#slsv Meeting

Meeting started by kadejo at 03:45:22 UTC (full logs).

Meeting summary

  1. Elección y comentarios del Afiche (kadejo, 03:48:36)
    1. http://debian.ues.edu.sv/compartidos/gato/multimedia/imagenes/sfd2010/ (rmayorga, 03:48:55)
    2. hay dos propuestas de Afiche, la elaborada por ITIGES y una evolución realizada por GatoX (kadejo, 03:49:27)
    3. http://meetbot.debian.net/sl-centroamerica/2010/sl-centroamerica.2010-09-08-03.09.html (rmayorga, 03:49:42)
    4. con carta 200 afiches (rmayorga, 03:55:30)
    5. sin carta 40 (rmayorga, 03:55:35)
    6. kadejo llamará a Erick mañana en la mañana temprano para rogarle la carta (kadejo, 03:56:16)
    7. http://slsv.org/pipermail/lista_slsv.org/2010-September/000173.html (leprosys, 03:58:37)
    8. AGREED: Los afiches grandes que Max podrá imprimir (dos tintas) serán con el formato de ITIGES, el resto de afiches (tamaño carta) y otros patrocinios, serían con el de GatoX. Eventualmente en el .Gob se podría utilizar preferentemente el de ITIGES (kadejo, 04:11:47)

  2. Camisetas (kadejo, 04:12:16)
    1. AGREED: se opta votar por un solo color (kadejo, 04:28:09)
    2. AGREED: se consensuó que serán 100 camisetas, las comunidades podrán mandar listas para reservar su camiseta (kadejo, 04:28:59)
    3. AGREED: se eligen las camisas de fondo negro, por 8 votos a 2 (kadejo, 04:31:32)
    4. AGREED: en ausencia de los pedidos por parte de las comunidades las tallas que se pedirán son 10 (talla 16), 20 (talla S), 35 (talla M), 20 (talla L), 15 (talla XL) (kadejo, 04:33:35)
    5. AGREED: se modifican las tallas para incluir talla "TXL": 10 (talla 16), 20 (talla S), 35 (talla M), 20 (talla L), 10 (talla XL), 5 (talla XXL) (kadejo, 04:36:15)
    6. AGREED: kadejo le depositará $200 a Marichla en su cuenta para proceder con las camisetas, los $100 restantes se depositarán a la entrega (kadejo, 04:39:03)

  3. logística del evento (kadejo, 04:42:54)
    1. AGREED: los compañeros leprosys, neozerosv y GatoX coordinarán los aspectos de logística y el aporte de otras personas voluntarias (kadejo, 05:13:40)
    2. magjogui nos propuso ir el domingo a las 9:30 am (kadejo, 05:15:58)

  4. charlas y stands (kadejo, 05:16:33)
    1. AGREED: stand para la iniciativa Openness, stand para linues, stand para ubuntu sv, stand para debian sv, stand para opensuse (kadejo, 05:51:16)
    2. AGREED: las charlas están completas. EXCELENTE! (kadejo, 05:52:51)

  5. medios de comunicación (kadejo, 05:53:09)
    1. AGREED: el equipo de atención a los medios de comunicación lo conforman Harold_ y Keyla, cualquier contacto con prensa, radio o TV, los compañeros asistirán y/o coordinarán la atención a dicho medio. Las demás personas presentes intentaremos provocar cuantos más contactos con los medios, mejor. (kadejo, 06:02:52)
    2. una reunión excelente (kadejo, 06:03:56)


Meeting ended at 06:04:02 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. kadejo (154)
  2. Harold_ (108)
  3. GatoX (85)
  4. leprosys (68)
  5. rmayorga (63)
  6. Comizagual (46)
  7. ErickG (30)
  8. tuxwarrior (25)
  9. Marichla (23)
  10. migueasv (23)
  11. Gaby (22)
  12. neozerosv (20)
  13. smartinez (15)
  14. aposada (10)
  15. emonge (9)
  16. Keyla (8)
  17. kradssen (8)
  18. Ludwin (5)
  19. vostorga (5)
  20. jotamjr (3)
  21. MeetBot (3)
  22. kadejo_ (3)
  23. ahcupidin (2)


Generated by MeetBot 0.1.4.