03:45:22 <kadejo> #startmeeting
03:45:22 <MeetBot> Meeting started Thu Sep  9 03:45:22 2010 UTC.  The chair is kadejo. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:45:22 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:45:23 <jotamjr> GatoX: gracias!
03:45:34 <rmayorga> kadejo: #chair para poner otro moderador
03:45:41 * kadejo MeetBot es un lujazo
03:45:44 <rmayorga> ejemplo #topic afiche
03:45:49 <rmayorga> para esto que están hablando
03:45:54 <rmayorga> luego #link URL
03:46:02 <rmayorga> y #agreed queda el logo foo
03:46:13 <kadejo> genial genial... alguien más que quiera ser chair?
03:46:27 <rmayorga> ahh y delen OP para que pueda cambiar el topic
03:46:30 <rmayorga> o quiten el +t
03:47:04 <kadejo> quien es OP en el canal?
03:47:13 <ErickG> leprosys
03:48:05 <kadejo> leprosys: puedes darle OP al MeetBot?
03:48:16 <leprosys> ya se lo di
03:48:25 <kadejo> ok, vamos entonces
03:48:36 <kadejo> #topic Elección y comentarios del Afiche
03:48:37 <rmayorga> #topic Afiche
03:48:42 <rmayorga> eso
03:48:55 <rmayorga> #link http://debian.ues.edu.sv/compartidos/gato/multimedia/imagenes/sfd2010/
03:49:08 * tuxwarrior guardara log
03:49:15 <rmayorga> tuxwarrior: lo hace MeetBot
03:49:19 <rmayorga> y pone todo bonito después
03:49:27 <kadejo> #info hay dos propuestas de Afiche, la elaborada por ITIGES y una evolución realizada por GatoX
03:49:42 <rmayorga> http://meetbot.debian.net/sl-centroamerica/2010/sl-centroamerica.2010-09-08-03.09.html
03:50:13 <tuxwarrior> ok
03:50:26 <kadejo> #chair tuxwarrior
03:50:26 <MeetBot> Current chairs: kadejo tuxwarrior
03:50:45 <rmayorga> bueno, al final decidieron cual
03:50:48 <Harold_> Y entonces?
03:50:50 <rmayorga> una mezcla entre los dos?
03:51:03 <smartinez> si pero tambien estamos cortos de tiempo
03:51:18 <ErickG> mandar a impresion los dos.
03:51:24 <rmayorga> si, mejor tomar algo rapido
03:51:25 <ErickG> asi eligamos, cuantos
03:52:04 <Harold_> bueno entonces ke se manden a impresion los dos
03:52:04 <GatoX> de cuanto se dispone para mandar a imprimirlos ?
03:52:24 <Comizagual> la impresi�o es mucho. la distribuci� colocaci�n lugares estrat�cos
03:52:43 <Comizagual> adem�de que pasen tiempo puestos para que la gente se entere tambi�cuenta
03:52:48 <rmayorga> no los ba a imprimir TGIS ?
03:53:01 <rmayorga> iba*
03:53:28 * neozerosv recuerda la propuesta de stand y patrocinio de parte de migueasv http://slsv.org/pipermail/lista_slsv.org/2010-September/000149.html
03:53:33 <smartinez> y en que lugares se pondrán?
03:53:50 <kadejo> ITIGES va a enviar una carta a Comizagual para que nos hagan la impresión @PNC
03:53:59 <Harold_> en el gob y las universidades
03:54:06 <Harold_> se colocaran verdad
03:54:24 <kadejo> sip, creo que esos son los lugares más idóneos
03:54:33 <Harold_> Ok
03:54:34 <rmayorga> kadejo: cuantos?
03:54:40 <Harold_> aja
03:54:43 <rmayorga> yo puedo pegar uno en el bar que frecuento
03:54:49 <rmayorga> llega bastante gente con laptops
03:54:50 * ErickG puede donar la impresion de unos 15
03:54:53 <smartinez> yo podría ir a las U a pegarlos
03:54:56 <ErickG> awuevo
03:54:59 <kadejo> no sabría decir cuántos, Comizagual?
03:55:10 <Comizagual> con la carta de capres facil unos 200, sin la carta m�mo 40,
03:55:15 * tuxwarrior llevara al trabajo y se los pasara como spam a los clientes XD
03:55:16 <rmayorga> ok
03:55:20 <kadejo> capressss
03:55:24 <kadejo> jajaj
03:55:25 <Comizagual> pero a dos colores, negro y azul
03:55:30 <rmayorga> #info con carta 200 afiches
03:55:30 <neozerosv> cuales serian los tamaños de los afiches: carta, y A4?
03:55:35 <rmayorga> #info sin carta 40
03:55:36 <Comizagual> a colores, tama�arta f�l unos 300
03:56:09 <ErickG> mm mejor lo mas grande
03:56:14 <ErickG> al final es presentacion.
03:56:16 <kadejo> #info kadejo llamará a Erick mañana en la mañana temprano para rogarle la carta
03:56:37 <Keyla> yo opino tbn k sean mas grandes
03:56:52 <jotamjr> si A4 es mejor.
03:57:07 <Comizagual> kadejo: te suena un telefono xxxx0469
03:57:10 <kadejo> de hecho, hasta podría pasar a por la carta en persona... cabal eso le voy a decir a aquel
03:57:22 <GatoX> la resolución a quedado exagerada por si acaso... pero los logos de los que apoyan si estan bien chacharita... no encontre mejores asíq ue usé lso que envió itiges
03:57:27 <kadejo> buscando....
03:57:42 <kadejo> sip Comizagual, es Érick
03:57:49 <leprosys> revisen el correo de la lista SLSV con la ayuda de Miguel Osegueda amigo de neozerosv
03:58:04 <Comizagual> le llamo entonces
03:58:11 <Comizagual> es que no escuche la llamada
03:58:34 <vostorga> kadejo, yo podria hacer un poco de propaganda en cel, mas que todo en las jefaturas informaticas para ver si se animan a asistir al sfd
03:58:37 <leprosys> http://slsv.org/pipermail/lista_slsv.org/2010-September/000173.html
03:58:48 <rmayorga> yo pensaba hacer propaganda en la oficina también
03:58:55 <vostorga> teniendo el o los afiches claro
03:59:03 <vostorga> enviarles un correo bonito de invitacion a ellos
03:59:48 <kadejo> Espero que ITIGES envíe invitación formal, así se habían comprometido
04:00:05 <vostorga> lo de la invitacion formal no importa mucho al menos en mi caso
04:00:12 <migueasv> estoy presente para ver si nos dejan participar...
04:00:13 <vostorga> con los afiches y el sitio es suficiente
04:00:38 <kadejo> vostorga: se trata de "atraer" a los gerentuchos
04:00:55 <kadejo> nosotros estamos bien convencidos ya, jaja :D
04:01:04 <Comizagual> ni modo, no respondi�so me pasa por tener el tel�no en vibrador.
04:01:05 <kadejo> bueno, volviendo al topic
04:01:20 <kadejo> trank, mañana le hablamos
04:01:37 <Harold_> bueno entonces concretizando todas las opiniones decimos que se mandara a impresion los dos afiches, en la espera de cuantos sean (con carta 200), y se proporcionara del logo a los demas de SLSV para que puedan darle propaganda...
04:01:38 <kadejo> entonces, qué ondas: sean los dos afiches pues?
04:01:38 <Comizagual> igual, puedo imprimir invitaciones, si me mandan como
04:02:06 <Comizagual> no me comprometo a trabajar en dise� 1 por que no le voy a eso, y 2, por que estoy socado de trabajo
04:02:21 <Comizagual> pero los de imprenta me echan la mano.
04:02:32 <leprosys> yo no tengo problemas que sean 2 pero en mi opinion solo deberia de haber 1
04:02:39 <Comizagual> cuando son poquitos, invitaciones formales unas 25, f�l
04:02:50 <leprosys> si el del gato esta basado en el otro
04:03:03 <smartinez> si solo uno quizás, pero no se cuanto tiempo el gato podría modificar el de él?
04:03:10 <kadejo> mañana digámosle a Erick de las invitaciones, cómo tenía pensado
04:03:28 <ErickG> creo que habria que votar incluyendo la opcion doble.
04:03:33 <ErickG> ou?
04:03:37 <kadejo> ajá GatoX... cómo ves la idea de reutilizar las bandas?
04:03:56 <GatoX> en eso estaba
04:04:09 <GatoX> acabo de colocar el logo de SLSV con la palabra comunidad
04:04:15 <kadejo> ole
04:04:18 <GatoX> y estaba pensando cono hacer las bandas
04:04:41 <smartinez> no hay svg del del ITEGES?
04:04:52 <GatoX> no
04:04:58 <kadejo> es que si GatoX le pone las bandas.... sinceramente el de GatoX está mucho más cautivador que el negro de ITIGES. No, sólo mandaron un jpg
04:05:03 <GatoX> era un jpg al que le robe el fondo para empezar de cero
04:05:40 <Harold_> Ok entonces gatox vas a incluirle las bandaS?
04:06:03 <GatoX> en eso estoy
04:06:08 <GatoX> claro que se puede
04:06:09 <Comizagual> yo opino que para los grandes usemos el de iteges, y para los tama�arta el otro
04:06:18 <Comizagual> digo por que los grandes iran en azul y negro
04:06:33 <kadejo> hey, es cierto lo que dice Max... los grandes sólo dos colores
04:06:35 <Comizagual> a no ser que alguien nos los pueda imprimir de otra forma
04:06:54 <Comizagual> f�l unos 300 tama�arta y unos 200 grandes
04:07:00 <Comizagual> y asunto resuelto
04:07:19 <smartinez> me parece
04:07:24 <kadejo> entonces así hagamos compañeros y compañeras: los que pueda imprimir Max se van con el formato de ITIGES (que es más monocromo) y el resto con el de GatoX
04:07:35 <kadejo> (los grandes)
04:07:44 <smartinez> puede ser el de ITEGES para .gob y el otro para Universidades
04:07:57 <Comizagual> bueno cantidades:
04:08:06 <Comizagual> tam carta seguro 300, ya tengo patrocinador
04:08:12 <GatoX> ok
04:08:15 <GatoX> ya casi
04:08:25 <Comizagual> grandes 40 si capres no envia la carta o 200 facil con carta de capres
04:08:26 <ErickG> smartinez++
04:08:48 <Harold_> bueno entonces si kedamos
04:08:52 <Harold_> ahora pasemos al siguiente punto
04:09:05 <kadejo> pereme
04:09:20 <kadejo> redactemos bien el asunto para decirle al meetbot lo que acordamos
04:09:43 <kadejo> Los afiches grandes que Max podrá imprimir (dos tintas) serán con el formato de ITIGES
04:10:12 <kadejo> el resto de afiches (tamaño carta) y otros patrocinios, serían con el de GatoX
04:10:35 <kadejo> eventualmente en el .Gob se podría utilizar preferentemente el de ITIGES
04:10:54 <kadejo> eso es lo que hemos acordado?
04:10:58 <Harold_> +1
04:11:05 <leprosys> si
04:11:15 <Comizagual> si
04:11:47 <kadejo> #agreed Los afiches grandes que Max podrá imprimir (dos tintas) serán con el formato de ITIGES, el resto de afiches (tamaño carta) y otros patrocinios, serían con el de GatoX. Eventualmente en el .Gob se podría utilizar preferentemente el de ITIGES
04:12:00 <Harold_> Ok siguiente punto... Las camisas!!
04:12:07 <kadejo> listo, pasemos al punto dos
04:12:16 <kadejo> #topic Camisetas
04:12:40 * kadejo qué lindo el MeetBot
04:13:21 <kadejo> sobre las camisetas el asunto era el listado de cuantas, color y talla
04:13:46 <kadejo> luego hablamos del pisto y logística con Marichla
04:13:49 <leprosys> ese listado lo iba a generar un encargado por comunidad verdad?
04:13:57 <Harold_> sii
04:14:10 <kadejo> en efecto, Gaby dijo que mandaría la lista en un rato
04:14:22 <Harold_> aunque se habia llegado al acuerdo de sacar 100 redondito
04:14:27 <leprosys> hmmm linux.org.sv no tiene encargado
04:14:44 <kadejo> sip, 100 es el número
04:14:53 <Harold_> OpenSUSE no recibi respuesta alguna
04:15:05 <Marichla> pero estan de acuerdo con ese número?
04:15:10 <leprosys> Harold_: pero ustedes van a sacar otra camisa no?
04:15:20 <Marichla> el problema seria q no se vendan todas
04:15:33 * smartinez no sabe a quien decirle de su camisa
04:15:38 <leprosys> yo si creo que se venden todas
04:15:39 <Harold_> en efecto asi sera
04:15:40 <kadejo> sí se venderán, aunque no sea de inmediato
04:16:05 <Ludwin> cuanto costara cada camiseta ?
04:16:09 <Harold_> eso si es cierto
04:16:10 <leprosys> sobre todo en los eventos se venden
04:16:14 <Harold_> el costo es de 5.00
04:16:19 <leprosys> ya he visto como ha vendido elsimio
04:16:26 <Ludwin> Harold_, gracias
04:16:29 <ErickG> esta bien, el precio
04:16:34 <ErickG> :D
04:16:39 <kadejo> $5 = $3 (costo) + $2 (tesorería)
04:17:04 <Ludwin> bien
04:17:24 <smartinez> antes que se me olvide hay que agregar el punto de quien irá a "viva la mañana" cuando a leprosys le den la fecha
04:17:39 <ErickG> agregar a la agenda
04:17:39 <Harold_> acerca de eso
04:17:40 <leprosys> eso va en el punto 5 creo
04:17:45 <kadejo> está en la agenda 5)
04:17:46 <Harold_> ok ok
04:17:48 <kadejo> sip
04:17:51 <Harold_> entonces hasta el punto 5
04:17:52 <smartinez> ok
04:17:59 <kadejo> jejej :p
04:18:02 <leprosys> 5) difusi�n medios de comunicaci�
04:18:08 <kadejo> volvamos a las camisetas
04:18:23 <Harold_> entonces Gaby mandara las tallas de los de su comunidad
04:18:24 <Harold_> y los demas??
04:18:35 <kadejo> tenemos que poner una cantidad según tallas
04:19:07 <leprosys> ok considerando que estamos a distiempo, no puedo decir que mandaria a las lista a preguntar quienes quieren
04:19:14 <leprosys> lo haria con los que entran al canal
04:19:23 <leprosys> y les doy la lista ma� en la noche
04:19:43 <Harold_> propongo:  20 S ---- 30 M ----- 30 L -----  20 XL
04:20:00 <neozerosv> 15  X
04:20:12 <neozerosv> 15XL en vez de 20
04:21:00 <kadejo> yo propongo así (pensando en las chicas): 10 (talla 12), 20 (talla S), 35 (talla M), 20 (talla L), 15 (talla XL)
04:21:02 <leprosys> mejor 15 S
04:21:41 <Marichla> talla 12 es muy pequeña
04:21:52 <Marichla> quiza 14 ó 16
04:22:14 <Harold_> 10 (talla 16), 20 (talla S), 35 (talla M), 20 (talla L), 15 (talla XL)
04:22:32 <tuxwarrior> quizas alcance con eso
04:22:43 <Marichla> me parece Harold
04:22:47 <kadejo> tú sabes +++ Marichla, se trataría de una camiseta para quedar pegada
04:22:54 <rmayorga> para algunos asistentes podriamos comprar una camiseta?
04:23:23 <Harold_> creo que la venta sera libre
04:23:32 <kadejo> claro! todas son para la compra en principio, quien quiera reserva tendrá que avisar previamente
04:23:44 <Harold_> Ok
04:23:49 <leprosys> y a quien hay que avisarle?
04:24:12 <Harold_> a Marichla creo o no?
04:24:21 <kadejo> pues yo propongo a Marichla y a jotamjr
04:24:22 <Marichla> >>Kadejo: Como para quedar pegada???
04:24:37 <leprosys> pegada al cuerpo
04:24:44 <kadejo> gracias leprosys
04:24:49 <leprosys> bueno y cuales son los colores?
04:25:12 <kadejo> yo propongo un solo color, menos problemas
04:25:31 <Harold_> sii es cierto propongo negra
04:25:34 <Marichla> hay negro, blanco y azul
04:25:38 <Harold_> NEGRO
04:25:39 <kadejo> siendo el logo verde...
04:25:59 <leprosys> Blanca
04:26:00 <smartinez> negro
04:26:07 <kadejo> jajaa
04:26:09 <Marichla> seria lo mejor sino habria q redistribuir las tallas por colores
04:26:18 <kadejo> nop, mucho lío
04:26:23 <kadejo> un solo color, votemos
04:26:37 <ErickG> mmmm seria en que tipo el estampado?
04:26:42 <leprosys> un solo color +1
04:26:47 <ErickG> textil? o ahulado?
04:27:09 <ErickG> de ser textil y en negro se iria a fondo
04:27:20 <ErickG> un solo color + 1
04:27:33 <Harold_> un solo color +1
04:27:49 <Marichla> un solo color +1
04:27:56 <kradssen> un solo color +1
04:28:01 <smartinez> que color?
04:28:04 <tuxwarrior> lo mismo +1
04:28:06 <tuxwarrior> negro
04:28:09 <kadejo> #agreed se opta votar por un solo color
04:28:12 <smartinez> negro
04:28:15 <Marichla> con eso de ahulado ya me mataron jajajaja (no entender)
04:28:15 <kradssen> negro +1
04:28:18 <Ludwin> un solo color +1
04:28:23 <emonge> #ffffff
04:28:29 <Comizagual> un solo color +1
04:28:37 <Marichla> negro +1
04:28:39 <ErickG> Marichla: es el tipo de tinta
04:28:40 <Keyla> un solo color +1 (negro)
04:28:41 <ahcupidin> +1 n solo color
04:28:42 <leprosys> #ffffff
04:28:49 <tuxwarrior> #000000
04:28:54 <Harold_> negro +1
04:28:59 <kadejo> #agreed se consensuó que serán 100 camisetas, las comunidades podrán mandar listas para reservar su camiseta
04:28:59 <ErickG> Marichla: cuando es, ese tipo ahulado, puede usarse, bajo colores oscuros.
04:29:06 <leprosys> ok votemos por color ahorita entonces
04:29:19 <leprosys> Blanco:
04:29:21 <leprosys> +1
04:29:24 <Harold_> negro +1
04:29:25 <ErickG> Marichla: pero cuando es textil, en negro se va a fondo, y no se mira.
04:29:28 <smartinez> negro
04:29:31 <ahcupidin> +1 negro
04:29:35 <emonge> Blanco +1
04:29:38 <tuxwarrior> +1 negro
04:29:39 <Marichla> ps nosotros siempre hemos mandado a estampar en negro y se ve bien
04:29:39 <Keyla> negro +1
04:29:46 <kradssen> negro +1
04:29:49 <ErickG> negro + 1
04:29:58 <kadejo> si Marichla dice que se ve bien, negro +
04:29:58 <Harold_> 8  a 2
04:30:05 <jotamjr> por el logo creo fondo negro se ve mejor
04:30:07 <emonge> Marichla, todos los colores se ven bien, es cuestion de gustos :)
04:30:12 <leprosys> desgracia vivir en democracia gano negro
04:30:19 <Harold_> hahahaha
04:30:25 <kadejo> jjaja
04:30:28 <Harold_> Ok entonces negro
04:30:28 <kradssen> jajajajajaja
04:30:37 <Marichla> ok
04:30:38 <Harold_> Siguiente punto?
04:30:53 <kadejo> perenme, que registre
04:31:02 <Marichla> y con el $?
04:31:03 <ErickG> gano el negro
04:31:04 <ErickG> :D
04:31:22 <emonge> ErickG, te gusta el negro?
04:31:25 <emonge> xD
04:31:28 <leprosys> xD
04:31:32 <kadejo> #agreed se eligen las camisas de fondo negro, por 8 votos a 2
04:31:45 <kadejo> ahora, hablemos de plata antes de pasar al siguiente punto
04:31:46 <tuxwarrior> XD
04:32:13 <kadejo> Marichla: son $300 en total, cuánto hay que dar de anticipo, 50%, 100%?
04:32:14 <ErickG> emonge: el color negro de las camisas, ciertamente.
04:32:15 <ErickG> xD
04:32:22 <emonge> ErickG, ah ok
04:32:24 <emonge> xD
04:33:25 <Marichla> ps al menos $200
04:33:34 <emonge> que es ps?
04:33:34 <Marichla> y el resto cuando se vayan a traer
04:33:35 <kadejo> #agreed en ausencia de los pedidos por parte de las comunidades las tallas que se pedirán son 10 (talla 16), 20 (talla S), 35 (talla M), 20 (talla L), 15 (talla XL)
04:33:40 <Marichla> pues
04:33:41 <kadejo> ok
04:33:42 <Marichla> jajaja
04:33:45 <emonge> ahhhh
04:33:46 <rmayorga> falto TXL
04:33:50 <rmayorga> Tololo Extra Large
04:33:55 <rmayorga> para smartinez, leprosys y pronto yo
04:33:58 <kadejo> jajaj, rmayorga
04:34:01 <leprosys> jajaja
04:34:04 <smartinez> xD
04:34:05 <ErickG> xDD
04:34:06 <ErickG> awuevo
04:34:10 <kradssen> jajajajajaja
04:34:21 <leprosys> Tololo Extra Large
04:34:30 <tuxwarrior> XD
04:34:34 <kadejo> tonces, ponemos unas 5 TXL?
04:34:43 <rmayorga> xD, cabal
04:34:55 * tuxwarrior con una de esas entraría en modo "ardilla voladora"
04:35:04 <Harold_> entonces 10 XL y 5 TXL
04:35:11 <leprosys> yo todavia entro en una XL
04:35:17 <ErickG> que dark , xD
04:35:22 <leprosys> jajaja
04:35:23 <tuxwarrior> XD
04:35:36 <rmayorga> vaya, concentrados que ya parece #linux.org.sv aqui
04:35:37 <tuxwarrior> menos mal que me he mantenido en M por la ultima decada XD
04:35:37 <leprosys> voy a tener que rebajar, aunque las donas estan 2x1
04:35:52 <tuxwarrior> XD
04:36:15 <kadejo> #agreed se modifican las tallas para incluir talla "TXL": 10 (talla 16), 20 (talla S), 35 (talla M), 20 (talla L), 10 (talla XL), 5 (talla XXL)
04:36:32 <Harold_> Ok  dinero entonces?
04:36:45 <kadejo> yo le transfiero a Marichla las 200 lucas
04:36:50 <Harold_> se hara como habias dicho kadejo?
04:36:51 <kadejo> Marichla: cuenta
04:36:56 <kadejo> sip
04:37:03 <Harold_> la cuenta la mando por la lista
04:37:15 <Harold_> con toda la informacion
04:37:34 <kadejo> okeis
04:37:45 <Marichla> cuando seria eso?
04:37:48 <kadejo> si logro navegar le hago la transf. hoy, si no mañana tempranito Marichla
04:38:07 <Harold_> Ok! ahora bien siguiente punto?
04:38:30 <kadejo> un seg que registre
04:38:35 <Marichla> ok
04:39:03 <kadejo> #agreed kadejo le depositará $200 a Marichla en su cuenta para proceder con las camisetas, los $100 restantes se depositarán a la entrega
04:39:54 <Harold_> Ok ke punto va ahorita?
04:39:58 <Harold_> :D
04:39:59 <Marichla> en realidad antes de que me entreguen las camisetas
04:41:41 <kadejo> tu avisas Marichla, lo importante es que las camisetas estén presentes: puedo llevar los $100 cuando se vayan a recoger
04:41:52 <Harold_> Ok
04:42:01 <Harold_> 3) Ponentes
04:42:52 <leprosys> cuantas charlas falta confirmar Harold_ ?
04:42:53 <Marichla> ok
04:42:54 <kadejo> #topic logística del evento
04:43:09 <leprosys> ok logistica then
04:43:28 <kadejo> GatoX decía que se necesitará MUCHO apoyo
04:43:37 <Harold_> pues por ahora solo hay un espacio
04:43:44 <Harold_> en el ambito de Empresa Privada
04:43:52 <Harold_> y falta la informacion de la UGB
04:43:55 <GatoX> es a razon de que hay que mover cosas seguramente para estar listos a las 9
04:44:04 <leprosys> Harold_: lo dejamos para luego siguiendo la agenda
04:44:09 <Harold_> ok
04:44:17 <kadejo> tienes razón GatoX, no le podemos dejar al ITCA todo el peso del movimiento
04:44:36 <kadejo> propongo que haya una persona responsable de cada espacio
04:44:57 <leprosys> se tendria que ir un dia antes para empezar?
04:45:19 <neozerosv> leprosys:  yo espero que si.. para tener la logistica bien definida
04:45:38 <kadejo> pues la verdad es que no me hago mucha idea... por eso había propuesto hacer ese plan "in situ" el próximo domingo allá en el ITCA con Magjogui
04:46:13 <ErickG> y de la ugb, que hay?
04:46:20 <ErickG> alguien falta de decir algo alli? o?
04:46:21 <kadejo> y de paso ir a fregar por Tecla luego no?
04:47:29 <kadejo> volvamos al topic
04:47:34 <leprosys> este domingo te reuniras con magjogui kadejo ?
04:47:43 <neozerosv> Es necesario definir responsables del dia del evento: De lugar de charla, de bienvenida, de stands y el coordinador general.
04:47:46 <GatoX> por ahí tengo un comentario
04:47:54 <GatoX> esta magjogi por aquí ?
04:48:09 <GatoX> no está... necesitaba consultarle algo
04:48:12 <kadejo> sip, creo que es importante definir estas cosas viendo espacios... y no, magjogui no suele poder reunirse
04:48:21 <kadejo> por acá, me refiero
04:48:29 <GatoX> resulta que me contactaron los encargados de informática del ITCA
04:48:34 <kadejo> aja?
04:48:39 <GatoX> y hast el día de hoy les avisaron del evento formalmente
04:48:53 <GatoX> antes de eso se enteraron proque me hablaron hace como una semana
04:49:07 <GatoX> o sea que pudo haber sido en el aire el trámite de lso locales :(
04:49:18 <GatoX> pero me confirmaron que ya están dispuestos apra el evento
04:49:27 <GatoX> así que para delante con todo
04:49:42 <GatoX> pero me quedo esa duda de porque estaban desinformados ahi en el itca de esos asuntos
04:49:48 <GatoX> quien propuso el itca ?
04:50:25 <tuxwarrior> magjogui
04:50:37 <GatoX> a ok
04:51:00 <GatoX> bueno el sabra como maneja las cosas ahí... pero em sorprendí de saber que no había nada claro para la misma gente del ITCA
04:51:18 <GatoX> pero hoy ya me confirmaron que todo está listo
04:51:33 <GatoX> y que la cancha para los stands si es techada y hay conexión a internet
04:51:44 <GatoX> y que es muy probable que nos presten mesitas
04:51:55 <GatoX> con lo de las extensiones es la parte talvez un poc dificil
04:52:13 <GatoX> podriamos gestionarnos nosotros las extensiones para los stands ?
04:52:26 <Harold_> creo que cada quien podria ir preparado por algunos detalles faltantes
04:53:00 * GatoX medio dormido pero termino el afiche http://debian.ues.edu.sv/compartidos/gato/multimedia/imagenes/sfd2010/es la versión 3
04:53:12 * GatoX ups http://debian.ues.edu.sv/compartidos/gato/multimedia/imagenes/sfd2010/
04:53:15 <kadejo_> sorry, me caí, leprosys puedes hacerle kick a kadejo?
04:53:20 <rmayorga> yo podría llevar un AP con OpenWRT, un par de cables y algo que ayude a la logisitica
04:53:33 <kadejo_> ya se fue solito
04:53:37 <GatoX> accespoint hay en los locales
04:53:41 <rmayorga> ok
04:53:44 <leprosys> kadejo_: voy
04:53:59 <kadejo_> gracias leprosys, ya se fue con el rabo entre las patas
04:54:09 <rmayorga> Una duda, la red tiene restricciones?
04:54:17 <leprosys> xD
04:54:26 <GatoX> de ahi se podría armar un mini gateway con un switch para hacer un baje inalámbrico a alambrico para algunoq ue otro stand local con compus normalitas :)
04:54:30 <rmayorga> ssh o cosas así
04:54:41 <GatoX> la red comento celvin que si
04:54:51 <GatoX> pero alguien le respondio que no tenía problema
04:54:58 <rmayorga> ok
04:55:01 <GatoX> creo que averiguaré eso con lso de informática
04:55:22 <rmayorga> sí, por que yo a veces no llevo las cosas locales, y tengo que descargar mi presentación o subirla, etc
04:55:23 <Marichla> me gusta ese afiche *=0)
04:55:31 <rmayorga> por eso mejor andar un 3g :)
04:56:36 <GatoX> listo ya está con bandas y todo el afiche :) http://xiki.to/BQw
04:57:26 <Harold_> Ok
04:57:33 <Harold_> y entonces definimos
04:57:34 <Harold_> Responsables de:   * Lugar de charla  * Bienvenida  * Stands  * Coordinador General
04:58:13 <GatoX> En la parte de stands prepararé el correo para mañana dependiendo de lso recursos adicionales (sillas mesas) que me digan la gente del itca
04:58:46 <Harold_> con  lo de los charlistas me puedo encargar con Gaby
04:58:54 * kadejo se disculpa, hubo un apagón
04:58:59 <Comizagual> Falta lo de los eventos
04:59:08 <Comizagual> si se dan habra que coordinar esa gente.
04:59:37 <GatoX> puede haber un encargado de cada local el día del evento
04:59:43 <GatoX> y un encargado de eventos
04:59:48 <GatoX> para tener ordenado el asunto
04:59:53 <GatoX> osea que se necesitan dos personas
05:00:52 <Harold_> Logística      * William Díaz     * Heriberto Escobar
05:00:59 <Harold_> propongo
05:02:05 <kadejo> +1, yo me encargo de coordinar lo del .gob en el Mesón, y en la tarde ya me pongo a ayudar en lo que sea
05:03:25 <Harold_> aun faltan algunos puntos y si no nos apresuramos amaneceremos aka
05:03:28 <kadejo> sip
05:03:48 <kadejo> porfa, resuman para que se le pida al MeetBot que registre
05:03:55 <kadejo> perdón pero me desconecté
05:05:04 <GatoX> Se tiene que mañana segun la respuesta de los encargadaos de Informática del ITCA haré la distribución de solicitudes para stands de acuerdo a los recursos
05:05:09 <neozerosv> Estan deacuerdo en coordinar el evento el 18 de sept, leprosys y Heriberto?
05:05:28 <leprosys> no hay problema
05:05:29 <GatoX> se propuso de coordinadores a leprosys y heriberto
05:05:42 <Comizagual> en lo de la coordinaci�engo una observaci�
05:05:49 <GatoX> aja ?
05:05:52 <Comizagual> no podr�al 100 por ciento
05:06:18 <kadejo> es cierto, el compañero estará en el lado .gob en la mañana
05:06:19 <Comizagual> por que si todo camina, tenemos dos actividades para los asistentes el grupo musical y los c�os,
05:06:32 <Comizagual> alguien tiene que ir por ellos
05:06:39 <kadejo> puuu... y es cierto
05:06:46 <GatoX> a ok, para eventos pasados, con el voluntariado se logro cubrir las charlas por salones (rotativos) podríamos hacer el llamado de voluntarios esta ves para eso :D
05:06:59 <Comizagual> y por otra parte, ya estoy anotado en la parte de gob. entonces no creo poder colaborar como se debe en eso
05:07:56 <kadejo> algún otro compañero o compañera voluntario/a? (si Gaby fuera a estar ya le hubiera echado el asunto a la compi)
05:08:01 <neozerosv> Alguna otra persona idonea para la resposabilidad.
05:08:08 * neozerosv me apunto a ayudar a leprosys
05:08:11 <GatoX> yo me podría apuntar en la parte de voluntariado pero tendría que solicitar a tres personas mas para cordinar por área :)
05:08:26 <leprosys> :)
05:08:33 <kadejo> voto por leprosys + neozerosv + GatoX
05:08:50 <GatoX> yo me apunto :)
05:08:55 <Ludwin> yo colaboro, siempre y cuando llegue temprano
05:09:02 <aposada> GatoX: que harian estas personas?
05:09:58 <GatoX> en esta ocación sería de tener como la responsabilidad de ver que lso compañeros anotados en voluntariado (miembros activistas de todas las comunidades que no tienne cargo) puedan asistir el tiempo y control de micrófono en público par alas ponencias
05:09:59 <neozerosv> aposada: verificar que el equipo funcione, brindar asistencia a los ponentes, manejar el tiempo y recopilar las presentaciones de las charlas
05:10:28 <kadejo> una pregunta para los tres
05:10:35 <GatoX> dele :D
05:10:40 <tuxwarrior> Gaby: oi
05:10:45 <kadejo> pueden/quieren ir este domingo al ITCA?
05:11:00 <GatoX> este domingo no puedo (es mia niversario de boda ;) )
05:11:07 <kadejo> uh! jaja
05:11:14 * neozerosv siendo ayudante de coordinador sin charla es eminente que vaya
05:11:15 <tuxwarrior> felicidades GatoX XD
05:11:21 * Gaby saluda y lee pa ponerse al tanto :)
05:11:24 <neozerosv> GatoX: felicidades..
05:11:27 * tuxwarrior tiene tiempo el domingo
05:11:28 <Gaby> tuxwarrior: o/
05:11:28 <GatoX> arigato!!!
05:11:35 <kadejo> felicidades GatoX!!!
05:11:36 <Comizagual> felicidades. tas disculpado
05:11:39 <aposada> GatoX: neozerosv  ya vax.... pues me anoto de voluntariado... mi unico problema seria no llegar desde la hora de inicio.....
05:11:48 <leprosys> Gaby: cuantos a�
05:11:57 <Gaby> leprosys: :S?!?!
05:11:57 <leprosys> GatoX: cuantos a�
05:11:58 <Comizagual> noches gaby
05:12:07 <leprosys> perdon Gaby xD
05:12:12 <tuxwarrior> XD
05:12:15 <Gaby> leprosys: me asustaste xD
05:12:20 <GatoX> 6 años :D
05:12:22 <Gaby> Comizagual: jaja hola :p
05:12:23 <tuxwarrior> no es cumpleaños de gaby xD
05:12:26 <kradssen> GatoX: felicidades
05:12:29 <leprosys> juela
05:12:34 <neozerosv> aposada: al menos los encargados de las aulas
05:12:41 <Harold_> ok entonces resuma kadejo y pasamos al siguiente punto
05:12:56 <kadejo> marchando...
05:13:14 <GatoX> el llegar temprano no me aflije aposada, el problema es que ya en el ajetreo no encuentre a quien preguntarle como va la cosa en cada local
05:13:17 * neozerosv me encargare de verificar las posibles necesidades del eevento y solicitar a los voluntarios su participacion
05:13:40 <kadejo> #agreed los compañeros leprosys, neozerosv y GatoX coordinarán los aspectos de logística y el aporte de otras personas voluntarias
05:14:09 <tuxwarrior> a que horas el domingo en el itca?
05:14:16 <aposada> GatoX: ok
05:14:32 <neozerosv> kadejo: quedamos pendientes para la visita del domingo
05:14:35 <GatoX> leprosys: seis años de casado por la iglesia de casado por lo civil 8 pero de rejuntado 10
05:15:05 <aposada> GatoX: felicidades !!!
05:15:06 <leprosys> ya es bastante GatoX felicidades
05:15:17 <GatoX> gracias a todos ;)
05:15:28 <GatoX> puesi ... pero demosle con la agenda
05:15:37 <tuxwarrior> GatoX: feliz decada XD
05:15:38 <Comizagual> 10 a� felicidades man. que aguante.
05:15:58 <kadejo> #info magjogui nos propuso ir el domingo a las 9:30 am
05:16:03 <neozerosv> punto de agenda -> charlas y stands
05:16:32 <GatoX> ok, con los stands esta lista la plantilla de envío, comento que ya hay dos stands el del amigo de neozero y en linues estamos planificando uno
05:16:33 <kadejo> #topic charlas y stands
05:16:49 <Harold_> Bueno con las charlas ya estamos ready, solo en el ambito de Empresa Privada tenemos un espacio vacio, porque no sabiamos si se iba a invitar a alguien
05:16:59 <Gaby> si ya haaaaaaaaaay
05:17:00 <Comizagual> yo estoy cerca, puedo asomarme, me avisan cuando est�ah�y si ya nos dejan salir, capaz me doy una vuelta,
05:17:09 <Gaby> Harold_: ya estamas completos
05:17:12 <migueasv> ok,he estado pendiente de la charla y quisiera saber si todos estan enterados de que trata mi propuesta?
05:17:15 <Gaby> estamos*
05:17:26 <Harold_> Ok gaby
05:17:31 <Gaby> Harold_: en empresa :)
05:17:41 <leprosys> migueasv: no nos hace da�i nos vuelve a comentar de lo que trata
05:17:48 <migueasv> ok
05:18:38 <migueasv> yo trabajo para Microsoft en la divulgacion de una iniciativa de Interoperabilidad llamada Openness donde se quiere dar a concer un sitio y distintas herramientas para trabajar soluciones mixtas
05:19:26 <migueasv> no es nuestra intencion llegar con un mensaje comercial, sino de dar a conocer que estamos trabajando para brindar soluciones que se acoplen a las exigencias del mercado
05:19:56 <migueasv> entonces estamos en la disposicion de apoyarles con patrocinio de los que Uds propongan, si nos dejan participar
05:20:36 <kadejo> hola migueasv! tengo una pregunta
05:20:45 <migueasv> digame
05:21:37 <kadejo> por supuesto felicitar la iniciativa... pero, para mi gusto hay un pequeño inconveniente
05:22:56 <migueasv> diganme...
05:23:08 <kadejo> y es la marca que los respalda, si bien Openness puede ser muy apropiada para este evento, la Marca Microsoft y su estrategia principal es bastante adversa al mundo del Software Libre, eso no es ningún secreto
05:24:08 * aposada comparte el argumento de kadejo
05:24:23 <Comizagual> +1
05:24:25 * tuxwarrior tambien
05:24:32 <kradssen> +1
05:24:35 <kadejo> entonces no sé qué dirán los demás presentes en esta conversación, pero resultaría muy chocante ver en un SFD logotipos de Microsoft
05:24:41 <migueasv> si pero como les comento, no es intencion llegar a venderles los productos...
05:25:12 * GatoX piensa hay manera de excluir la empresa que respalda para promover solo openness sin mencionar la corporación ?
05:25:13 <migueasv> claro....en ningun momento logos de Microsoft, talves si uds los permiten solamente imagenes de la iniciativa
05:25:25 <kadejo> eso sí me parecería estupendo
05:25:44 <Harold_> ==
05:25:45 <migueasv> logos de Openness, Interoperabilidad....
05:26:24 <aposada> con mucho respeto quisiera hacer una comparacion: es como invitar a "alguien de un partido de izquierda" a una reunion de un partido politico de derecha....
05:26:26 <migueasv> que me dicen?
05:26:31 <rmayorga> yo opino que no debemos tener una cruzada contra una empresa, a menos que sea google
05:26:40 <aposada> en mi humilde opinion, no lo veo apropiado
05:26:41 <rmayorga> y que si bien es cierto, ellos hacen software privativo
05:26:48 <rmayorga> la comunidad de software libre no es excluyente
05:26:56 <rmayorga> como ellos fueron y son por años
05:27:03 <rmayorga> la idea no es poner una bandera a una empresa
05:27:22 <rmayorga> o sea, empresas menos conocidas hacen cosas peores que microsoft, como ericsson, cisco, etc
05:27:30 <rmayorga> apple, etc
05:27:47 <rmayorga> y por una rencila sin problemas, dejamos ver un lado del software libre confrontativo
05:28:10 <kadejo> por mi es perfecto que puedan estar, hasta muy pertinente como dice rmayorga, de hecho el logo de MS es lo único que me inquieta, que las personas pudieran en algún momento asociar que Microsoft está respaldando el evento cuando conocemos bien cómo en otros ámbitos socavan las perspectivas del S.L. ...
05:28:25 <GatoX> opino que si la FSF apoyo la sección "libre"de microsoft no debemos prejuciar la herramienta que se desea exponer, pero solicitar por razones éticas que no se promueva con esto a la empresa comercial, sino mas bien la herramienta libre
05:28:38 <kadejo> pero la iniciativa de Openness es desde luego muy loable
05:28:53 <rmayorga> kadejo: eso es un buen punto, puede ser su única motivación (mode=conspiración) después de todo
05:29:25 <rmayorga> hagan algo, pidan logo de eso de codeplex
05:29:43 <rmayorga> y de otra cosa, y no de Microsoft, aunque se podría ver igual de infantil
05:30:25 <rmayorga> kadejo: BTW, vistes el correo de elopio
05:30:26 <migueasv> si Uds me dicen yo les puedo presentar la fecha que me indiquen los logos e imagenes propuestas para que Uds las evaluen previamente
05:30:49 <Comizagual> miguel conoces a Marcella Carillo?
05:30:51 <rmayorga> yo personalmente no tengo problemas con eso
05:31:06 <kadejo> yo voto porque estén, es más, le agradezco a migueasv su propuesta, pero por favor sin ostentar logotipos de Microsoft, así no hay problema de "asociación errónea"
05:31:09 <migueasv> no Comizagual
05:31:12 <Comizagual> ahh
05:31:27 <GatoX> Marcela del mined ?
05:31:34 <rmayorga> yo nunca apoye el software libre para ser enemigo de microsoft, apoyo el *software libre* nada mas
05:31:43 <migueasv> No GatoX,
05:32:06 <Comizagual> cabal
05:32:07 <Comizagual> ella
05:32:28 <GatoX> ahi está en el MINED aún...
05:32:51 <Comizagual> ahh.
05:32:53 <leprosys> entonces...
05:33:10 <GatoX> bueno, pero en el tema... las charlas ya estan y dos stand reservados :D
05:33:17 <Comizagual> por mi que est�ero como dice kdj sin logos de ms
05:33:24 <aposada> que les parece que se vote al respecto?
05:33:33 <kadejo> lo dicho: propongo que estén y aún diría más, para evitar malos entendidos
05:34:14 <Gaby> lo que dice migueasv me parece bien, que el enviará la propuesta para que se evalue
05:34:41 <kadejo> sip, yo tengo otra sugerencia/propuesta
05:34:49 <GatoX> aja ?
05:35:08 <kadejo> migueasv es muy amable y nos ha ofrecido patrocinar algo... sin embargo podría también haber malas interpretaciones
05:35:38 <Harold_> aja
05:35:57 * GatoX fue lo primero malintencionado que s ele ocurrio... pisto
05:36:44 <kadejo> yo estaría encantado con la presencia de migueasv presentándonos la iniciativa Openness, pero no hace falta nada a cambio, así no hay quebraderos de cabeza
05:37:01 <Harold_> exacto
05:37:10 <Comizagual> de acuerdo
05:37:24 <GatoX> de acuerdo!
05:37:39 <neozerosv> kadejo++
05:37:46 <tuxwarrior> ++
05:37:47 <kadejo> migueasv, disculpe nuestra prudencia, pero seguro que usted nos comprende
05:37:55 <Gaby> +1
05:37:58 <migueasv> si claro.
05:37:59 <kradssen> kadejo++
05:38:05 <leprosys> ++
05:38:28 <migueasv> pero en serio no lo tomen con la idea de comprarles el espacio,sino de colaboracion para la ejecucion de un evento.....
05:38:51 <Harold_> Ok
05:38:52 <Harold_> entonces ya esta
05:39:00 <Harold_> migueasv dara una ponencia?
05:39:06 <Harold_> o estara en stands?
05:39:16 <leprosys> hay un espacio verdad Harold_ ?
05:39:25 <Harold_> sip
05:39:28 <GatoX> participa con openex, sin logos m$, el fue quien pidió un stand :)
05:39:35 <migueasv> Uds deciden eso, segun como tengan la agenda...
05:39:42 <GatoX> y es el segundo que he recibido
05:39:48 <Gaby> :D eso es muy útil
05:39:55 <migueasv> yo con gusto y les presento previamente mi presentacion
05:39:58 <Gaby> sí, tenia entendido que es stand
05:39:59 <kadejo> bueno, pues será un placer contar con ustedes migueasv, de verdad que felicito su iniciativa. Y no se preocupe, nosotros lo tenemos claro, la prudencia es para evitar malas interpretaciones de terceras personas
05:40:19 <leprosys> GatoX: y quienes te han mandando solicitud con los stand ademas de migueasv ?
05:40:34 <GatoX> linues ;)
05:40:37 <leprosys> xD
05:40:42 <Harold_> Ok ahora bien
05:40:50 <Harold_> tenemos un espacio en ambito educacion
05:40:51 <kadejo> opensuse ánimo!
05:40:54 <Harold_> el ultimo
05:41:02 <leprosys> Gaby: ubuntu no tendra stands?
05:41:13 <kadejo> emonge: rmayorga stand de debian!
05:41:17 <rmayorga> yo podría llevar el FR con Debian para ponerlo en algún stand
05:41:31 <GatoX> yo me lo he repensado.... quería dar charla pero eso de pedir permiso para hablar no me ha agradado en este mi nuevo trabajo :(
05:41:36 <Harold_> OpenSUSE no me ha dicho nada, creo ke se kieren mantener algo al margen del evento pero hablo por mi
05:41:43 <rmayorga> kadejo: si nos dan espacio vemos que llevamos
05:41:56 <Gaby> leprosys: sip, le enviaré pronto la solicitud a GatoX
05:41:58 <rmayorga> aunque sea una botella de vino de plante y un tecomate y alguna que otra laptop y discos
05:42:09 <leprosys> bien :)
05:42:20 <aposada> rmayorga: tecomate con vino :)
05:42:23 <neozerosv> GatoX: te ayudo a preparar la charla XD
05:42:54 <rmayorga> aposada: xD
05:42:57 <GatoX> esque el problema no es prepararla
05:43:05 <GatoX> es callarme a la realidad que ahi sucede
05:43:06 <rmayorga> kadejo, Gaby como podríamos tener un stand
05:43:16 <kadejo> espacio hay para todos y todas :D
05:43:27 <kadejo> solo pedir a GatoX
05:43:40 <rmayorga> por mail a algún lado
05:43:47 <GatoX> por el momento solo diganme y ahi en el wiki de paso pueden poner los datos
05:43:48 <Gaby> rmayorga: GatoX envió un formato de solicitud a la lista.... tons creo que llenando ese
05:44:01 <rmayorga> ok, lo busco, gracias
05:44:04 <Gaby> ah okis, GatoX entonces uno pa ubuntu.sv :)
05:44:16 <leprosys> otra cosa Harold_ tenes el correo de todos los quedaran charlas?
05:44:16 <Harold_> bueno entonces
05:44:25 <kadejo> ... hey Harold_ pero OpenSUSE debería estar ahí con todo... imaginate! es una comunidad bien importante ... se puede hacer algo para ayudar?
05:44:28 <Harold_> sii si los tengo
05:44:38 <GatoX> el formato en slsv es el preformato, cuando ya tenga el dato del itca hare el pedido formal, peor los que ya saben porque stámos representados en slsv pues pidan, con gusto les reservamos :D
05:44:46 <rmayorga> voy a ir mandando un mail a debian-sv
05:44:53 <Harold_> kadejo pues en eso estoy espero ke pueda jalarme a alguien para ke me ayude
05:44:54 <leprosys> Harold_: te pediria de favor que les mandaras una confirmaci�on el horario pro favor
05:44:55 * rmayorga contento de poder tener un stand de debian-sv
05:44:56 <Harold_> en un stand
05:45:14 <Harold_> Ok eso mismo pensaba hacer mañana a primera hoar
05:45:17 <GatoX> listo ya hay cuatro stands :D
05:45:18 <Harold_> hora
05:45:27 <leprosys> bien
05:45:44 <kadejo> eso compañero, la verdad es que lo más bonito sería que estuvieran mínimo las mayores distros mostradas... faltaría Mandriva?
05:46:07 <Harold_> ademas de ke se donaran 75 discos para repartir
05:46:07 <leprosys> no hay comunidad de Mandriva
05:46:14 <Harold_> y pensaba ke se podria hacer en un stand
05:46:20 <leprosys> Fedora es solo Magjogui
05:46:29 * neozerosv si alguien conoce algun lugar baratier/rapido donde se pueda imprimir un banner con tripod retractable ( como sea) que lo mande a la lista.
05:47:20 * GatoX piensa que neozero olvidó la propuesta de MEL
05:47:57 <Harold_> mi gentee! RESUMEN? y pasamos al siguiente punto?
05:48:03 <Harold_> :D
05:49:12 <kadejo> ok, resumamos...
05:49:19 <GatoX> stand para openex, stand para linues, stand para ubuntu sv, stand para debian sv, stand para opensuse
05:49:34 <Comizagual> si por favor, ya tengo dos noches sin dormir
05:49:41 <kadejo> cualquier otra petición, a GatoX
05:49:43 <migueasv> confirmando, podria tener una charla?
05:50:02 <kadejo> sip migueasv, en los términos conversados (sin logo de Microsoft)
05:50:08 <migueasv> claro
05:50:11 <migueasv> y Gracias
05:50:50 <kadejo> con gusto :)... haciendo el resumen para MeetBot
05:51:11 * tuxwarrior saliendo del modo #hibernacion
05:51:16 <kadejo> #agreed stand para la iniciativa Openness, stand para linues, stand para ubuntu sv, stand para debian sv, stand para opensuse
05:51:44 <Comizagual> *  Yesss, stand para ubuntu sv
05:51:51 * Gaby :D yay meetbot ... :o
05:52:26 <kadejo> ok, cuál era el último punto?
05:52:27 <Harold_> Y charlas completas tambien
05:52:31 <Harold_> ahh
05:52:33 <kadejo> cierto
05:52:35 <Harold_> falta el punto de la
05:52:48 <Harold_> medios de comunicacion
05:52:48 <rmayorga> está es un reunión kilometrica
05:52:51 <kadejo> #agreed las charlas están completas. EXCELENTE!
05:52:52 <Harold_> keyla y yop!
05:53:09 <kadejo> #topic medios de comunicación
05:53:33 <kadejo> Erick Chang me preguntó quienes estarían en el asunto de ir a algún medio
05:53:47 <kadejo> yo le referí a Keyla y a Harold
05:53:48 <Harold_> pues keyla y yo
05:53:54 <Harold_> sii
05:53:55 <neozerosv> Tambien se acordo: Enviar carta de invitacion a los ponentes ( si no me equivoco)
05:54:02 <Harold_> ahora me mando un correo preguntando
05:54:07 <Harold_> la dispocicion de tiempo
05:54:14 <Harold_> yo le dije que por mi parte estaba libre
05:54:38 <kadejo> estupendo, muchas gracias Harold_!!!
05:54:40 <Gaby> :o carta?
05:54:49 <leprosys> un correo xD
05:54:58 <Gaby> ah okey
05:55:15 <Harold_> una pregunta
05:55:24 <kadejo> dele! :)
05:55:27 <Harold_> kien es Erick Chang? :D
05:55:52 <rmayorga> el encargado de la matrix
05:56:01 <leprosys> un amigo me confirmo ayer que aprovaron ir a promover el evento a Viva la ma�!
05:56:17 <leprosys> pero solo estoy a espera que me diga que dia hay que ir
05:56:55 <kadejo> jajaj, Harold_, él es quien está encargado por parte de ITIGES (Casa Presidencial) de las iniciativas gubernamentales entorno al software libre
05:57:31 <Harold_> Ok
05:57:42 <Harold_> leprosys y kadejo entonces por mi parte estoy a disposicion de
05:57:43 <Harold_> lo ke me digan
05:58:00 <kadejo> fantástico... Keyla, vos qué tal?
05:58:02 <Harold_> me pegare una leidita a la pagina de SLSV por si me preguntan
05:58:03 <Harold_> xD
05:58:22 <leprosys> xD
05:58:54 <Keyla> = estoy en dispocision nadamas k tambien tendria k leer mucho x si preguntan :S
05:58:55 * kadejo piensa que Keyla se durmió sobre el teclado
05:59:00 <Keyla> jaja ya casi
05:59:11 * leprosys pensando que ya le paso eso varias veces xD
05:59:20 <kadejo> ánimo!!! yo ya di dos cabezadas
05:59:24 <kadejo> jajaj
05:59:26 <Keyla> jajaja
05:59:27 <Gaby> jaja Keyla con la info de slsv.org y el wiki del sfd es bastante ya :)
05:59:56 <Comizagual> si no respondo no crean que me estoy durmiendo,
06:00:01 <Comizagual> es que ya estoy dormido
06:00:08 <Gaby> jajaja
06:00:13 <leprosys> ya este es el ultimo punto
06:00:16 <Keyla> ok, bueno cuenten conmigo!!!
06:00:18 <leprosys> ya son las 12 :S
06:00:21 <aposada> offtopic: tecnicamente ya estamos en el segundo dia de esta reunion
06:00:28 <kadejo> jajajaj! Max... bueno, vamos terminando entonces estamos bien con Harold_ y Keyla en la vanguardia mediatica
06:00:32 <GatoX> interesante
06:00:45 <Harold_> exacto ready
06:00:56 <kadejo> por favor cualquier contacto con prensa, TV y demás, ellos están en la jugada
06:01:09 <Harold_> ok
06:01:12 <Harold_> mi correo en la wiki
06:01:13 <GatoX> chevere
06:01:22 <Keyla> ok
06:01:34 <GatoX> porque está pendiente de saber si canal 10 dará el espacio tambien
06:02:34 <Harold_> esperemos ke si para
06:02:40 <Harold_> darle la mayor publicidad
06:02:45 <Harold_> al evento y que sea un exito
06:02:52 <kadejo> #agreed el equipo de atención a los medios de comunicación lo conforman Harold_ y Keyla, cualquier contacto con prensa, radio o TV, los compañeros asistirán y/o coordinarán la atención a dicho medio. Las demás personas presentes intentaremos provocar cuantos más contactos con los medios, mejor.
06:03:09 <GatoX> ok
06:03:17 <GatoX> agenda completada
06:03:27 <Gaby> :D
06:03:28 <kadejo> record absoluto
06:03:33 <Harold_> ANIMO!! espero  el evento sea magno
06:03:38 <GatoX> güenas noches comapañer@s
06:03:45 <migueasv> Gatox
06:03:54 <GatoX> diga!
06:03:56 <kadejo> #info una reunión excelente
06:04:02 <kadejo> #endmeeting