#sl-centroamerica Meeting
Meeting started by aranax at 03:09:54 UTC
(full logs).
Meeting summary
- 
  - http://wiki.softwarelibre.ca/wiki/Agenda_reuni�7/06/2012
    (aranax,
    03:10:48)
 
 
- Verificar el listado de decisiones a tomar (aranax, 03:12:49)
  - http://ur1.ca/9golx  (jmaslibre,
    03:12:51)
 
  - http://wiki.softwarelibre.ca/wiki/Decisiones2012
    (aranax,
    03:13:22)
 
 
- Conformaci�e comisi�egional (aranax, 03:34:02)
  - http://mail.softwarelibre.ca/mailman/listinfo/ecsl_softwarelibre.ca
    (aranax,
    03:36:03)
 
  - http://wiki.softwarelibre.ca/wiki/Tareas_ECSL
    (aranax,
    03:48:16)
 
  - http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas
    (aranax,
    03:48:27)
 
  - ACTION: carocr
    reestructurarar la wiki (aranax,
    03:57:43)
 
  - ACTION: carocr
    konelix y n0rman estaran trabajando en el  area de
    presupuesto (aranax,
    03:58:45)
 
  - AGREED: fecha l�te
    para incorporase a equipos 21 de junio (aranax,
    04:09:10)
 
  - http://wiki.softwarelibre.ca/wiki/ECSL2012/Equipos
    (n0rman,
    04:11:21)
 
  - http://wiki.softwarelibre.ca/wiki/ECSL2012/Equipos
    (aranax,
    04:11:54)
 
 
- Sede (aranax, 04:14:34)
  - ACTION: noahfx ir�l
    mi�oles con luis cidi a hablar al paraninfo (aranax,
    04:17:18)
 
  - ACTION: noahfx ir�
    reunion del intecap martes a las 2 pm (aranax,
    04:18:13)
 
  - el tramite para sede aecid, est�echo a la
    espera de respuesta de cooperacion (aranax,
    04:20:01)
 
  - marilux envió lo requerido hoy a ecid
    (jmaslibre,
    04:20:01)
 
  - ACTION: noahfx
    visitar�ede de correos para corroborar la infraestructura necesaria
    para realizar el evento (aranax,
    04:22:25)
 
 
- Patrocinio y apoyo (aranax, 04:24:17)
  - ACTION: noahfx ira a
    platicar de _patrocinio_ con el intecap el martes a las 2
    (aranax,
    04:25:06)
 
  - ACTION: konelix
    acompa� a noahfx (aranax,
    04:25:17)
 
  - AGREED: tendremos
    paciencia para reunion del martes (aranax,
    04:27:02)
 
  - ACTION: nikole aydara
    al team local del 18 al 23 de junio (aranax,
    04:32:54)
 
  - AGREED: fecha limite
    para cotizaciones 30 de junio (aranax,
    04:39:53)
 
  - nelson proporcionar cotizacion de comida
    (aranax,
    04:40:58)
 
  - ACTION: konelix
    cotizara con isps amigos (aranax,
    04:48:21)
 
 
- sitio web (aranax, 04:49:21)
  - http://wiki.softwarelibre.ca/wiki/Archivo:Portadawebecsl.png
    (aranax,
    04:50:54)
 
  - http://wiki.softwarelibre.ca/wiki/Archivo:Portadawebecsl.png
    (aranax,
    04:51:18)
 
  - ACTION: dMaggot
    hablara con neozerosv respecto al sitio web (aranax,
    04:54:27)
 
  - ACTION: rmayorga
    llamara a neozerosv a otra hora para recordarle (aranax,
    04:54:39)
 
 
- log (aranax, 04:55:26)
  - AGREED: cada quien
    mandara el logo que crea conveniente (aranax,
    05:03:43)
 
 
- preguntas varias (aranax, 05:04:28)
 
Meeting ended at 05:11:30 UTC
(full logs).
Action items
  - carocr reestructurarar la wiki
 
  - carocr konelix y n0rman estaran trabajando en el  area de presupuesto
 
  - noahfx ir�l mi�oles con luis cidi a hablar al paraninfo
 
  - noahfx ir� reunion del intecap martes a las 2 pm
 
  - noahfx visitar�ede de correos para corroborar la infraestructura necesaria para realizar el evento
 
  - noahfx ira a platicar de _patrocinio_ con el intecap el martes a las 2
 
  - konelix acompa� a noahfx
 
  - nikole aydara al team local del 18 al 23 de junio
 
  - konelix  cotizara con isps amigos
 
  - dMaggot hablara con neozerosv respecto al sitio web
 
  - rmayorga llamara a neozerosv a otra hora para recordarle
 
Action items, by person
  -  carocr 
    - carocr reestructurarar la wiki
 
    - carocr konelix y n0rman estaran trabajando en el  area de presupuesto
 
  
 
  -  dMaggot 
    - dMaggot hablara con neozerosv respecto al sitio web
 
  
 
  -  konelix 
    - carocr konelix y n0rman estaran trabajando en el  area de presupuesto
 
    - konelix acompa� a noahfx
 
    - konelix  cotizara con isps amigos
 
  
 
  -  n0rman 
    - carocr konelix y n0rman estaran trabajando en el  area de presupuesto
 
  
 
  -  nikole 
    - nikole aydara al team local del 18 al 23 de junio
 
  
 
  -  rmayorga 
    - rmayorga llamara a neozerosv a otra hora para recordarle
 
  
 
  - UNASSIGNED
    - noahfx ir�l mi�oles con luis cidi a hablar al paraninfo
 
    - noahfx ir� reunion del intecap martes a las 2 pm
 
    - noahfx visitar�ede de correos para corroborar la infraestructura necesaria para realizar el evento
 
    - noahfx ira a platicar de _patrocinio_ con el intecap el martes a las 2
 
  
 
People present (lines said)
  - aranax (254)
 
  - mrosero (90)
 
  - n0rman (90)
 
  - jmaslibre (79)
 
  - konelix (63)
 
  - carocr_ (50)
 
  - marilux (36)
 
  - carocr (31)
 
  - nikole (22)
 
  - noahfx_ (19)
 
  - ducuchu_ (12)
 
  - itxshell (11)
 
  - dMaggot (9)
 
  - rmayorga (8)
 
  - MeetBot (2)
 
  - manuela (2)
 
  - marilu1 (1)
 
Generated by MeetBot 0.1.4.