03:09:54 <aranax> #startmeeting
03:09:54 <manuela> Meeting started Fri Jun 8 03:10:03 2012 UTC. The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:09:54 <manuela> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:09:54 <MeetBot> Meeting started Fri Jun 8 03:09:54 2012 UTC. The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:09:54 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:10:16 <aranax> manuela es el bot de slgt y guardara el log al igual que meetbot
03:10:28 <aranax> buenas noches a todos los aca reunidos
03:10:44 <aranax> como dec�anteriormente la agenda de la reuni�a pueden observar en
03:10:48 <aranax> #link http://wiki.softwarelibre.ca/wiki/Agenda_reuni�7/06/2012
03:11:05 <aranax> esos seran los temas tratados
03:11:12 <mrosero> hay algo mal en el enlace o en el contenido de la agenda
03:11:16 <aranax> al final tendremos una sesionde preguntas y respuestas
03:11:34 <aranax> mrosero, raro a mi me funciona talvez es por la tilde?
03:12:02 <aranax> mrosero, accede desde aca http://wiki.softwarelibre.ca/wiki/ECSL2012#Reuniones_de_avances
03:12:07 <mrosero> es en el enlace reemplazar ? por ó
03:12:10 <aranax> y seleccionas la del dia de hoy
03:12:31 <n0rman> :)
03:12:31 <aranax> comenzamos con el primer punto
03:12:49 <aranax> #topic Verificar el listado de decisiones a tomar
03:12:51 <jmaslibre> http://ur1.ca/9golx
03:12:52 <marilu1> Ok
03:13:05 <jmaslibre> ahí un enlace corto, mis disculpas por el pésimo enlace.
03:13:19 <aranax> en el siguiente enlace
03:13:22 <aranax> #link http://wiki.softwarelibre.ca/wiki/Decisiones2012
03:13:43 <aranax> esta un listado de temas a decidir, y como team local nos parecio importante desde un inicio
03:14:07 <aranax> exponer quien va tener decision respecto a la organizacion de ecsl
03:14:15 <aranax> ya observaron la tabla?
03:14:22 <nikole> sip
03:14:37 <aranax> algun comentario respecto a la distribuci�
03:14:47 <mrosero> me parece bien
03:14:51 <nikole> aclarame que significa horario
03:14:52 <aranax> nos pareci� m�adecuada, para dividir bien la toma de decisioens
03:15:03 <jmaslibre> nikole: horario de las conferencias
03:15:04 <nikole> porfavor
03:15:07 <jmaslibre> talleres
03:15:12 <nikole> ummmmm
03:15:13 <jmaslibre> hora de entrada y etc
03:15:15 <aranax> jmaslibre, gracias
03:15:20 <jmaslibre> aunque creo que eso dependerá completamente
03:15:23 <jmaslibre> del local
03:15:32 <nikole> y del contenido
03:15:34 <jmaslibre> o estará limitado por eso :P
03:15:49 <aranax> nikole, en contenido como podes observar dice equipo global
03:15:51 <mrosero> aunque el horario va relacionado con el contenido a tratar
03:15:55 <nikole> yo lo dejaría como fechas para la realización del ECSL
03:16:17 <nikole> si les parece ?
03:16:24 <jmaslibre> nikole: por qué fechas?
03:16:37 <aranax> nikole, incluye ambas porque de hecho las fechas ya estan decididas :P
03:16:52 <jmaslibre> nikole: digamos, la cuestión era: "empezamos a las 7 am o a las 8 am
03:16:53 <nikole> ha ya están decididas ........
03:17:03 <jmaslibre> el almuerzo es a las 12 o a la 1 pm
03:17:32 <aranax> alguna otra pregunta respecto al listado de toma de decisiones?
03:18:04 <jmaslibre> si hay alguna pendiente
03:18:11 <jmaslibre> favor agregarla
03:18:12 <mrosero> bajo ese criterio esa desición me parece que es parte del equipo local por una cuestión de logístic
03:18:34 <aranax> mrosero, si por eso lo decidimos de esa forma
03:18:43 <aranax> y recalcamos si falta alguna por favor agreguenla
03:18:47 <mrosero> pero hay otras fechas que definir además de esa
03:19:00 <mrosero> por ejemplo si hay pre-inscripción
03:19:01 <konelix> aranax: recién me estoy integrando, pero me parece que se debe dejar claro también que el equipo local será el que tome la decisión del "hospedaje" de los participantes..
03:19:10 <mrosero> cuales serían las fechas de pre-inscripción
03:19:16 <mrosero> fechas de incripción
03:19:24 <mrosero> fecha d últimaa inscripción
03:19:27 <aranax> konelix, cierto agregalo a la wiki porfavor
03:19:32 <nikole> me podrían decir las fechas del ECSL 2012 Guatemala
03:19:48 <jmaslibre> mrosero: podrías agregas esas también?
03:19:55 <aranax> nikole, 26, 26 y 28 de octubre
03:20:04 <aranax> *27
03:20:21 <mrosero> admás de tope de participante por país o total
03:20:24 <aranax> nikole, ya lo hemos indicado varias veces en correo y demas logs de reuniones
03:20:51 <aranax> mrosero, agregalo al listado porfavor
03:21:00 <nikole> pero no está en la wiki como una decisión tomada
03:21:19 <mrosero> creo que no tengo acceso a editar le wiki
03:21:28 <jmaslibre> nikole: es un muy buen punto
03:21:29 <aranax> mrosero, crea tu usuario
03:21:38 <aranax> mrosero, esquina superior derecha
03:21:40 <jmaslibre> a mi se me olvida a cada rato.
03:22:25 <aranax> jmaslibre, agrega ese dato tambi�
03:23:15 <aranax> algun otro tema que crean conveniente agregar a la lista de toma de decisioens?
03:23:49 <aranax> asi avanzamos rapido y no terminamos muy tarde que hay variostemas que tratar
03:24:05 <aranax> hoy terminamos de llenar la tabla
03:24:28 <jmaslibre> aranax: nikole listo http://wiki.softwarelibre.ca/wiki/ECSL2012
03:25:11 <aranax> jmaslibre, donde?
03:25:13 <nikole> gracias !
03:25:20 <jmaslibre> aranax: F5
03:26:03 <jmaslibre> es el primer inciso http://wiki.softwarelibre.ca/wiki/ECSL2012#Fecha
03:26:54 <konelix> aranax: el costo/beneficio de los posibles patrocinadores .. no se si ya está definido? de no ser así ..quienes toman esa decisión?
03:27:02 <konelix> el equipo local o el global?
03:27:41 * konelix requiere esos datos para pedir patrocinios a algunas empresas :D
03:28:02 <aranax> konelix, considero que es decision local
03:28:40 <aranax> pero es mi opini�a menos que existiera un patrocinio muy especifico para consultar a toda la comunidad de ca
03:29:25 <konelix> aranax: o que sea patrocinio de una empresa fuera de .gt :p
03:29:55 <mrosero> ok agregado con mi propuesta
03:29:56 <itxshell> y lo del bus centroamericano habra este a�
03:29:57 <jmaslibre> konelix: ese sería un buen parámetro
03:30:12 <jmaslibre> si es empresa internacional, consultar con el global team
03:30:12 <mrosero> de quine
03:30:12 <aranax> itxshell, vamos por partes sigamos la agenda :D
03:30:31 <jmaslibre> las locales no creo que sean problema para nadie.
03:30:36 <ducuchu_> el transporte interno
03:30:44 <aranax> ducuchu_, sigamos la agenda :D
03:30:47 <ducuchu_> es un tema local, el transporte d los particpantes..
03:31:00 <aranax> ducuchu_, en ese caso si
03:31:01 <ducuchu_> o no aplica? en la lista de toma d decisiones?
03:31:20 <aranax> pero el transporte de otros paises ser�algo que involucra a otros paises
03:31:24 <aranax> que pueden ayudarnos
03:31:29 <mrosero> hay que considerar que algunos llegaran por avión
03:31:39 <mrosero> y a ellos hay que transportarlos
03:31:44 <ducuchu_> toda la logistica d traerlos del aeropuerto y eso
03:31:53 <aranax> ducuchu_, si claro eso es decision local
03:31:55 <mrosero> eso debería ser una consideración del team local
03:32:02 <aranax> mrosero, si asi es
03:32:13 <aranax> ok creo que ya tenemos llena la tabla y me parece muy completa
03:32:15 <jmaslibre> parece que concordamos :)
03:32:32 <n0rman> disculpen que esté tarde acá y que no participe mucho, pero pregunto, antes de pensar en bus para todos, ya vengan por tierra o por aire, ya se trabajkó en un presupuesto?
03:32:35 <mrosero> en el caso de ssi se llega organizar bus centroamericano entonces eso dbe ser coordinación del global tam a mi parcer
03:32:54 <aranax> n0rman, au no hablamos de eso solo es de toma de decisiones
03:33:02 <aranax> mrosero, si asi sera
03:33:15 <jmaslibre> n0rman: lo más cercano a eso, fueron las cotizaciones que caro pidio en la lista :P
03:33:33 <konelix> aranax: me parece que ya estamos claros con las decisiones....
03:33:36 <aranax> ok
03:33:38 <konelix> pasamos a otro punto?
03:33:39 <jmaslibre> n0rman: como dijo aranax, de eso aún no hay nada, empieza hasta hoy.
03:33:46 <n0rman> ok
03:33:50 <aranax> bueno pasemos al siguiente punto
03:33:51 <n0rman> disculpen por el ruido
03:33:52 <n0rman> :)
03:34:02 <aranax> #topic Conformaci�e comisi�egional
03:34:13 <aranax> este tema llevara un poco de tiempo
03:34:24 <aranax> para empezar pues es de recalcar que se subscriban a la lista de ecsl
03:34:26 <aranax> por favor
03:34:36 <aranax> quienes aun nnoestan subscirtos h�nlo porfavor
03:34:50 <konelix> aranax: link, por favor
03:35:01 <aranax> voy
03:35:08 <mrosero> solo una sugerencia para que no ocurra lo de años anteriores
03:36:03 <aranax> #link http://mail.softwarelibre.ca/mailman/listinfo/ecsl_softwarelibre.ca
03:36:04 <mrosero> 1. no limitar cantidad por país, pero preferible que haya 1 de cada país para que actue como vocero
03:36:44 <mrosero> 2. que cada participante en la lista se comprometa en trabajo con aguna tareaa o ubcomisión de trabajo
03:37:11 <aranax> mrosero, en el segundo punto difiero
03:37:26 <n0rman> mrosero: +1
03:37:27 <aranax> hay personas que solo quieren subscribirse para enterarse de primera mano
03:37:41 <jmaslibre> yo más bien cambiaría el segundo a "cada integrante de la comision"
03:38:01 <aranax> si asi estaria mejor
03:38:04 <jmaslibre> la lista solo es un medio de comunicación y no importa quien este suscrito solo para mirar.
03:38:13 <n0rman> no digo que no hablemos de comisión, no tenemos un metodo de elección/conformación para esa comisión
03:38:15 <mrosero> pienso que para enterarse hay otros medios como la lista oficial y mediante comunicado oficial de la comión
03:38:28 <n0rman> simplemente que se trabaje con quienes quieran/puedan y ya
03:38:33 <aranax> mrosero, realmente es algo irrelevante
03:38:38 <mrosero> n0rman +1
03:38:40 <n0rman> osea, no creo que inscribrise la lalista me convierte automaticamente miembro de la comsiión
03:38:45 <jmaslibre> mrosero: que alguien esté suscrito no le hace daño a nadie
03:38:52 <jmaslibre> yo prefiero ser transparente
03:38:58 <aranax> jmaslibre++
03:38:59 <n0rman> antes de formar una comisión necesitamos evaluar los metodos para conformarla, si no lo tenemos
03:38:59 <jmaslibre> que dar la idea de que algo se oculta.
03:39:02 <n0rman> no podemos hacer comsiión
03:39:13 <jmaslibre> n0rman: inventemos otro nombre
03:39:22 <n0rman> jmaslibre: organización del ECSL 2012?
03:39:23 <n0rman> y ya?
03:39:27 <aranax> "los amigos del ecsl"
03:39:29 <jmaslibre> n0rman: listo!!!!
03:39:30 <jmaslibre> XD
03:39:43 <n0rman> aranax++
03:39:51 <mrosero> el asunto s saber quien esta por saber y quien esta por trabajar
03:40:01 <aranax> mrosero, eso lo veremos con su trabajo
03:40:02 <n0rman> claro
03:40:05 <n0rman> hay que formar los grupos de trabajo
03:40:06 <mrosero> porque si no al final solo unos cuantos cargan a los demás
03:40:09 <jmaslibre> mrosero: lo importante es saber quién esta por trabajar
03:40:10 <mrosero> como a pasado siempre
03:40:13 <jmaslibre> el resto son irrelevantes.
03:40:17 <n0rman> hay que formar los equipos de trabajo
03:40:24 <jmaslibre> como que no estuvieran
03:40:27 <n0rman> y ver quien se une a los equipos de trabajo
03:40:28 <mrosero> exacto pero hay que poder definir quiens son
03:40:37 <mrosero> porque sino quedan tareas pendintes
03:40:38 <aranax> mrosero, seran los que trabajen en cada area
03:40:42 <jmaslibre> mrosero: eso es importante.
03:40:49 <n0rman> mrosero: siempre pasará eso, siempre unos van a cargar con todo el peso de la organización, no vamos a poder cambiarlo
03:40:59 <mrosero> que nadie hace porque esperan que otros hagan
03:41:11 <konelix> o.0
03:41:13 <aranax> mrosero, para eso esta la wiki con tareas y la wiki con el estado
03:41:22 <itxshell> pero si cambiamos lo que ya ha pasado y hacemos mas participativo el evento
03:41:23 <jmaslibre> cabe recalcar, que el local team es poca gente
03:41:25 <aranax> asi pueden ver que esta haciendo cada qquien
03:41:30 <n0rman> itxshell: esa es la idea
03:41:31 <itxshell> la idea es que alguien de cada pais aporte
03:41:38 <carocr> Buenas noches. Perdonen que llegue tarde pero los jueves tengo clases. ¿Hay un log?
03:41:38 <jmaslibre> y que los que se han interesado de CA son menos :/
03:41:41 <itxshell> si delegan sera mas facil todo
03:41:46 <mrosero> toda organizacion rquiere que se defina responables
03:41:59 <mrosero> si no todos son rsponsables y al mismo tieepo nadi lo es
03:42:03 <n0rman> mrosero: claro, por eso digo que formemos lso equipos de trabajo
03:42:06 <mrosero> esun principio elmntal de organizacion
03:42:09 <n0rman> y que cada quien vaya uniendose al equipo que crea conveniente
03:42:18 <n0rman> carocr: no creo que haya log, el log va a estar luego
03:42:39 <mrosero> estoy de aacuerdo con eso n0rman pero que se precise quienes son esos responsables con nombre y apellido
03:42:48 <mrosero> no que quede abierto...
03:42:50 <jmaslibre> carocr: ya te paso un paste temporal con lo que yo tengo ;)
03:42:51 <carocr> Bueno, entonces en qué punto de la agenda están n0rman?
03:43:01 <jmaslibre> mrosero: excelente
03:43:18 <n0rman> carocr: perdón, acabo de encontrar, podés ver en http://meetbot.debian.net/sl-centroamerica/2012/sl-centroamerica.2012-06-08-03.09.log.txt
03:43:57 <n0rman> mrosero: como todo proyecto de software libre, quien agarre la batuta del equipo ese será
03:44:06 <carocr> Si vieron en la agenda, hay como dos fases. La idea que propuse es porque no somos suficientes pero hay cosas que aún no son prioritarias y podemos irnos cambiando de equipo
03:44:09 <aranax> quien de manera voluntaria haga el trabajo
03:44:22 <aranax> ese es el responsable
03:44:23 <n0rman> carocr: http://meetbot.debian.net/sl-centroamerica/2012/sl-centroamerica.2012-06-08-03.09.log.txt, y la agenda http://wiki.softwarelibre.ca/wiki/Agenda_reuni%C3%B3n_07/06/2012
03:44:36 <mrosero> pero aqui hay responsabilidades economicas que no se puede quedar tan abierto
03:44:38 <jmaslibre> n0rman: que bueno ese feature
03:44:43 <mrosero> sobre todo para ustedes los locales
03:44:51 <jmaslibre> carocr: tons ya no paso nada al pastebin
03:44:52 <jmaslibre> :)
03:44:57 <n0rman> entonces carocr sugiere Fase I: presupuesto, patrocinio, comunicación interna,transporte.
03:45:37 <n0rman> están bien esos equipos?
03:45:39 <mrosero> a menos que queramos seguir repitindo los errores anteriores
03:46:14 <aranax> n0rman, casualmente esas secciones ya estan en la wiki
03:46:17 <n0rman> mrosero: a que te referís con "responsabilidades economicas que no se puede quedar tan abierto?
03:46:20 <aranax> ser�de agregar la de presupuesto
03:47:23 <n0rman> excelente
03:47:28 <n0rman> puedo apoyar algo ahí?
03:47:33 <aranax> claro
03:47:42 <aranax> esta abierto y definidio que esta haciendo quien
03:47:46 <aranax> ese es el objetivo del wiki
03:47:52 <mrosero> por ejemplo, la gente se mueve en parte por el contnido a tratar
03:47:58 <aranax> ver las tareas que hay
03:48:05 <aranax> en
03:48:12 <mrosero> si una agendano se hace porqu no esta claro quien es el responsable
03:48:15 <mrosero> y se improvisa
03:48:16 <aranax> #link http://wiki.softwarelibre.ca/wiki/Tareas_ECSL
03:48:21 <aranax> y que estan haciendo en
03:48:23 <mrosero> so pued dañar el desempeño del vento
03:48:27 <aranax> #link http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas
03:48:36 <mrosero> ydisminuir la cantidad de asistentes
03:48:45 <mrosero> la disminucion de los asintentes afecta el presupuesto
03:49:13 <mrosero> y si no los patrocinadores no cubren mas del 60% del evento
03:49:18 <itxshell> muy cierto mrosero lo principal es calcular la asistencia de eso dependera el presupuesto
03:49:30 <mrosero> entonces tienes un problema para cubrir con los costos del evento
03:49:37 <n0rman> mrosero: se va a hacer un calculo, pero estás sugiriendo que limitemos la cantidad de asistentes?
03:49:43 <carocr> a ver, formemos equipos de trabajo y así cada quien se mete en sus zapatos
03:49:50 <n0rman> carocr++
03:49:59 <mrosero> no estoy diciendo que hay decisiones que son sensibles
03:50:16 <aranax> mrosero, para eso hicimos la tabla
03:50:21 <mrosero> y que deben qudar claro las personas que asuman las responsabilidades
03:50:35 <mrosero> y las fechas limites
03:50:48 <mrosero> para su cumplimiento
03:50:55 <carocr> La lista de tareas hay que organizarla por equipos. Por ejemplo, en la fase I alimentación, hospedaje están en presupuesto. En fase II pasan a logística, por ejemplo.
03:51:12 <aranax> carocr, seria solo de reorganizar el wiki
03:51:16 <mrosero> eso es lo que estoy proponiendo carocr
03:51:17 <aranax> eso es lobueno
03:51:30 <carocr> mrosero: ¿cuál es tu propuesta concreta? porfa
03:52:05 <mrosero> se prefier una lista abierta para que todos pudan entrar .. eso puede ser
03:52:34 <carocr> ¿eso era?
03:52:34 <mrosero> pero si eso es hay que definir quienes con nombre y apellido son rsponsables de que tarea
03:52:44 <mrosero> ao ue grupo de trabajo se compromente
03:52:53 <mrosero> no puuede quedar abirto
03:52:53 <n0rman> mrosero: para eso tenemos la wiki
03:52:56 <n0rman> que cada quien se anote en la wiki
03:53:06 <mrosero> porque ntonces nadie va a saber quien se comprometio con que
03:53:09 <carocr> Ok, sí. Para es son los equipos. ¿Vos en cuál equipo querés estar mrosero ?
03:53:42 <mrosero> ahora tenemos que definir cualees son esos equipos de trabajo mas alla de el equipo global
03:53:43 <carocr> Comité local ¿alguna razón para que las tareas estén separadas del estatus de tareas? aranax jmaslibre
03:54:04 <aranax> carocr, mas de forma
03:54:05 <carocr> mrosero: hay una propuesta en la agenda, de los equipos. ¿faltan? ¿sobran?
03:54:10 <aranax> si tiene una mejor forma de organizarlo delen
03:54:15 <carocr> oki
03:54:28 <aranax> mrosero, solo para aclara un poco
03:54:36 <aranax> si podes ver en el link http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas#Alimentaci.C3.B3n
03:54:39 <aranax> en alimentaci�
03:54:46 <aranax> estan cotizaciones que yo hice y deje firmado
03:54:47 <n0rman> aranax: eso hay que unirlo en un ToDo
03:54:51 <n0rman> o algo así
03:55:02 <aranax> si lo queres ver de alguna forma Yo soy el responsable
03:55:03 <aranax> de ese trabajo
03:55:08 <aranax> ya hice algo
03:55:23 <mrosero> m refiero mas precisamente al equipo global
03:55:39 <mrosero> que es donde el asunto es mas virtual
03:55:40 <aranax> n0rman, si reeestructurenlo es de forma, asi se inicio pero si hay alguna mejor forma pues excelente
03:56:01 <aranax> mrosero, es de la misma forma, si vos estas cotizando transporte en panama
03:56:08 <n0rman> ok bueno
03:56:12 <aranax> lo colocas en la wiki asi dMaggot no hace el mismo trabajo
03:56:15 <aranax> o se contacta co n vos
03:56:19 <aranax> para hacerlo juntos :D
03:56:24 <carocr> n0rman aranax yo me agarro con presupuesto junto con alguien de GT
03:56:31 <nikole> Yo exprese en la lista ECSL que se hiciera la comisión de contenido del ECSL y claramente solo quiero hacerme responsable de ese trabajo, es lo que está en mis posibilidades
03:56:46 <n0rman> carocr: te puedo ayudar en algo en ese equipo? :)
03:56:46 <konelix> carocr: yo puedo ser también de presupuesto
03:56:51 <aranax> nikole, excelente pues comienza a trabajar y aponer tus avances en la wiki
03:56:58 <carocr> Porfa no escriban en la wiki de tareas ni estatus que estoy moviendo todo
03:57:08 <aranax> lo que queremos es proactividad
03:57:10 <n0rman> o bueno, patrocinio, presupuesto es el mismo equipo, según lo que leo
03:57:26 <n0rman> aranax++
03:57:29 <carocr> konelix: genial n0rman igual. Ya somos tres en presupuesto. Patrocinio puede ser el mismo equipo, sí.
03:57:37 <mrosero> tenemos una lista de tareas detalladas a seguir???
03:57:43 <aranax> #action carocr reestructurarar la wiki
03:57:53 <dMaggot> normalmente odio cuando se le quiere atribuir a los wikis superpoderes de otras plataformas, pero agreguen los TODOs al wiki y por ahi reviso para que tengamos tablas que se reorganicen on-demand
03:57:55 <konelix> n0rman: exacto .. para saber cuanto es el patrocinio .. debemos de tener un presupuesto
03:57:57 <aranax> mrosero, algo de eso llevamos en el link de tareas
03:58:18 <aranax> dMaggot, cuando lo tengas listo avisas :D
03:58:19 <n0rman> dMaggot: y que sugerís? la wiki es lo más colaborativo y rápido para que podamos editar y revisar controles de cambio
03:58:22 <mrosero> la idea es hacer algo similar a la tabla de desiciones
03:58:38 <n0rman> konelix: correcto :) podemos hacer un presupuesto estimado y así saber cuanta plata necesitamos
03:58:45 <aranax> #action carocr konelix y n0rman estaran trabajando en el area de presupuesto
03:58:46 <mrosero> tienes lo que requieres y debes llenarlo con quien lo hara y cuando lo tendra listo
03:59:11 <mrosero> si no esta llena por un responsable entonnces sabemos que eso no lo esta haciendo nadie
03:59:14 <aranax> mrosero, ya estan reestructurando la wiki creo que sera algo similar
03:59:15 <dMaggot> carocr: reestructura la wiki y mandame un correo cuando termines, yo mando un update cuando haga tablas inteligentes
03:59:22 <mrosero> y que alquien tinen que asumirlo en algun momento
03:59:23 <carocr> sobre presupuesto hay algo que se debe decidir en esta reunión pero no sé cuándo sea el momento de decirlo
03:59:54 <aranax> carocr, hay un espacio en la agenda
04:00:14 <carocr> oki
04:00:34 <aranax> creo que con las tareas que hablamos se reestructura bien las comisiones de trabajo
04:00:43 <aranax> y que forma las personas trabajaran en ello
04:00:44 <carocr> perdonen, pero ¿pueden pasarme el enlace a la agenda? tenía demasiadas tildes y no lo logro
04:00:51 <aranax> carocr, http://wiki.softwarelibre.ca/wiki/Agenda_reuni�7/06/2012
04:00:56 <aranax> ah
04:01:06 <dMaggot> carocr: http://ur1.ca/9golx
04:01:43 <n0rman> mier... :S
04:01:48 <carocr> ¿fusionamos presupuesto con patrocinio?
04:01:50 <aranax> como team local lo que deseamos es que no pidan permiso que nos ayuden con su trabajo :D
04:01:53 <n0rman> carocr: porfavor
04:02:34 <marilux> aranax: perdon en que parte de la agenda van?
04:02:39 <n0rman> marilux: discutiendo los equipos de trabajo
04:02:42 <aranax> en la segunda
04:02:48 <n0rman> vamos a trabajar en lo que recomendó carocr
04:02:53 <aranax> marilux, ya vamos a pasar al siguiente punto
04:02:58 <n0rman> carocr: no veo un grupo encargado de la web?
04:03:06 <carocr> ¿por qué no mencionan los equipos y la gente se anota?
04:03:10 <jmaslibre> marilux: aquí hay un log http://meetbot.debian.net/sl-centroamerica/2012/sl-centroamerica.2012-06-08-03.09.log.txt
04:03:19 <marilux> aranax: y la gente de gt? no hay?
04:03:28 <aranax> marilux, si
04:04:17 <mrosero> donde están los equipos de trabajo?
04:04:30 <n0rman> mrosero: en la agfenda hasta el momento creo
04:04:53 <carocr> n0rman: anotalo (creo que yo lo pensé dentro de difusión) mrosero en la agenda ¿por qué no se anotan ahí de una vez?
04:05:16 <aranax> bueno creo que como punto podriamos concluir que los participantes comiencen a anotar su trabajo en el grupo correspondiente
04:05:34 <aranax> ok?
04:05:35 <n0rman> carocr: que tal algo como http://wiki.softwarelibre.ca/wiki/ECSL2012/Equipos
04:05:37 <konelix> aranax: tenemos que definir una fecha límite para ahcer lo que sugerís
04:05:42 <n0rman> para saber que equipos tenemos
04:05:57 <jmaslibre> konelix: buena idea.
04:06:12 <carocr> n0rman: tomalos de la agenda, porfa y que cada quien se anote (yo estoy ordenando las tareas en este momento)
04:06:23 <aranax> konelix, pues no debe ser mayor a dos semanas
04:07:04 <konelix> aranax: dejemolo para el 21 de junio entonces, para esa fecha ya deberían de estar conformado los equipos
04:07:13 <konelix> y definidas las tareas de cada uno
04:07:34 <carocr> ¿tanto tiempo apenas para formarlos? ¿y cuándo vamos a trabajar?
04:08:01 <n0rman> ??
04:08:06 <aranax> carocr, bueno yo interpretaba que comenzaban a trabajar desde que seinscirben
04:08:07 <n0rman> se empieza a trabajar desde ya con los que estén
04:08:09 <n0rman> que la gente vaya uniendose
04:08:10 <aranax> lo pueden ahcer antes o despues
04:08:13 <n0rman> no podemos esperar si queremos hacer algo
04:08:24 <aranax> exacto asi lo percib�o
04:08:35 <konelix> carocr: esa es la fecha máxima para que la gente tome responsabilidades.. pero desde ya estamos trabajando...
04:08:44 <mrosero> Equipo|Colaboraores|||Tarea|Responsables|Fecha Temprana|Fecha Tope|
04:08:50 <n0rman> el medio de comunciaicón de los equipos será irc?
04:08:56 <carocr> ah ok pero que después no lleguen a querer cambiarlo todo
04:08:59 <konelix> carocr: si no hay maś..pues entre los que estamos actualmente sacamos el evento
04:09:10 <aranax> #agreed fecha l�te para incorporase a equipos 21 de junio
04:10:40 <carocr> n0rman: ¿ya hiciste los equipos? :-)
04:10:55 <aranax> n0rman, carocr mientras terminan seguimos con la agenda
04:11:04 <aranax> asi trabajamos en paralelo
04:11:05 <aranax> ok?
04:11:10 <carocr> pues sí pero no veo nada
04:11:15 <dMaggot> aranax: mutex y locks?
04:11:21 <n0rman> http://wiki.softwarelibre.ca/wiki/ECSL2012/Equipos
04:11:22 <n0rman> listo
04:11:45 <n0rman> fue lo que se me ocurrió, pueden ir re-estructurando
04:11:45 <carocr> las tareas ya están unificadas con el estatus. NO tiene un orden lógico aún porque primero van los equipos... todo saldrá bien
04:11:54 <aranax> #link http://wiki.softwarelibre.ca/wiki/ECSL2012/Equipos
04:12:20 <aranax> bueno vayan apunt�ose durante estos d� y lo m�importante que anotarse _hagan su trabajo_
04:12:41 <carocr> n0rman: faltan los demás, para que nikole se pueda anotar
04:13:08 <marilux> aranax: con uno en cada equipo mas que suficiente
04:13:09 <marilux> :D
04:13:14 <n0rman> carocr: los de la fase II?
04:13:20 <mrosero> falta contenido
04:13:23 <carocr> ponelos todos, sí
04:13:31 <marilux> aranax: no entiendo los equipos
04:13:36 <carocr> si hay suficiente gente se inicia al trabajo de una vez y si no, hacemos relevo
04:13:49 <aranax> carocr, n0rman continuamos al final podriamos concluir con esto
04:14:01 <n0rman> aranax: dale, sigamos
04:14:18 <aranax> pasamos al siguiente punto
04:14:34 <aranax> #topic Sede
04:14:39 <mrosero> en Logítica: Infrastuctura, Materiales,Transporte
04:15:18 <aranax> bueno respecto a la sede
04:15:33 <aranax> noahfx, en que qudaron con luis respecto a la visita al paraninfo
04:15:44 <carocr> konelix: ¿y marilux?
04:16:09 <n0rman> como van con lo de la sede?
04:16:19 <mrosero> crear Agenda
04:16:24 <n0rman> yo hasta hoy saqué algo de tiempo y no se como me acordé, de escribrir al CCEN y estoy esperando respuesta
04:16:26 <noahfx_> bueno hablé con luis cidi con ir a visitar el paraninfo y por motivos de trabajo de el, corrimos la visita para el proximo miercoles
04:16:31 <n0rman> por parte de ellos para ver si nos pueden apoyar
04:16:34 <n0rman> con Antigua
04:17:05 <konelix> carocr: ya la llamé ;)
04:17:14 <n0rman> al final, no recuerdo, cual sede es la preferida por ustedes? konelix noahfx_ aranax jmaslibre y demás
04:17:18 <aranax> #action noahfx ir�l mi�oles con luis cidi a hablar al paraninfo
04:17:26 <aranax> n0rman, aun no tenemos ninguna
04:17:31 <konelix> n0rman: la preferida es la de aecid en la Antigua
04:17:34 <aranax> n0rman, cuando tengamos varias fijas decidimos
04:17:37 <noahfx_> tambien hablé con nelson osorio que es la persona de la empresa que esta ayudando con la logistica
04:17:38 <jmaslibre> n0rman: aún faltan cotizaciones/respuestas.
04:17:45 <noahfx_> y el martes hay reunion con el director del intecap
04:17:47 <noahfx_> a las 2pm
04:17:48 <konelix> n0rman: esa sería la ideal para nosotros
04:18:00 <jmaslibre> aranax: cómo se anota lo que dice noahfx_ en el meetbot?
04:18:03 <n0rman> noahfx_: pero intecap no se está considerando como sede
04:18:08 <noahfx_> n0rman: exacto
04:18:13 <aranax> #action noahfx ir� reunion del intecap martes a las 2 pm
04:18:16 <noahfx_> pero ofreció patrocinio y ayuda
04:18:17 <n0rman> noahfx_: entonces? estamos hablando sobre la sede
04:18:32 <n0rman> no veo porque es relevante ahorita la reunión con el INTECAP, eso debería ser parte del tema de patrocinio
04:18:37 <marilux> aranax: y correos?
04:18:41 <aranax> n0rman, cierto
04:18:44 <aranax> bueno continuemos
04:18:53 <aranax> marilux, como van los tramites con aecid?
04:19:12 <marilux> aranax: pues ya todo esta enviado.. le mande copia .. pero todo junto lo mande hoy
04:19:18 <carocr> noahfx_: perdona a n0rman que ahora es experto en esto de organizar :P
04:19:21 <marilux> aranax: la otra semana preguntare a ver que onda
04:19:25 <noahfx_> carocr: lo se
04:19:26 <noahfx_> xD
04:20:01 <aranax> #info el tramite para sede aecid, est�echo a la espera de respuesta de cooperacion
04:20:01 <jmaslibre> #info marilux envió lo requerido hoy a ecid
04:20:18 <jmaslibre> ups
04:20:31 <aranax> ahora respecto a la sede de correos
04:20:42 <aranax> pablocastellanos al parecer no vendr�reo que quedar�n suspenso
04:20:55 <aranax> necesitamos a alguien m�que nos ayude con esa otra posibl e sede
04:21:08 * marilux pregunta si alguno de guatemala quiere pasar dando un vistazo..
04:21:29 <aranax> noahfx, :D ?
04:21:58 <noahfx_> aranax: ok
04:22:22 <marilux> noahfx_ ++
04:22:25 <aranax> #action noahfx visitar�ede de correos para corroborar la infraestructura necesaria para realizar el evento
04:22:36 <aranax> o algo asi xD
04:22:53 <aranax> miuy bien mas informacion sino pasamos al siguiente punto
04:22:56 <aranax> ?
04:23:21 <carocr_> ¿hay comando para amonestar?
04:23:44 <aranax> carocr_, como asi?
04:24:03 <n0rman> aranax: siguiente, si seguimos a la espera de conocer los estados de las sedes, vamos
04:24:06 <aranax> ok
04:24:09 <aranax> pasamos a
04:24:17 <aranax> #topic Patrocinio y apoyo
04:24:30 <aranax> en esta era que noahfx hablaba de la reunion con intecapy que se adelanto
04:24:36 <aranax> ya sabemos que ira el otro martes :P
04:24:45 <noahfx_> si me adelanté porque ellos ofrecen ser sede y una cosa llevó a la otra
04:24:56 <jmaslibre> noahfx_++
04:25:01 <n0rman> noahfx_: excelente
04:25:03 <konelix> aranax: yo puedo ir con el ..ya que ya estoy en el Equipo de patrocinio y presupuesto :D
04:25:06 <aranax> #action noahfx ira a platicar de _patrocinio_ con el intecap el martes a las 2
04:25:17 <aranax> #action konelix acompa� a noahfx
04:25:18 <aranax> xDD
04:25:21 <noahfx_> bueno, me comentaba nelson que el intecap en caso de no ser cede ofrecio difusion con afiches y un articulo en un medio escrito
04:25:36 <konelix> aranax: pero, para eso debemos de tener un estimado del presupuesto :D
04:25:47 <carocr_> noahfx_: ¿solo eso ofrecen?
04:25:48 <konelix> aranax: no vaya a ser que les pidamos muy poquito $$
04:26:00 <n0rman> noahfx_: eso no aporta en nada al evento
04:26:05 <noahfx_> carocr_: pues esos fueron los adelantos del intermediario, falta ir a la reunion el martes
04:26:12 <n0rman> recuerden que para busqueda de patrocinio hay que bsucar algo que nos ayude a la organización del ECSL
04:26:23 <marilux> aranax: que podemos ofrecer por patrocinio? que no incurra en clavos con la comunidad?
04:26:24 <noahfx_> n0rman: no ha sido la reunion, eso fue un adelanto que me dio el cuate con quien hable
04:26:28 <carocr_> bueno, no acepten nada que sea como eso... poner el logo de INtecap por unos afiches... pfff
04:26:31 <n0rman> noahfx_: excelente :) ojalá le saquen plata :)
04:26:33 <aranax> n0rman, carocr_ esperemos a la reunin
04:26:40 <konelix> n0rman: exacto, pero no nos adelantemos.. hasta que hablemos con ellos el martes..
04:26:49 <n0rman> konelix: excelente
04:26:56 <carocr_> Sobre presupuesto quiero hablar un par de cosas
04:26:59 <konelix> n0rman: estamos claro que "difusión" no necesitamos .. ya que no es el objetivo del evento
04:27:02 <aranax> #agreed tendremos paciencia para reunion del martes
04:27:17 <aranax> carocr_, decilo ahora!
04:27:19 <aranax> :P
04:28:02 <konelix> carocr_: vamos.. exprésate ;)
04:28:03 <n0rman> hable ahora o calle para siempre
04:28:08 <carocr_> 1. La cuota de $100 US es irreal. $100 US costó el ECLS en NIcaragua y en el 2009. Me parece que no podemos esperar que se pueda mantener ese precio
04:28:11 <n0rman> ala, eso me huele a que carocr_ está emocionada escribiendo :)
04:28:31 <carocr_> 2. El hotel La Loma es una sede, no es solo un hospedaje y debería contemplarse como tal
04:28:56 <aranax> carocr_, si seria tomada como sede no como hospedaje
04:29:01 <aranax> creo que fue mal agregada al wiki
04:29:09 <carocr_> 3. Las cotizaciones de comidas no son comparables. No sé si alguien se encargará de pedirlas de nuevo o si las pido yo. Al final ni van a saber que no estoy en GUate
04:29:16 <carocr_> Es todo.
04:29:42 <aranax> carocr_, ya se volvieron a pedir
04:29:43 <marilux> carocr_: en la finca la loma quitan la luz a las 9 pm
04:29:54 <marilux> carocr_: =(
04:30:05 <carocr_> ok, empezaremos a las 3 am entonces :P
04:30:06 <aranax> carocr_, ahora respecto a la cuota, cual es tu propuesta?
04:30:18 <jmaslibre> marilux: dejan de trabajar los pedalistas en el generador? :P
04:30:24 <konelix> carocr_: con el punto 1) asumo que es por el experiencia que tenés en esto.. yo no puedo decir aún si es irreal o no la cuota de $100 hasta tener un estimado de personas que asistirán.. y de la sede
04:30:32 <carocr_> aranax: ok, La Loma no es una opción porque tendríamos que emborracharnos a oscuras y eso puede ser grave en sus consecuencias
04:30:41 <marilux> jmaslibre: saber.... pero a las 8:00 cierran la cocina y a las 9:00 apagan las luces..
04:30:44 <konelix> carocr_: además.. para eso también está la labor del equipo de patroncinios..
04:30:50 <aranax> carocr_, es una razon poderosa
04:30:56 <mrosero> mas que un estimado d personas se necesita conocer un estimado del costo individual
04:30:59 <carocr_> konelix: la cantidad no es importante. Los precios no cambian demasiado por eso
04:31:06 <nikole> yo voy a estar en Guate del 18 al 22 les puedo ayudar a hacer algunas vueltas o acompañar a alguien en algunas gestiones o logística etc.
04:31:12 <mrosero> y a este se le resta proporcionalmente lo que salga en patrocinio
04:31:24 <jmaslibre> nikole: de qué mes?
04:31:29 <nikole> de Junio
04:31:37 <nikole> perdón del 18 al 23
04:31:42 <carocr_> pero por ejemplo, en un lugar como La Loma (que no sea La Loma) el costo sería de $160 US por persona
04:31:49 <mrosero> o s descuenta las especies que se consigan en patrocinio
04:31:58 <aranax> noahfx, podrias juntarte con nikole
04:32:05 <carocr_> el patrocinio puede servir para que quienes no puedan pagar $160 paguen $100
04:32:18 <jmaslibre> aranax: hay que agregar una nota en el meetbot
04:32:19 <mrosero> con comida o sin comida caro?
04:32:26 <carocr_> pero pensar que todos vamos a $100 es ponerle demasiada presión al equipo local
04:32:30 <carocr_> mrosero: con todo
04:32:31 <aranax> jmaslibre, de que?
04:32:40 <konelix> nikole: apuntado, nos acompañarás del 18 al 23 de junio
04:32:45 <jmaslibre> nikole: puede contribuir localmente del 18 al 23 de junio
04:32:52 <jmaslibre> aranax: ↑
04:32:54 <aranax> #action nikole aydara al team local del 18 al 23 de junio
04:32:59 <konelix> XD
04:33:02 <aranax> nikole++
04:33:32 <aranax> konelix, carocr_ mrosero aterrizando mas el tema
04:33:35 <mrosero> si es 160.00 entonces el costo estimado deberia ser 185.00
04:33:40 <aranax> que proponemos
04:33:51 <carocr_> Yo ampliaría al menos a $120 US para que haya algo de margen. El de CR costó por persona un chingo de dinero. En El Salvador ni sé.
04:34:12 <carocr_> mrosero: ¿costo estimado de?
04:34:25 <dMaggot> carocr_: cuánto es un chingo en USD?
04:34:27 <konelix> carocr_: el de .cr fué el ecsl más oligarca que hemos tenido.. no podemos tomarlo como base
04:34:29 <konelix> u.u
04:34:45 <mrosero> no pueds calcular en baso a lo que cueta solo la sede porque hay otros costos
04:34:53 <mrosero> como papeleria materiales
04:34:58 <mrosero> etc.
04:34:59 <jmaslibre> Yo pospondría hablar de eso hasta tener cotizaciones de lo que se va a usar
04:35:12 <carocr_> ok, el de El Salvador costó $138 por persona si eran 120 personas y no fueron tantas ¿o sí?
04:35:13 <jmaslibre> y poner fecha límite para las cotizaciones y desiciones.
04:35:50 <aranax> concluyamos con eso
04:35:51 <konelix> jmaslibre: exacto, dpendemos de la sede también..no vale lo mismo un hospedaje en la z.1 por el paraninfo que en la antigua
04:35:57 <mrosero> calculporque ese costo aumenta en la medida que mnos personas se inscriben
04:35:58 <carocr_> konelix: no lo tomo como base, por eso ni lo digo en dinero. Pero el de El Salvador es la base y debe haber andado por los $150 US allá que es mas barato que Guate
04:36:03 <konelix> jmaslibre: los tragos también son mas caros en la antigua
04:36:05 <konelix> y la comida
04:36:21 <aranax> konelix, poderosa raz�
04:36:35 <mrosero> porque asumen que estan negociando precio por volumen
04:36:40 <mrosero> digo aumo
04:36:41 <carocr_> bueno, pueden postergarlo pero no demasiado
04:36:46 <jmaslibre> konelix: ciertamente.
04:36:50 <aranax> necesitamos una fecha
04:36:56 <carocr_> mrosero: eso no existe. Sean 50 0 100 están cotizando igual
04:37:01 <aranax> creo que no debe pasar de finde mes
04:37:06 <aranax> alguna otra propuesta?
04:37:28 <mrosero> bueno no están regatando entoncess
04:38:10 <marilux> aranax: pues con la poca informacion que tenemos de cotizaciones.. dificil.. pero podemos hacer un aproximado..
04:38:21 <aranax> fecha limite para cotizaciones 30 de juniot ?
04:38:21 <mrosero> que capacidad es el hotel'
04:38:25 <aranax> asi lo pongo como action
04:38:40 <carocr_> ¿quién va a pedir las cotizaciones otra vez? Ya con eso me quedo calladita :-)
04:38:43 <jmaslibre> marilux: que opina UD? será que para el 30 ya sabemos de antigua?
04:38:48 <marilux> aranax: para ver cuanto necesitariamos de patrocinio y ponerlo como meta y cuanto podria quedar la inscripcion
04:39:00 <konelix> carocr_: yo las pido
04:39:09 <marilux> jmaslibre: yo digo que si
04:39:14 <konelix> carocr_: te va a salir muy caro el celular llmando de .cr
04:39:15 <konelix> xD
04:39:18 <aranax> ok entonces
04:39:24 <carocr_> okis, te paso el correo que le envié a aranax ¡se piden por correo!
04:39:30 <marilux> carocr_: cotizaciones de comida?
04:39:45 <carocr_> marilux: te pongo en copia del correo
04:39:48 <marilux> carocr_: gracias
04:39:52 <konelix> carocr_: por correo es lo ideal, pero seguro hay que estar llamando para presionarlos
04:39:53 <aranax> #agreed fecha limite para cotizaciones 30 de junio
04:40:14 <aranax> creo que unimos el siguiente punto que es el de presupuesto
04:40:28 <noahfx_> nelson me mencionó que es muy probable que mañana pase una cotizacion que el hizo acerca de comida
04:40:43 <noahfx_> el precio por tiempo variaba entre Q20-30
04:40:58 <aranax> #info nelson proporcionar cotizacion de comida
04:41:03 <noahfx_> y que los de la comida se encargaban de llevarla a antigua si era necesario
04:41:07 <aranax> ducuchu_, volvio a cotizar en directo al paladar con los datos
04:41:10 <noahfx_> la cotizacion era en base al lugar
04:41:14 <carocr_> konelix: no tengo tu dirección :S
04:41:22 <aranax> se subir�en el transcurso de la semana
04:41:29 <jmaslibre> noahfx_: osea que sube por llevarla a la antigua?
04:41:41 <aranax> jmaslibre, transporte gasolina
04:41:45 <marilux> noahfx_: es facil se piden dos una aca y otra en la antigua..
04:41:52 <noahfx_> jmaslibre: si, pero me mencionó que lo estaba cotizando en el caso mas caro
04:42:03 <marilux> aranax: y el internet?
04:42:07 <noahfx_> marilux: el mañana me dijo que enviara la cotizacion, habrá que esperar
04:42:08 <jmaslibre> noahfx_: ok
04:42:14 <jmaslibre> parece lógico.
04:42:26 <konelix> carocr_: te lo pasé por pv
04:42:52 <marilux> aranax: quien es el encargado de coordinar lo de la comida para que no todos andemos pidiendo cotizaciones..
04:42:55 <aranax> marilux, no tenemos infromaci�el internet
04:43:08 <aranax> alguien debe realizar dicha tarea
04:43:13 <marilux> aranax: mm
04:43:29 <aranax> marilux, que se apunten alos grupos de trabajo
04:43:30 <jmaslibre> otros años ha habido enlace dedicado?
04:43:35 <marilux> aranax: bueno
04:43:40 <jmaslibre> o es lo que proporcione la sede?
04:43:53 <marilux> jmaslibre: yo no pedi eso en la de la antigua.. :S
04:43:54 <konelix> jmaslibre: el de la sede según recuerdo
04:44:04 <aranax> jmaslibre, enlaces no se que tan dedcados
04:44:13 <aranax> en cr era el de la universidad
04:44:26 <jmaslibre> aranax: con "dedicado" me refiero a contratar una empresa aparte solo para proveer la conexión
04:44:48 <jmaslibre> marilux: :(
04:44:49 <aranax> jmaslibre, ha variado en cada lugar
04:44:50 <marilux> dulios !!
04:45:01 <jmaslibre> marilux: aunque si no tienen, ni modo :P
04:45:03 <marilux> jmaslibre: en el FSM habiamos platicado es con dulios
04:45:09 <aranax> marilux, ha de estar jugando minecraft
04:45:15 <marilux> jmaslibre: ohhh si no se.. voy a preguntarles a ver que me dicen..
04:45:17 <jmaslibre> !invocar dulios
04:45:28 <konelix> jmaslibre: además no creo que se pongan a empaquetar y actualizar sus laptops..
04:45:30 <marilux> aranax: sino en el fsm le preguntamos.. y vemos
04:45:46 <marilux> aranax: a ver si se deja empacayar
04:45:55 <jmaslibre> konelix: cosas peores hacen y la gente luego ya no puede ver correos :(
04:46:03 <jmaslibre> konelix: pero eso es harina de otro costal XD
04:46:08 <aranax> marilux, nelson de applitic queria apoyar en eso tambien pero no veo nada serio en ninguno de los dos lados
04:46:12 <konelix> jmaslibre: alli lo ideal sería pedirlo como patrocinio a un isp ..solo para que pongan sus vinilicas
04:46:21 <jmaslibre> ciertamente!
04:46:36 <n0rman> tienen que buscar un ISP "amigo", nadie de acá en .gt trabaja en un ISP? :)
04:46:37 <aranax> konelix, no tenes contactos con isps?
04:46:44 <marilux> aranax: yo puedo mandar un correito a mis conocidos de cada uno de los lugares.. para ir medio viendo
04:46:48 <konelix> aranax: bien, tengo un par por alli
04:46:49 <rmayorga> konelix, jmaslibre entonces es necesario poner una fecha y que alguien lo haga
04:46:58 <aranax> konelix, cotizar now!
04:46:59 <rmayorga> de ahí al wiki
04:47:18 <konelix> aranax: ahuevo, pero no me quiero comprometer a muchas cosas.. ¬¬
04:47:42 <aranax> konelix, pasame los contactos y yo hablo con ellos
04:47:53 <konelix> aranax: no me convence tu labia.. XD
04:48:02 <konelix> aranax: dejame eso a mi también .. XD
04:48:21 <aranax> #action konelix cotizara con isps amigos
04:48:57 <aranax> bueno si no hay nada mas pasamos al siguiente punto
04:49:21 <aranax> #topic sitio web
04:49:22 <carocr_> ¿siguen? :S
04:49:40 <aranax> dMaggot, pudiste comunicarte con neozerosv
04:49:43 <aranax> ?
04:49:56 <dMaggot> aranax: no, no me he comunicado con él
04:50:05 <aranax> :(
04:50:14 <n0rman> donde van amontar el sitio?
04:50:17 <aranax> bueno en status de tares ya hay un dise�reliminar
04:50:36 <aranax> n0rman, neozerosv esta configurando un drupal cuando lo termine pues supongo que en superman
04:50:45 <n0rman> aranax: neo no tiene acceso a superman creo
04:50:51 <n0rman> seugro lo está haciendo en UES
04:50:52 <aranax> este es un dise�relimnar
04:50:54 <aranax> http://wiki.softwarelibre.ca/wiki/Archivo:Portadawebecsl.png
04:50:55 * n0rman ya viene
04:51:06 <aranax> n0rman, en ese caso le pasamos el acceso
04:51:11 <aranax> hablare con el porque no vino
04:51:18 <aranax> #link http://wiki.softwarelibre.ca/wiki/Archivo:Portadawebecsl.png
04:51:40 <aranax> alguna duda respecto a eso
04:51:41 <aranax> ?
04:51:48 <carocr_> ¿quién hizo el diseño?
04:51:51 <aranax> dMaggot, te comunicaras con neozerosv
04:52:02 <ducuchu_> carocr_: O/
04:52:15 <aranax> dMaggot, ?
04:52:16 <konelix> aranax: hay alguna otra alternativa a neozerosv ?
04:52:29 <rmayorga> para que necesitan a neozerosv ?
04:52:34 <aranax> konelix, pues else ofrecio y anda trabajando en eso
04:52:35 <rmayorga> yo le puedo llamar creo,
04:52:39 <dMaggot> aranax: sí, pero no entiendo muy bien para qué
04:52:56 <ducuchu_> rmayorga: si puedes llamarlo para ver como va xDD
04:52:59 <aranax> dMaggot, comentaste que podias ayudar con algunos plugins en ls liasta
04:53:02 <rmayorga> pero como va que ?
04:53:06 <ducuchu_> aunque el me dijo q esta trabajando en poner el sitio y crearme una cuenta.
04:53:09 <konelix> rmayorga: por favor... decile que estamos perdiendo $$ diarios por que los patrocinadores no pueden ver el site ;)
04:53:24 <carocr_> hola ducuchu_ ¿usaste todos los nahuales o sol algunos?
04:53:24 <rmayorga> ahh, él es el encargado del sitio
04:53:29 <rmayorga> ok, no creo que sea prudente llamar ahorita
04:53:42 <dMaggot> aranax: sí, pero mientras estén diseñando el sitio no hay mucho en lo que pueda aportar
04:53:47 <konelix> rmayorga: para que vea que es importante! depertarlo now!
04:53:48 <konelix> xD
04:53:53 <ducuchu_> carocr_: no son los nahuales los q use, son otros simbolos de ciudades mayas q estaban en lugares de agua.
04:53:54 <aranax> dMaggot, ah ok entoncessera en un futuro
04:54:05 <dMaggot> aranax: sí, pero igual le escribo a ver qué me dice
04:54:10 <carocr_> ah es que no los distingo
04:54:14 <ducuchu_> carocr_: sin embargo, cada día tiene un nahual, en este caso el programa si contendrá el nahual d cada día
04:54:27 <aranax> #action dMaggot hablara con neozerosv respecto al sitio web
04:54:38 <konelix> aranax: rmayorga también
04:54:39 <aranax> #action rmayorga llamara a neozerosv a otra hora para recordarle
04:54:40 <carocr_> OK
04:54:49 <rmayorga> sí :)
04:54:58 <aranax> ok con el sitio creo que estamos
04:55:17 <aranax> y y a como cultimo punto
04:55:17 <ducuchu_> carocr_: sólo por cultura, son 20 nahuales jeje :P! q cuentan la historia de como fue la creación del hombre
04:55:26 <aranax> #topic log
04:55:30 <aranax> *logo
04:55:35 <aranax> perdon
04:55:52 <aranax> bueno como se mando correo a la lista ya se mando la convocatoria
04:55:53 <carocr_> ducuchu_: por eso decía... no me parecía si no estaban todos
04:56:04 <aranax> creo que sera decision del team global decidir el logo
04:56:16 <aranax> y creo que no debe pasar d efin de mes para mandar propuestas
04:56:21 <aranax> y decidirse por medio de la wiki
04:56:26 <carocr_> aranax: ¿cómo así?
04:56:39 <aranax> carocr_, haces tu logo lo subis a la wiki antes de fin de mes
04:56:44 <aranax> y al siguiente dia votamos y ya
04:56:48 <aranax> en la wiki
04:56:53 <aranax> \o/
04:56:58 <carocr_> bueno pero la convocatoria estaba rara
04:57:07 <aranax> carocr_, ya lo aclare ahorita
04:57:11 <aranax> :D
04:57:13 <carocr_> o sea, no era un mensaje claro ni muy motivador para enviar a las listas
04:57:26 <itxshell> el logo debe representar a Guatemala es mejor si hacen propuestas uds
04:57:29 <aranax> carocr_, podes enviar uno con lo que acabo d eponer
04:57:32 <carocr_> ¿qué aclaraste aranax ? no entiendo
04:57:41 <aranax> carocr_, cual es tu duda
04:57:46 <aranax> ?
04:57:58 <carocr_> todo desde el cambio de tema
04:58:27 <carocr_> "bueno como se mando correo a la lista ya se mando la convocatoria" ¿qué quiere decir eso?
04:58:45 <konelix> carocr_: dejalo, está nervioso o ya tiene sueño
04:59:26 <carocr_> Bueno, como sea... no voy a pelear por el logo. No debería ser yo la que pelea porque se respete la diversidad de Guatemala
04:59:52 <konelix> carocr_: el tema es más turístico .. miralo así..
05:00:33 <carocr_> konelix: somos de software libre, no de una agencia de viajes. Respetamos y celebramos la diversidad, no la caricaturizamos
05:00:52 <konelix> carocr_: vas a cualquier parte del mundo e identifican a Guatemala por los Mayas ..no por los ixiles ni mucho menos por los tzujiles..
05:01:06 <jmaslibre> ni por los criollos ;)
05:01:10 <carocr_> konelix: el hecho de que la gente sea ignorante no implica que nosotros lo promovamos
05:01:31 <carocr_> en fin, no me van a convencer pero no voy a decir nada más sobre el tema/
05:01:36 <konelix> carocr_: no es ignorancia es aprovechar los recursos ya establecidos
05:02:12 <konelix> carocr_: si no hagamos un logo con la cultura garinfuna y vemos que pasa
05:02:21 <carocr_> konelix: ¿de veras querés tener esta discusión? mejor dejémoslo
05:02:31 <ducuchu_> yo pienso q es más por el tema del baktum
05:02:46 <aranax> bueno creo que no vamos allegar anada
05:02:53 <ducuchu_> estamos en un fin del calendario, y fue para ellos, en cierto sentido algo importante
05:03:02 <konelix> carocr_: discusión? yo no discuto solo trato de aclarar el punto xD
05:03:15 <marilux> a mi me da igual..
05:03:26 <marilux> con baktun o sin ek, con que tenga la sapa soy feliz!
05:03:34 <konelix> xD
05:03:39 <jmaslibre> marilux: concuerdo.
05:03:43 <aranax> #agreed cada quien mandara el logo que crea conveniente
05:04:10 <aranax> bueno eso es todo
05:04:18 <carocr_> marilux: :D te la vas a dejar solo por eso!
05:04:19 <aranax> la utlima parte es de preguntas varias
05:04:28 <aranax> #topic preguntas varias
05:04:34 <aranax> algo mas que agregar
05:04:40 <aranax> muchos tienen sue�
05:04:45 <aranax> y trabajan ma�
05:04:46 <carocr_> transporte
05:04:47 <nikole> gente ya casi me voy
05:05:01 <carocr_> mrosero: ¿podés averiguar algo en Panamá?
05:05:29 <mrosero> etoy averiguando varias opciones
05:05:38 <nikole> próxima reunión ?
05:05:39 <mrosero> 1. ticabus
05:05:42 <jmaslibre> mrosero: gracias.
05:05:45 <jmaslibre> nikole: los jueves
05:05:47 <jmaslibre> 9 pm
05:05:50 <mrosero> 22. bus privado
05:06:05 <mrosero> 3. bus estatal
05:06:06 <itxshell> ticabus es pesimo servicio y alto el costo
05:06:13 <nikole> todos los jueves ?
05:06:29 <carocr_> mrosero: ¿pensaste en los dos escenarios? de PA a NI y de NI a GT por separado?
05:06:33 <jmaslibre> nikole: sí.
05:06:47 <marilux> aranax: no se si me lo perd� y el hospedaje? depende de la cede verdad?
05:06:58 <carocr_> lo bueno de los equipos es que no todos tenemos que venir a la reunión :-)
05:07:13 <aranax> marilux, si
05:07:27 <mrosero> sip.. el asunto es que si es de esa manera no nos podrian subsidiar el bu
05:07:54 <n0rman> ya vine
05:08:01 <konelix> n0rman: ya nos vamos :p
05:08:16 <mrosero> tendriamos que pagar el viaje nosotros hasta NI
05:08:18 <carocr_> mrosero: mejor hablemos por correo de ese tema porque ya a esta hora está complicado
05:08:21 <konelix> marilux: sí depende de la sede
05:08:50 <mrosero> sip.. o yo te llamo el fin de semana y hablamos por tel
05:09:01 <mrosero> me mandas por correo un tel donde te pueda llamar
05:09:20 <n0rman> sipo
05:09:24 <itxshell> disculpen si hablan con el grupo de Drupal Costa rica ellos consiguieron patrocinio con ticabus
05:09:27 <carocr_> OK
05:09:30 <itxshell> pueden darles el contacto
05:10:09 <carocr_> itxshell: soy non grata pero le pido a Jeffrey que pregunte
05:10:24 <nikole> trabajamos directamente en la wiki, voy a ir poniendo algunas cosas muy generales y nos podemos reunir el próximo jueves mrosero:
05:10:29 <itxshell> jajja carocr_
05:10:31 <nikole> saludos a todos y todas
05:10:38 <nikole> que tengan feliz noche
05:10:43 <konelix> nikole: feliz noche o/
05:10:44 <aranax> bueno
05:10:45 <n0rman> buenas noches
05:10:46 <n0rman> :D
05:10:48 <nikole> :) abrazos
05:10:48 <marilux> nikole: feliz noche
05:10:48 <aranax> quedamos el otro jueves
05:10:51 * konelix tambien se despide
05:10:53 <n0rman> pareced que avanzamos bastante hoy
05:10:54 <aranax> alas nueve en el mimso canal
05:10:54 <n0rman> :)
05:10:57 <aranax> a la misma ahora
05:10:59 <konelix> 0/
05:11:01 <aranax> recuerdense
05:11:03 <itxshell> buenas noches
05:11:04 * marilux tambien se va a dormir..
05:11:06 <aranax> apuntarse en lso grupos
05:11:08 <n0rman> #endmeeting
05:11:09 <n0rman> :)
05:11:10 * jmaslibre también se larga
05:11:11 <mrosero> tok me escribes acercanddose el jueves para coordinar nikole
05:11:12 <aranax> saludos
05:11:20 <aranax> y recuerden cristo los ama
05:11:23 <aranax> xDDD
05:11:30 <aranax> #endmeeting