#sl-centroamerica Meeting

Meeting started by aranax at 03:21:22 UTC (full logs).

Meeting summary

    1. http://wiki.softwarelibre.ca/wiki/Agenda_reuni�1/05/2012 (aranax, 03:22:18)

  1. Resultados de reuni�on aplitic (aranax, 03:23:12)
    1. aplitic solicitar�atrocinio con intecap, senacyt, inguat, entre otros (aranax, 03:26:16)
    2. ACTION: no se toma en cuenta intecap como sede (aranax, 03:29:32)

  2. (aranax, 03:32:20)
  3. Reuni�on intecap martes 3 de la tarde (aranax, 03:32:24)
    1. reunion con intecap martes 5 de junio a las 3 de la tarde (aranax, 03:34:22)
    2. ACTION: noahfx se ofrece a ir a reuni� (aranax, 03:35:03)
    3. IDEA: fijar requisitos para ser sede (aranax, 03:41:43)
    4. AGREED: noahfx ir� reunion de martes con intecap (aranax, 03:44:20)

  4. Medios de comunicaci�ara el evento (aranax, 03:44:43)
  5. Actualizaci�n localidades (aranax, 03:49:44)
    1. http://mail.softwarelibre.ca/mailman/listinfo/ecsl_softwarelibre.ca (aranax, 03:52:34)
    2. ACTION: se usara la lista de ecsl en softwarelibre.ca (aranax, 03:53:20)
    3. agegar a agenda creaciion de comision (aranax, 04:05:55)
    4. sede antigua guatemala a espera de carta membretada de cidi para ser procesada solicitud (aranax, 04:11:14)
    5. ACTION: marilux preguntar�especto al tiempo de proceso de solicitud (aranax, 04:12:27)
    6. ACTION: marilux har�a carta y conseguira la firma (aranax, 04:12:53)
    7. IDEA: carlos mart�podr�ayudar como contacto con aecid sv (aranax, 04:14:30)
    8. ACTION: carocr enviar�arta de recomendaci�e parte de librebus a personal de aecid guatemala (aranax, 04:15:38)
    9. ACTION: n0rman se comunicar�on ccen para apoyo con aecid gt (aranax, 04:16:40)
    10. ACTION: noahfx acompa� a luis cidi para solicitud de paraninfo (aranax, 04:19:20)
    11. ACTION: pablocastellanos enviar�aterial gr�co del centro cultural metropolitano (aranax, 04:20:46)
    12. http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas#Hospedaje (aranax, 04:21:57)
    13. http://www.muniguate.com/index.php/centrohistorico/52--ccm/2598-centrocultural (aranax, 04:31:32)

  6. Discusi�e actuales cotizaciones (aranax, 04:33:46)
    1. http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas (aranax, 04:34:32)
    2. http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas#Alimentaci.C3.B3n (aranax, 04:35:30)
    3. IDEA: unir todas las cotizacioones en una sola hoja para mejor manejo (aranax, 04:42:27)
    4. ACTION: carocr tabulara la informacion de las cotizaciones (aranax, 04:42:55)
    5. ACTION: elbek pregunt� en banquetes la chapis (aranax, 04:46:12)
    6. validar el precio de directo al paladar con ducuchu (aranax, 04:47:04)

  7. Forma de toma de decisiones (aranax, 04:48:38)
    1. ACTION: la toma de decisiones sera hecha por voluntarios registrados y las votaciones se haran en la wiki (aranax, 05:06:06)

  8. comision centroamericana (aranax, 05:07:37)
    1. ACTION: jmaslibre har�ista de toma de decisiones (aranax, 05:18:27)
    2. AGREED: se enviar�orreo de solicitud para formar parte de comision centroamericana (aranax, 05:23:12)

  9. Soluci�e dudas y preguntas (aranax, 05:24:10)


Meeting ended at 05:33:34 UTC (full logs).

Action items

  1. no se toma en cuenta intecap como sede
  2. noahfx se ofrece a ir a reuni�
  3. se usara la lista de ecsl en softwarelibre.ca
  4. marilux preguntar�especto al tiempo de proceso de solicitud
  5. marilux har�a carta y conseguira la firma
  6. carocr enviar�arta de recomendaci�e parte de librebus a personal de aecid guatemala
  7. n0rman se comunicar�on ccen para apoyo con aecid gt
  8. noahfx acompa� a luis cidi para solicitud de paraninfo
  9. pablocastellanos enviar�aterial gr�co del centro cultural metropolitano
  10. carocr tabulara la informacion de las cotizaciones
  11. elbek pregunt� en banquetes la chapis
  12. la toma de decisiones sera hecha por voluntarios registrados y las votaciones se haran en la wiki
  13. jmaslibre har�ista de toma de decisiones


Action items, by person

  1. carocr
    1. carocr enviar�arta de recomendaci�e parte de librebus a personal de aecid guatemala
    2. carocr tabulara la informacion de las cotizaciones
  2. elbek
    1. elbek pregunt� en banquetes la chapis
  3. jmaslibre
    1. jmaslibre har�ista de toma de decisiones
  4. marilux
    1. marilux preguntar�especto al tiempo de proceso de solicitud
    2. marilux har�a carta y conseguira la firma
  5. n0rman
    1. n0rman se comunicar�on ccen para apoyo con aecid gt
  6. noahfx
    1. noahfx se ofrece a ir a reuni�
    2. noahfx acompa� a luis cidi para solicitud de paraninfo
  7. UNASSIGNED
    1. no se toma en cuenta intecap como sede
    2. se usara la lista de ecsl en softwarelibre.ca
    3. pablocastellanos enviar�aterial gr�co del centro cultural metropolitano
    4. la toma de decisiones sera hecha por voluntarios registrados y las votaciones se haran en la wiki


People present (lines said)

  1. aranax (309)
  2. carocr (69)
  3. elbek (51)
  4. jmaslibre (48)
  5. lfac (41)
  6. n0rman (29)
  7. marilux (25)
  8. noahfx (19)
  9. smartinez (13)
  10. itxshell (11)
  11. rmayorga (6)
  12. cafrasca (5)
  13. shakamca (3)
  14. MeetBot (2)
  15. manuela (2)


Generated by MeetBot 0.1.4.