03:21:22 <aranax> #startmeeting
03:21:25 <MeetBot> Meeting started Fri Jun  1 03:21:22 2012 UTC.  The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:21:25 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:21:26 <manuela> Meeting started Fri Jun  1 03:21:30 2012 UTC.  The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:21:26 <manuela> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:21:26 <elbek> ok
03:21:35 <aranax> ah doble bot
03:21:41 <aranax> buenas noches a los presentes
03:21:47 <elbek> noches
03:22:02 <aranax> para ver la agenda del d�de hoy
03:22:18 <aranax> #link http://wiki.softwarelibre.ca/wiki/Agenda_reuni�1/05/2012
03:22:35 <aranax> sigamos el orden as�o se pierde el hilo de la conversiaci�
03:22:55 <aranax> el primer punto de la reuni�s
03:23:12 <aranax> #topic Resultados de reuni�on aplitic
03:23:42 <aranax> el pasado martes fuimos con shakamca y lfac con las personas de aplitic, una empresa de it
03:23:55 <aranax> que se ve�interesada en apoyar a la comunidad
03:24:19 <shakamca> con cierto enfoque
03:24:36 <aranax> al final se concret�
03:24:45 <aranax> apoyo en log�ica de parte de ellos
03:25:11 <aranax> y quedaron en averiguar temas de transporte
03:25:18 <aranax> y patrocinio con instituciones como:
03:25:49 <aranax> intecap, senacyt, inguat, universidades, servicio de catering
03:26:16 <aranax> #info aplitic solicitar�atrocinio con intecap, senacyt, inguat, entre otros
03:26:48 <lfac> manuela
03:27:20 <aranax> hoy me llamo la persona de aplitic
03:27:25 <lfac> aranax:  de que va la agenda hoy?
03:27:37 <aranax> lfac, ya puse la agenda
03:27:48 <aranax> lfac, revisa el log
03:28:11 <lfac> ya
03:28:22 <aranax> y me coment�e ya comenz�platicar con el inguat y con el intecapp
03:28:47 <aranax> me inform�e el intecap estaba interesado en ser sede del evento
03:29:06 <aranax> sin embargo fui claro en decirle que el intecap no aplicaba como sede
03:29:11 <rmayorga> sí
03:29:12 <aranax> debido al tipo de actividad que era
03:29:13 <elbek> muy bien
03:29:18 <rmayorga> después de todo lo que escuche sobre intecap
03:29:22 <rmayorga> tengo un poco de sesgo
03:29:32 <aranax> #action no se toma en cuenta intecap como sede
03:29:37 <shakamca> son meros racistas pero las instalaciones están bien, xD
03:29:51 <elbek> jajaja
03:29:54 <noahfx> meros racistas es poco
03:29:55 <aranax> les comento para que esten informados
03:30:09 <aranax> la gente de aplitic me seguir�nformando de sus avances
03:30:18 <aranax> y posteandolose en el wiki
03:30:25 <lfac> aranax: no le pongas acento al wiki -_-
03:30:28 <aranax> alguna duda hasta el momento?
03:30:31 <lfac> nunca abren los enlaces
03:30:38 <lfac> :@
03:30:59 <aranax> al parecer todo claro respecto al apoyo de aplitic
03:31:05 <elbek> todo claro
03:31:53 <aranax> ok muy bien por la mismo movimiento de aplitic surgio el siguiente punto de la agenda
03:32:20 <aranax> #topic
03:32:24 <aranax> #topic Reuni�on intecap martes 3 de la tarde
03:32:52 <aranax> aplitic contacto una cita con el intecap, debido a que desean apoyar el evento
03:33:02 <lfac> excelente
03:33:15 <carocr> aranax: ¿quiénes van a la reunión? Los de Intecap querrán ser sede y hay que ponerse firmes con que no lo serán
03:33:16 <aranax> _aclarando_ totalmente descartada como sede
03:33:33 <aranax> para eso es este punto
03:33:48 <aranax> necesitamos que alguien de la comunidad acompa� la gente de applitic a dicha reuni�
03:34:06 <aranax> es este martes 5 de junio a las 3 de la tarde
03:34:09 <rmayorga> que tan fácil podría ser que intecap relaje sus normas facistas ?
03:34:22 <aranax> #info reunion con intecap martes 5 de junio a las 3 de la tarde
03:34:23 <elbek> rmayorga: imposible
03:34:24 <noahfx> puedo ir yo asi ven que gente llegará xD
03:34:25 <rmayorga> o sea, si se les dice claro "pueden ser sede, solo si: "
03:34:34 <elbek> noahfx: buena idea
03:35:00 <elbek> rmayorga: diran, ahh son nuestras reglas y no se pueden quitar
03:35:03 <aranax> #action noahfx se ofrece a ir a reuni�
03:35:05 <elbek> asi de simple
03:35:10 <aranax> alguien m�que desee ir
03:35:22 <aranax> rmayorga, realmente lo veo poco probable
03:35:44 <elbek> aranax: yo no estoy seguro pero voy a pedir permiso, aunque en este momento no puedo asegurar que iré
03:36:01 <aranax> yo de momento no podr�r por motivos laborales
03:36:02 <elbek> pero si me interesa ir
03:36:05 <aranax> alguien m�
03:36:24 <carocr> el asunto es que hay que llegar a negociar patrocinio, pero no sede... es decir, no pueden llegar con los puños en alto :-)
03:36:41 <aranax> exacto
03:37:06 <noahfx> habría que mencionarle eso a applitic no?
03:37:06 <aranax> intecap puede ser un apoyo en transporte comida entre otras cosas
03:37:18 <aranax> noahfx, applitic ya esta enterado yo le informe
03:37:23 <noahfx> ok
03:37:35 <aranax> de igual forma te deberas de contactar con ellos yo te pasare el contacto asi se arreglan
03:37:40 <aranax> muy bien
03:37:42 <lfac> me gustaria que fuera alguien que dejara las reglas claras
03:37:46 <aranax> al parecer no hay mas voluntarios
03:37:47 <lfac> y si es posible definirlas de una ves
03:37:54 <lfac> aqui con eel resto de la comunidad centroamericana
03:37:59 <noahfx> lfac: intecap no es sede, es la unica regla
03:38:00 <smartinez> cuales son las reglas de intecap porque no puede ser sede?
03:38:02 <lfac> para que luego no exista problema con eso
03:38:17 <noahfx> smartinez: exigen cierta apariencia para poder ingresar a su edificio
03:38:23 <elbek> smartinez: son reglas como que si tenes un arete no entras
03:38:30 <elbek> y punto
03:38:31 <lfac> si eres feo no entras
03:38:32 <lfac> :D
03:38:33 <smartinez> ahhh
03:38:40 <elbek> ese tipo de cosas
03:38:43 * smartinez cree que no podrá entrar
03:38:44 <smartinez> ok
03:38:47 <elbek> tenes las patias largas y no entras
03:38:58 <noahfx> smartinez: yo no puedo entrar segun ellos
03:39:02 <aranax> no solamente eso piden que llenemos cierto registro extra, para mi innecesario
03:39:27 <aranax> lfac, creo que de la comunidad centroamericana solo esta carocr
03:39:28 <aranax> xDD
03:39:29 <noahfx> aranax: cual?
03:39:33 <aranax> y smartinez
03:39:46 <elbek> y rmayorga
03:39:57 <carocr> smartinez: digamos que si es en Intecap yo no pongo un pie... aunque no me discriminen a mí
03:40:03 <aranax> elbek, es que ya rmayorga no cuenta
03:40:13 <noahfx> carocr++
03:40:24 <aranax> bueno para no desviarnos
03:40:41 <aranax> dejamos concluido el tema de la reunion con intecap
03:40:47 <smartinez> ok, entonces si me parece bien que no se tome esa sede
03:40:50 <aranax> espero que en la lista alguien mas se apunte
03:40:58 <lfac> aranax: no quiero parecer insistente
03:41:02 <aranax> lfac, dale
03:41:05 <lfac> pero es mejor que se definan ciertas reglas
03:41:11 <lfac> no quiero que lleguemos a una reunion
03:41:14 <lfac> y nos preguntes eso
03:41:20 <lfac> y no sepamos ni que contestarles
03:41:40 <lfac> .. que es lo que no podemos permitir sobre la localidad?
03:41:43 <aranax> #idea fijar requisitos para ser sede
03:41:47 <lfac> definamoslo de una ves
03:41:56 <aranax> lfac, en el wiki habia puesto algo
03:42:08 <aranax> lfac, pero ten�raz�
03:42:17 <aranax> lfac, lo discutimos al final de la agenda?
03:42:26 <aranax> asi no nos perdemos
03:42:33 <aranax> antes de preguntas varias claro esta
03:42:45 <aranax> lfac, ok?
03:44:02 <aranax> bueno pasamos de punto en la reunion
03:44:20 <aranax> #agreed noahfx ir� reunion de martes con intecap
03:44:43 <aranax> #topic Medios de comunicaci�ara el evento
03:44:55 <aranax> alguien propuso ese tema para la agenda
03:45:00 <aranax> porque al menos no fui yo
03:45:03 <aranax> xD
03:45:10 <aranax> para que nos informe
03:45:59 <aranax> al parecer no est�uien propuso el tema y no puedo revisar el wiki para saber quien fue
03:46:14 <aranax> al menos yo no ten�nada preparado para hablar de ese tema
03:46:24 <aranax> alguien que quiera aportar algo
03:47:07 <aranax> gente de aplitic dijo tener contacto con periodicos para sacar una nota pero es muy prematuro para decir algo
03:47:29 <noahfx> aranax: yo solo lo veo necesario si es un evento de difusion
03:47:54 <noahfx> a menos que se tome un día para que la gente pueda llegar a instalar software o algo así, pero creo que la agenda es muy apretada
03:47:59 <lfac> tal ves fueron los de aplitic
03:48:00 <lfac> jajaja
03:48:01 <aranax> noahfx, si, sin embargo una nota respecto al evento no queda mal
03:48:04 <lfac> no estan por aca?
03:48:19 <aranax> noahfx, pero no seria de invitacion
03:48:32 <aranax> mas informativa sobre en que consiste el evento, origen,
03:48:55 <aranax> para que se vea que a nivel centroamericano trabajamos por el sw libre y hacemos acuerdos etc
03:49:04 <noahfx> oh ya
03:49:20 <aranax> bueno si no tienen mas que agregar
03:49:25 <aranax> pasamos al siguiente punto
03:49:44 <aranax> #topic Actualizaci�n localidades
03:50:12 <carocr> ey
03:50:17 <aranax> carocr, ?
03:50:22 <carocr> perdonen que me perdí
03:50:45 <carocr> esperen. El punto anterior no lo puse yo pero creo que no se refería a medios como prensa, sino a las listas
03:51:22 <aranax> ah ok
03:51:35 <aranax> bueno sobre eso si puedo comentar
03:51:42 <aranax> lo malo es que ya cambie de topic
03:51:45 <carocr> Es decir, cómo se van a canalizar las comunicaciones con la comunidad. Eso debe quedar bien planteado desde ahora para evitar problemas
03:52:01 <aranax> si utilizaremos la lista de ecsl
03:52:10 <aranax> all�e llevara acabo de ahora en adelante
03:52:15 <aranax> la comunicaci�especto al evento
03:52:19 <aranax> asi no manejamos n listas
03:52:24 <aranax> porfavor subscribirse a
03:52:34 <aranax> #link http://mail.softwarelibre.ca/mailman/listinfo/ecsl_softwarelibre.ca
03:52:47 <aranax> es la lista oficial del evento
03:52:59 <aranax> y ser�a que usaremos para llevar toda la informaci�el evento
03:53:16 <carocr> ¿y el vocero serás vos aranax ?
03:53:19 <elbek> ok
03:53:20 <aranax> #action se usara la lista de ecsl en softwarelibre.ca
03:53:37 <aranax> carocr, cualquier interesado se puede subscribir
03:53:46 <aranax> aunque no opine pero si para estar informado
03:54:01 <aranax> para no confundir las cosas
03:54:17 <aranax> la list de slgt no es para coordinar el evento y la de sl-centroamerica tampoco
03:54:30 <aranax> alguna duda respecto a eso?
03:54:36 <carocr> no, no entiendo
03:54:51 <carocr> ¿no se va a formar una comisión organizadora de slca?
03:55:37 <carocr> la lista ecsl siempre ha sido la lista de organización y de ahí debería salir un vocero que comunica a slca lo que es importante comunicar
03:56:10 <aranax> carocr, por eso dicha lista se usara para la organizaci�
03:56:47 <carocr> sí aranax pero falta el resto. La lista ecsl se usa para organizar pero ¿quién se encarga de manejar las comunicaciones con la otra lista?
03:57:13 <aranax> carocr, yo preferiria que todo el interesado de saber como va el evento se subscriba a esa lista
03:57:22 <aranax> ser�m�efectivo
03:57:33 <carocr> no aranax, eso no funciona. No es efectivo para nada, es un dolor de cabeza
03:57:58 <aranax> carocr, porque?
03:58:07 <carocr> Primero, la gente que no va a organizar no quiere recibir correos de cómo se planifica el evento. Quiere recibir correos informativos cuando las cosas ya están claras.
03:58:24 <smartinez> pero creo que hay gente que no quiere saber como se organiza solo quiere ir, esta gente supongo que no se suscribirá a la lista
03:58:43 <carocr> Segundo: es imposible organizar algo donde no hay mecanismos para tomar decisiones. Si todo el mundo entra en a lista, tomar decisiones será imposible
04:00:05 <carocr> ¿alguien más puede opinar?
04:00:06 <aranax> m�opiniones respecto al tema
04:00:41 <elbek> pero todos tenemos que informarnos
04:00:53 <elbek> porque si luego algo no nos parece ya ni modo
04:00:59 <elbek> pero si vemos antes la informacion seria mejor
04:01:30 <smartinez> entonces tiene que haber una persona encargada de informar a la lista de slca?
04:02:02 <smartinez> un vocero oficial entre la lista de organización y la lista oficial es así?
04:02:08 <carocr> bueno, eso es lo que yo propongo smartinez, pero elbek y aranax proponen que todo slca se meta a ecsl si quiere informarse sobre el evento
04:02:15 <n0rman> no creo que tenga que haber una persona encargada de informar a la lista, pero el equipo organizador se puede comprometer a estgar informando periodicamente los avances
04:02:17 <rmayorga> me voy a distraer, me avisan cuando esten en temas "varios" que tengo algo que decir sobre el sitio del ecsl de esteli
04:02:43 <lfac> n0rman: eso usualmente se complica :s
04:02:48 <n0rman> lfac: porque?
04:02:50 <lfac> a veces es mejor que exista una persona
04:02:53 <n0rman> es dificil hacwr un resumen de los avances
04:02:54 <lfac> encargada de informar
04:03:05 <lfac> n0rman: poruqe la gente se concentra en la logistica y se le ovlida informar
04:03:12 <n0rman> lfac: no podés encargar a una sola persona, luego esa persona no puede o se aparta
04:03:15 <n0rman> y que? queda todo en el aire?
04:03:22 <n0rman> mejor que el equipo se encargue de eso, quien puede lo hace
04:03:25 <lfac> n0rman: es mejor un encargado
04:03:29 <smartinez> creo que la organizacion tiene que hacer esos anuncios de forma planificada, por ejemplo cuando este listo el sitio, cuando se tenga la sede puntos bien puntales que nada tiene que ver con la logistica
04:03:34 <carocr> n0rman: como en todo, cuando no podemos asumir una responsabilidad, lo delegamos en alguie y listo
04:03:35 <lfac> n0rman: eso de equipo resulta que nadie lo termina haciendo
04:03:36 <lfac> jajaja
04:03:47 <n0rman> no hay porque olivdarse, eso no puede olvidarse
04:03:56 <n0rman> carocr: correcto, pero ponerle nombre? si no hay voluntario como vamos a designar a alguien
04:04:03 <aranax> bueno almenos ya hubo discusion sobre el tema
04:04:05 <n0rman> aparentemente nadie lo quiere hacer, ya hubiera salido un voluntario dentro del equipo
04:04:26 <lfac> para mi aranax
04:04:27 <smartinez> supongo que va a salir apenas se empieza a organizar esto
04:04:28 <lfac> que sea
04:04:29 <lfac> :)
04:04:32 <n0rman> no se debería discutir si se asigna o no a alguien, debería de aparecer algien que levante la mano y diga "yo lo hago"
04:04:32 <carocr> A ver, aprendamos de los errores pasados. La comunicación es la clave en esto. n0rman: la comisión centroamericana no existe aún. De ahí tiene que salir el vocero
04:04:52 <n0rman> carocr: entonces primero que se forme esa comisión no?
04:04:55 <carocr> n0rman: no estamos decidiendo quién sino cómo
04:05:16 <smartinez> pero esta comisiones creo que nunca han funcionado
04:05:21 <n0rman> carocr: pues que salgan voluntarios que quieran llevar esa carga me parece lo más sano
04:05:32 <carocr> smartinez: funcionaron antes de El Salvador
04:05:35 <aranax> bueno creo que ese es otro nuevo punto en la agenda
04:05:42 <n0rman> ya vos carocr y mauro se ofrecieron
04:05:55 <aranax> #info agegar a agenda creaciion de comision
04:06:20 <marilux> o/
04:06:23 <aranax> n0rman, carocr lfac smartinez discutimos el tema en la ultima parte del aagenda
04:06:24 <aranax> ?
04:06:35 <aranax> creo que es mas complejo
04:06:40 <smartinez> pero de donde se puede crear la comision, si e casi no asiste gente de otros paises a las reuniones
04:06:41 <aranax> ok?
04:06:58 <carocr> aranax: incluso puede no ser hoy. Debería abrirse convocatoria abierta
04:07:05 <smartinez> ok
04:07:07 <carocr> por mí, sigamos
04:07:18 <aranax> bueno hablemos de localidades
04:07:23 <aranax> que era el topic de esta parte xD
04:07:42 <aranax> casualmente ya entro marilux
04:07:54 <aranax> respecto a la sede de antigua guatemala
04:08:07 <aranax> ya se envi� solicitud a aecid
04:08:07 <marilux> aranax: ;)
04:08:25 <aranax> y han estado pidiendo m�informaci�
04:08:26 <marilux> aranax: asi es, pero me pidieron una carta membretada de CIDI
04:08:45 <marilux> aranax: le pedi a Luis la firma pero no he hecho la carta.. :/
04:09:00 <aranax> marilux, a parte de dicha carta pidieron algo m�
04:09:16 <elbek> marilux: quien es el contacto en aecid?
04:09:31 <marilux> aranax: la calendarizaci�reliminar... y ya se envio
04:09:45 <marilux> elbek no hay contacto realmente se esta haciendo por el procedimiento normal
04:10:04 <elbek> vere si puedo establecer un contacto fijo entonces
04:10:09 <aranax> marilux, podr�os concluir que solo hace falta la carta de cidi para que procesen nuestra solicitud
04:10:18 <aranax> ?
04:10:21 <marilux> elbek: la chica se llama Karla Garc�
04:10:24 <n0rman> que es cidi?
04:10:26 <marilux> aranax: asi es..
04:10:37 <marilux> n0rman: es el nombre formal de bakabs
04:10:40 <elbek> ok, gracias
04:10:42 <n0rman> ah ok
04:10:49 <marilux> n0rman: bueno no normal... sino juridico
04:11:14 <aranax> #info sede antigua guatemala a espera de carta membretada de cidi para ser procesada solicitud
04:11:27 <aranax> marilux, entonces es de tirar presi� sidi
04:11:40 <aranax> nos queda poco tiempo recordemos que la fecha limite es 14 de junio
04:11:41 <marilux> aranax: pues yo tengo que hacer la carta cidi la firmaria.. =(
04:11:47 <marilux> aranax: =/
04:11:50 <marilux> aranax: ok
04:12:01 <marilux> aranax: voy a preguntarle cuanto se tarda en procesar una solicitud
04:12:10 <lfac> 14 a las 14
04:12:27 <aranax> #action marilux preguntar�especto al tiempo de proceso de solicitud
04:12:38 <marilux> aranax: ok
04:12:53 <aranax> #action marilux har�a carta y conseguira la firma
04:13:17 <aranax> marilux, respecto al paraninfo
04:13:44 <aranax> se debe hacer una propuesta econ�a
04:13:53 <carocr> Algo que se puede intentar, es que Aecid en El Salvador se comunique con el de La Antigua.  Carlos Martín y otros allá tienen buena relación y esos centros siempre se recomiendan entre ellos
04:13:53 <aranax> y carta de solicitud
04:14:30 <aranax> #idea carlos mart�podr�ayudar como contacto con aecid sv
04:14:48 <carocr> Sobre esa idea, cuando tramiten la solicitud, avisen para enviar cartas. Puedo enviar una de Librebus, por ejemplo
04:15:00 <aranax> carocr, excelente
04:15:11 <aranax> carocr, no lo pens�enviala  de una vez
04:15:38 <aranax> #action carocr enviar�arta de recomendaci�e parte de librebus a personal de aecid guatemala
04:15:47 <carocr> aranax: no, mejor seguir el procedimiento. Ustedes envían solicitud y nosotros apoyamos
04:15:58 <aranax> carocr, ya estamos en el procedimiento
04:16:11 <marilux> carocr: seria buena idea
04:16:12 <carocr> okis
04:16:13 <n0rman> nosotros tenemos relaciones con CCEN, tamibén puedo preguntar si pueden apoyar con AECID Guatemala si es necesario
04:16:40 <aranax> #action n0rman se comunicar�on ccen para apoyo con aecid gt
04:16:42 <marilux> aranax: si es que por hora el salon principal valia Q300 pero se platico y dijeron que era una formalidad que se mandara una propuesta economica indicando que es una actividad no lucrativa
04:17:07 <aranax> marilux, eso es con el paraninfo vdad?
04:17:16 <marilux> aranax: pero no son muy claros, ahora lo ideal es que alguien de Lugusac vaya para que sean de la misma loma.. =D
04:17:20 <marilux> aranax: asi es
04:17:45 <aranax> ok bueno
04:18:14 <aranax> necesitamos un voluntario de lugusac para que acompa� luis de cidi para hacer la solicitud finaldel paraninfo
04:18:17 <aranax> alguien?
04:18:19 <aranax> noahfx, ?
04:18:24 <noahfx> aranax: o/
04:18:36 <aranax> alguien m�
04:18:36 <noahfx> aranax: marilux les pregunto bien los detalles despues
04:18:49 <carocr> ¿dónde está dulios?
04:19:02 <aranax> carocr, de seguro jugando minecraft o dormido :D
04:19:20 <aranax> #action noahfx acompa� a luis cidi para solicitud de paraninfo
04:19:38 <aranax> bueno ya hablamos de dos sedes
04:19:50 <aranax> la tecer sede que vimos fue la del centro cultural metropolitano
04:20:01 <aranax> pablocastellanos no est�ero
04:20:20 <aranax> qued� ir a tomar fotos del lugar para verificar si tienelas conidciones para que se lleve el evento all�
04:20:46 <aranax> #action pablocastellanos enviar�aterial gr�co del centro cultural metropolitano
04:21:03 <marilux> aranax: si y habria que perguntar bien bien de los salones por que se hacen bolas
04:21:15 <marilux> noahfx: buenisimo..
04:21:34 <aranax> por �o e jueves pasado se comento de al finca la loma y enviaran cotizacion
04:21:36 <aranax> pueden verla en
04:21:57 <aranax> #link http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas#Hospedaje
04:22:00 <marilux> aranax: pero yo hice un evento alli hace un par de meses y a las 9:00 pm hasta apagan luces
04:22:09 <noahfx> -_-
04:22:12 <aranax> si eso quer�comentar
04:22:38 <aranax> adem�est�a mi criterio_ muy caro
04:22:49 <lfac> marilux: podemos armar una fogata
04:22:50 <lfac> xDDD
04:22:57 <noahfx> pero no habrá wifi
04:22:58 <noahfx> xD
04:23:00 <aranax> lfac, y cierran la comida alas 8
04:23:05 <aranax> *cocina
04:23:35 <elbek> bueno yo ya averigue algo al menos
04:23:40 <elbek> les cuento
04:23:48 <aranax> elbek, cont�
04:23:57 <elbek> en el hotel panamerican cobran 150 por noche
04:24:03 <elbek> quetzales
04:24:14 <shakamca> e
04:24:17 <elbek> quedaron de enviarme cotizacion completa pero aun no ha llegado :(
04:24:35 <elbek> tambien me ofrecieron una alianza con un hotel de la zona 10 para hacer el evento
04:24:44 <elbek> pero como les digo solo me dijeron
04:24:49 <elbek> estoy esperando
04:25:04 <elbek> y me ofrecieron un tour para que veamos todas sus instalaciones
04:25:04 <aranax> elbek, por experiencia aca uno es el que debe llamar a la gente
04:25:15 <aranax> elbek, as�ue insist�
04:25:22 <elbek> ok
04:25:23 <aranax> algun otro lugar que hayas preguntado?
04:25:26 <elbek> mañana vuelvo a llamar
04:25:46 <elbek> aranax: pregunte en otros hoteles pero no tienen tanta capacidad de habitaciones
04:25:52 <elbek> siempre en zona 1
04:25:55 <lfac> :S
04:25:59 <aranax> elbek, podemos distribuir
04:26:02 <aranax> en varios
04:26:05 <elbek> eso si
04:26:08 <lfac> mmmm
04:26:13 <elbek> pero costaria un poco no?
04:26:26 <aranax> elbek, si son menos de 3 no tanto
04:26:27 <lfac> no creo que sea lo mas adecuado, al final eso elevaria los costos
04:26:41 <lfac> y nos estariamos juntos
04:26:42 <lfac> :(
04:26:57 <aranax> para no desviarnos
04:26:57 <elbek> aranax: yo creo que en ese hotel por ejemplo entre mas gente podria ser mas barato por persona
04:27:04 <aranax> alguna duda respecto a la localidd
04:27:20 <aranax> comentamos avances en 4 posibles sedes
04:27:34 <aranax> y tenemos hasta el 14 para decidir solo para que lo tomen en cuenta
04:27:46 <aranax> pasamos al siguiente punto
04:27:49 <elbek> ok
04:27:53 <carocr> pregunta
04:27:58 <n0rman> la decision de local también depende de la respuesta de las sedes
04:28:01 <aranax> carocr, dale
04:28:03 <n0rman> o hay preferencia por alguna?
04:28:08 <carocr> ¿las sedes son 1 en La Antigua y 3 en la Ciudad de GT?
04:28:14 <aranax> carocr, asi es
04:28:23 <aranax> prdon
04:28:32 <carocr> ok
04:28:35 <aranax> 1 antigua 2 capital y una en ccaretera a chimaltenango
04:28:49 <aranax> a no es depues dej�lo en carretera interamericana
04:29:07 <carocr> ok, igual es "cerca" de la ciudad. Listo. Gracias
04:29:08 <n0rman> aranax: cual es la más aceptable? la más adecuada? la preferida por ustedes? :)
04:29:09 <aranax> n0rman, pues la principal preferencia es por costos/comodida
04:29:29 <aranax> n0rman, hasta el momento la menos atractiva es la de la carretera
04:29:32 <n0rman> la que presta las mejores condiciones?
04:29:35 <aranax> por motivo de transporte costo y condiciones
04:29:53 <aranax> n0rman, realmente las sedes que andamos viendo son de condiciones similares
04:30:07 <aranax> no es gran diferencia
04:30:16 <aranax> no se si alguien me contradice
04:30:34 <aranax> el ccm es el que nosdeja unas cuantas dudas y por eso pedimos fotos
04:30:35 <aranax> :P
04:30:47 <n0rman> ccm?
04:30:58 <aranax> centro cultural metroplitano antiguo edificio de correos
04:31:15 <n0rman> intcap, paraninfo, ccm, antigua aecid y la de la panameraicana, así es no?
04:31:32 <aranax> #link http://www.muniguate.com/index.php/centrohistorico/52--ccm/2598-centrocultural
04:31:39 <elbek> n0rman: no, el panamerican es un hotel
04:31:42 <aranax> n0rman, *NO*
04:31:45 <carocr> no, intecap no
04:31:49 <aranax> intecap *NO*
04:31:53 <elbek> xD
04:31:57 <n0rman> ah ok
04:31:58 <carocr> nooooooooooo
04:32:06 <n0rman> me pareció que leí que tenían reunión con INTECAP o algo así
04:32:21 <elbek> para decirles NO gracias
04:32:24 <aranax> n0rman, pero ya se aclaro que solo para patrocinio y si ofrecen ser sedes les diremos
04:32:25 <elbek> no seran sede
04:32:30 <n0rman> excelente :)
04:32:31 <aranax> no gracias
04:32:45 <aranax> ok algo mas respecto a las sedes
04:32:50 <aranax> asi pasamos a las cotizaciones varias
04:32:55 <aranax> la del hotel se colo
04:32:57 <marilux> n0rman: *NO*
04:33:04 <n0rman> marilux: got lag? :)
04:33:28 <aranax> bueno cambuemos de tema
04:33:30 <marilux> n0rman: sorry..
04:33:33 <marilux> aranax: ok
04:33:46 <aranax> #topic Discusi�e actuales cotizaciones
04:33:56 <n0rman> seguimos con dos bots :)
04:34:09 <aranax> elbek, ya se adelanto respecto a la cotizaci�e el panamericano
04:34:12 <noahfx> se distribuyen la carga xD
04:34:25 <aranax> elbek, solo te encargo por favor que actualices la wiki con tu info
04:34:32 <aranax> #link http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas
04:34:48 <aranax> me enviaron otra cotizaci�e comida
04:34:57 <aranax> de un restauranet insurgentes
04:35:04 <elbek> aranax: esta bien
04:35:18 <n0rman> aranax: pedir cotización en mongolia #NOW :)
04:35:21 <aranax> pueden verla en el wiki
04:35:30 <aranax> #link http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas#Alimentaci.C3.B3n
04:35:45 <aranax> mi opini�s que es un tanto cara
04:36:32 <aranax> lo bueno de esa cotizaci�s que podemos quitar lo que no usaremos como
04:36:50 <aranax> gasolina sino es antigua
04:37:08 <aranax> son como $9K
04:37:12 <aranax> :S
04:37:25 <aranax> ducuchu tambien subio otra cotizaci�as barata
04:37:41 <aranax> de un luigar llamado directo al paladar
04:37:46 <aranax> tambien lo pueden ver en el link pasado
04:38:01 <aranax> ahor esa cotizaci�a miro _muy optimista_
04:38:22 <aranax> son como $800
04:38:43 <elbek> O.o
04:39:09 <aranax> parece como de alquifiesta de cumplea�de ni�
04:39:15 <noahfx> xD
04:39:25 <aranax> pero igual es otra opci�
04:39:40 <aranax> alguna duda al respecto de ambas cotizaciones
04:39:48 <aranax> (o muy caro o muy barato) xDD
04:40:49 <carocr> Pues yo veo que La Loma ofrece comida también. Tal vez sería mejor hacer una hoja de cálculo con presupuestos reales
04:41:08 <aranax> carocr, son dos modalidades
04:41:15 <aranax> sevicio de catering
04:41:17 <carocr> por ejemplo, mezclando hospedaje con comidas en los casos en los que es separado para poder comparar mejor
04:41:23 <aranax> o servicio que ya se da en el mismo hospedaje
04:41:32 <n0rman> me fui :)
04:41:47 <carocr> sí, eso lo sé pero es difícil comparar si todas las cotizaciones están individuales
04:42:26 <carocr> hay que hacer combinaciones de sede, hotel, comidas, transporte según el caso
04:42:27 <aranax> #idea unir todas las cotizacioones en una sola hoja para mejor manejo
04:42:42 <carocr> yo me apunto a hacer esa tarea
04:42:55 <aranax> #action carocr tabulara la informacion de las cotizaciones
04:43:05 <aranax> carocr++
04:43:41 <aranax> me pasaron adem�
04:43:46 <aranax> tel�nos de lugares para cotizar
04:44:16 <aranax> espero ahcerlo en los dias venideros
04:44:32 <aranax> alguna duda respecto a cotizaciones
04:44:41 <aranax> alguien m�tiene info respecto a este tema?
04:45:10 <carocr> aranax: creo que vale la pena validar la de directo al paladar. Preguntarle a ducuchu si conoce a la gente, si alguien recomienda. El precio -si es real- es demasiado barato
04:45:23 <aranax> carocr, lo mismo pense
04:45:38 <elbek> aranax: alli en la chapis tambien dan banquetes
04:45:43 <elbek> y esta en zona 2
04:45:50 <elbek> mañana paso preguntando
04:45:51 <jmaslibre> aranax: yo vengo tarde, no se si hablaron de como se tomarán las decisiones ?
04:45:54 <elbek> y paso la info
04:45:57 <aranax> jmaslibre, aun no
04:46:12 <aranax> #action elbek pregunt� en banquetes la chapis
04:47:04 <aranax> #info validar el precio de directo al paladar con ducuchu
04:47:17 <aranax> algo mas respecto a este tema
04:48:10 <aranax> bueno cambiare
04:48:33 <aranax> a un tema bastante largo que esta relacionado con un parde temas extras quesurgieron en esta reuni�
04:48:38 <aranax> #topic Forma de toma de decisiones
04:48:55 <aranax> jmaslibre, cabal veniste a tiempo
04:49:12 <aranax> creo que es importante hablar de este tema
04:49:36 <aranax> porque ya falta poco para tomar decisiones y decidir rumbos y forma de actuar
04:49:39 <aranax> respecto al evento
04:50:09 <aranax> pej, decidir sede, hospedaje, alimentos, etc etc etc
04:50:29 <aranax> adem�de mecanismo para la misma toma
04:50:50 <aranax> hay una toma de decision de manera local y de manera centroamericana
04:51:06 <elbek> bueno me voy mañana veo el log, feliz noche
04:51:27 <aranax> pej decisines sobre el contenido del evento es algo que compete a toda la comunidad
04:51:34 <aranax> por lo tanto
04:51:43 <aranax> quisiera escuchar sus porpuestas
04:51:58 <aranax> jmaslibre, creo que vos tenias algo que decir al respecto
04:52:16 <jmaslibre> justo eso es lo que creo que se puede mejorar mucho
04:52:37 <jmaslibre> con solo que se haga público antes de la toma de decision
04:53:24 <jmaslibre> aranax: pero luego quienes votan? los que están en la reunión
04:53:29 <jmaslibre> votan por la lista?
04:53:37 <jmaslibre> el jurado calificador?
04:55:12 <aranax> jmaslibre, creo que lo mejor ser�por medio de la wiki para ser mas ordenado
04:55:37 <jmaslibre> aranax: y una convocatoria a votación?
04:55:44 <aranax> jmaslibre, exacto
04:55:49 <aranax> ahora quienes pues los miembros activos en las reuniones y lista de correo
04:56:24 <aranax> eso es a manera loca
04:56:35 <jmaslibre> aranax: qué significa eso?
04:57:33 <carocr> ¿cómo vamos a saber si quienes votan en la wiki no duplican los votos?
04:57:46 <carocr> Digo, se puede saber pero ¿qué se hace?
04:57:47 <aranax> carocr, por usuario
04:57:49 <jmaslibre> carocr: debería ser con nombre
04:57:52 <aranax> registrado
04:57:53 <aranax> cn firma
04:57:55 <jmaslibre> *no* anonimo
04:58:12 <aranax> jmaslibre, ser�de hacer un listado de voluntarios
04:58:16 <aranax> no tenemos otra opci�
04:58:31 <aranax> alguna idea?
04:59:02 <aranax> almenos de manera centroamericana pues creo que se discutira en la lista de sl-centromerica
05:00:15 <jmaslibre> aranax: para mi lo más importante es que quede claro desde un principio.
05:01:16 <aranax> si y lo peor es que nadie comenta
05:01:17 <jmaslibre> para evitar que la "silenciosa vos de la disidencia se manifieste en flames aburridos unas semanas antes del evento"
05:02:21 <carocr> es que igual, yo puedo crear los usuarios que quiera en la wiki... pero digamos que eso no sucederá
05:02:42 <aranax> carocr, si eso no sucedera
05:02:45 <aranax> es m�facil de controlar
05:02:52 <aranax> ser�dificil si fueramos cientos de gentes
05:02:56 <itxshell> que se vote a travez de la lista seria mas controlado
05:02:57 <carocr> pienso que usar la wiki es una buena idea. al menos la gente decide un voto claro, no solo discute sin llegar a nada
05:03:18 <aranax> carocr, si no somos mas de 50 y nos conocemos
05:03:21 <aranax> *20
05:03:24 <aranax> xDD
05:03:25 <carocr> hola itxshell. El problema es que la gente no vota... escribe tratados
05:03:34 <itxshell> XD
05:03:38 <aranax> cuando nadie comenta da pie a que sea de manera dictatorial la forma de decidir como se tomaran las decisiones
05:03:41 <jmaslibre> exacto.
05:03:59 <itxshell> entonces que se loguee cada uno con su usuario y haga efectivo el voto
05:04:00 <jmaslibre> aranax: y alguien comentó respecto a la comisión?
05:04:05 <carocr> pero si se dice que la wiki estará recibiendo votaciones de x día a x día para ese tema, después que no se quejen
05:04:15 <aranax> jmaslibre, es el siguiente punto
05:04:30 <jmaslibre> aranax: lo digo, por que "la comisión" podría tener algo
05:04:33 <jmaslibre> que decir al respecto
05:04:42 <aranax> jmaslibre, si pero es a nivel slcentroamerica
05:04:51 <aranax> jmaslibre, ahora es a nivel local
05:04:55 <jmaslibre> aranax: eso de los "niveles"
05:04:57 <jmaslibre> me confunde
05:04:58 <aranax> y pues alli si no hay injerencia
05:05:37 <aranax> jmaslibre, yo lo veo como team debian y todo el proyecto
05:06:06 <aranax> #action la toma de decisiones sera hecha por voluntarios registrados y las votaciones se haran en la wiki
05:06:18 <jmaslibre> aranax: en eso realmente no aplica, hay un team debconf
05:06:38 <jmaslibre> y el resto del proyecto tiene a un representante ahí
05:06:51 <jmaslibre> y ellos toman "todas" las decisiones.
05:07:25 <aranax> bueno creo que es necesario pasar al otro tema por eso mismo
05:07:36 <jmaslibre> Ok
05:07:37 <aranax> #topic comision centroamericana
05:08:05 <aranax> carocr, n0rman jmaslibre lfac podriamos aterrizar el tema de la comision en este momento?
05:08:30 <aranax> y esta muy relacionado con el uso de la lista de correo de ecsl para el manejo del evento
05:08:55 <aranax> vocreo y dem�ideas que han surgido y que ya se han utilizado en el pasado del ecsl
05:09:00 <carocr> no entendí la propuesta de jmaslibre - hola :-)
05:09:25 <jmaslibre> carocr: o/
05:09:47 <jmaslibre> carocr: no hay propuesta, solo dudas :s
05:10:16 <jmaslibre> carocr: en la lista de correo de sl centroamerica mencionaron una "comision"
05:11:05 <carocr> ah ok. El asunto es así (según lo veo): ustedes en GT tienen una comisión local que define internamente. Para temas globales estaría la comisión de slca.
05:11:56 <carocr> Por ejemplo, metodología, contenidos, transporte se ve en comisión slca porque nos involucra a todos pero los temas locales se ven en el team local
05:12:19 <jmaslibre> carocr: justo eso era una de las dudas
05:13:01 <carocr> eso funcionó bien para Nicaragua y Costa Rica. Además, debería servir para que en cada pais haya gente colaborando con la causa pero eso solo se logra si la gente de la comisión se toma en serio el trabajo
05:13:18 <jmaslibre> por ejemplo el tema de elegir la sede
05:13:33 <jmaslibre> es local o global
05:13:34 <jmaslibre> ?
05:13:35 <carocr> la sede (insisto, según lo veo) la eligen ustedes
05:13:44 <aranax> para m�s un tema locl
05:13:50 <carocr> excepto a Intecap ;-)
05:14:06 <jmaslibre> XD
05:14:21 <carocr> Los criterios para elegir sede los tienen ustedes: costos, ubicación, facilidades
05:14:44 <aranax> pero ya coment�ac algo importante debemos definir parametros
05:14:47 <carocr> pero por ejemplo, el transporte tal vez lo decida Panamá, CR o NIcaragua dependiendo de cómo lo organicemos
05:14:55 <aranax> para eleccion de sede
05:15:08 <carocr> sí, pero no sé si en El Salvador se definió una lista de características ¿no teníamos eso hecho ya=
05:15:09 <carocr> ?
05:15:24 <jmaslibre> no tenemos por aquí a alguien de .sv? :(
05:15:44 <carocr> n0rman: ¿recordás algo de eso? Yo creo que esa lista ya existe
05:15:46 <jmaslibre> Va, a mi me gustaría tener un listado en la wiki de las cosas por decidir
05:16:00 <jmaslibre> y junto a ella: quién decide
05:16:07 <jmaslibre> team local/team global
05:16:35 <jmaslibre> carocr: lo otro que nos gustaría saber es, quién integra la comisión?
05:16:41 <jmaslibre> aún no está hecha?
05:16:43 <carocr> eso sería muy bueno, se hace una propuesta y si nadie se opone, ya hay una regla a seguir
05:16:45 <jmaslibre> cuando se puede hacer?
05:17:06 <jmaslibre> yo puedo iniciar mañana con la lista
05:17:07 <carocr> la comisión no existe. en los encuentros anteriores se formaba pero en El Salvador no se formó porque no había suficiente representatividad
05:17:33 <carocr> eso es bueno, porque es cierto que no la había, pero es malo porque ¿ahora qué hacemos?
05:18:22 <carocr> Ahora, siempre se ha pensado que debe haber representatividad por país... pero ¿tiene sentido? terminamos teniendo gente que no quiere trabajar adentro y gente que quiere trabajar queda afuera
05:18:27 <aranax> #action jmaslibre har�ista de toma de decisiones
05:18:55 <aranax> bueno creo que al final se durmieron todos
05:19:02 <aranax> creo qeu el tema de la comisi�s m�complejo
05:19:07 <jmaslibre> aranax: antes hablaba más gente?
05:19:12 <jmaslibre> :P
05:19:17 <aranax> jmaslibre, para lo de la comision si
05:19:33 <carocr> Yo recomiendo enviar a la lista de slca un correo diciendo que quien quiera formar parte de la comisión, se anote en la wiki. Esa gente sería la que estaría en la lista de ecsl junto a la gente del team local
05:19:38 <aranax> creo que ya tenemos un panorama mas claro
05:19:49 <aranax> carocr, enviar� el correo ;)
05:20:01 <jmaslibre> carocr: restringir el acceso?
05:20:32 <carocr> jmaslibre: no, no restringir pero sí lograr que quienes se metan a organizar, realmente quieran trabajar
05:20:51 <aranax> lo que es un hecho es que se usara la lista de ecls para el evento
05:21:00 <aranax> y es de subscripci�bierta
05:21:01 <jmaslibre> denme 5 min ...
05:21:04 <carocr> es abierta la participación pero eso no significa que se meta a todo el mundo, que entre quien quiera y asuma algún compromiso
05:21:13 <aranax> exacto
05:21:31 <carocr> aranax: no debería ser yo quien envíe ese correo. debería ser alguien del equipo local
05:21:50 <aranax> carocr, es un tema centroamericano no local por eso te propuse
05:22:10 <aranax> pero bueno
05:22:25 <aranax> alguien de aca ser�
05:23:12 <aranax> #agreed se enviar�orreo de solicitud para formar parte de comision centroamericana
05:23:41 <aranax> bueno pasemos la ultimo punto yo creo que ya nadie esta
05:23:54 <carocr> es que sería como si yo ya me creyera de la comisión enviando eso. Luego definimos quién comunicará qué cosa pero aún no
05:23:55 <jmaslibre> la televisión ha muerto :(
05:24:10 <aranax> #topic     Soluci�e dudas y preguntas
05:24:18 <aranax> alguna ultima duda
05:24:18 <itxshell> lo seguimos aranax  pero es poco a comentar siendo de otro pais
05:24:20 <itxshell> XD
05:24:41 <aranax> itxshell, si no me referia a su caso en particular xD
05:24:52 <itxshell> :)
05:24:59 <aranax> alguna duda, comentario
05:25:09 <aranax> informaci�
05:25:22 <jmaslibre> aranax: aún no hay nada de la antigua?
05:25:29 <itxshell> si como ayudamos de forma mas contundente los de fuera de su pais ?
05:25:39 <aranax> jmaslibre, llegaste tarde ya publicare el log
05:26:00 <jmaslibre> aranax: sí, lo sé, pero como es la sección de dudas
05:26:06 <aranax> itxshell, en lo que desees, se me ocurre en organizar a la gente de tu pa�
05:26:08 <jmaslibre> esa es mi única duda :P
05:26:08 <carocr> rmayorga: temas varios
05:26:29 <jmaslibre> itxshell: lo del transporte que mencionó carocr en la lista de correo
05:26:31 <aranax> jmaslibre, pues marilux anda haciendo los tramites
05:26:34 <jmaslibre> sería una buena ayuda.
05:26:38 <aranax> y pues estamos a un par de carts
05:26:45 <carocr> itxshell: podés meterte a la comisión :-) Si no podés, la comisión enviará ideas de cómo ayudar
05:26:56 <itxshell> este a�ca contamos con la escuela de Bellas Artes asi que si necesitan ayuda con el arte publicidad y lo de las camisetas lo podemos ayudar aca
05:27:09 <itxshell> ok carocr
05:28:29 <cafrasca> hay alguien en casa
05:29:16 <carocr> rmayorga: segunda llamada
05:29:49 <aranax> itxshell, seria una buena ayuda
05:29:56 <cafrasca> que ondas en que quedo la reunion??
05:30:05 <itxshell> nosotros dariamos el total de las camisetas
05:30:07 <aranax> cafrasca, ya esta terminando
05:30:24 <itxshell> solo estimen el numero para poder comenzar
05:30:30 <cafrasca> si por eso pregunto disculpen la demora
05:31:20 <aranax> cafrasca, el log lo publicaremos
05:31:28 <aranax> asi te enteras mejor
05:31:33 <aranax> cafrasca, de donde eres?
05:31:56 <cafrasca> de tegus pero vivo en la paz
05:33:01 <cafrasca> bueno cambio y fuera
05:33:07 <aranax> ok
05:33:16 <aranax> bueno al parecer no hay nada m�
05:33:23 <aranax> doy por conluida la reunion
05:33:28 <aranax> ma� envi correos a las lists
05:33:34 <aranax> #endmeeting