#munin Meeting

Meeting started by TheSnide at 19:26:16 UTC (full logs).

Meeting summary

    1. ACTION: TheSnide will open bugs for munin-c automation (TheSnide, 19:57:24)
    2. 2.1.13 will be 2.2~b1 (TheSnide, 19:59:31)


Meeting ended at 20:01:23 UTC (full logs).

Action items

  1. TheSnide will open bugs for munin-c automation


Action items, by person

  1. TheSnide
    1. TheSnide will open bugs for munin-c automation


People present (lines said)

  1. TheSnide (30)
  2. h01ger (15)
  3. MeetBot (3)
  4. thor77 (2)


Generated by MeetBot 0.1.4.