#debian-qa Meeting
Meeting started by zack at 12:07:00 UTC
(full logs).
Meeting summary
- debsources OPW - next meeting (zack, 12:07:14)
  - AGREED: next meeting
    next Fri, usual time, matthieucan & sophiejjj only (zack,
    12:08:28)
 
 
- debsources OPW - weekly review (zack, 12:08:38)
 
- debsources opw - misc (zack, 12:21:45)
Meeting ended at 12:23:43 UTC
(full logs).
Action items
  - (none)
People present (lines said)
  - zack (62)
- sophiejjj (33)
- matthieucan (12)
- KGB-0 (11)
- MeetBot (3)
Generated by MeetBot 0.1.4.