#debian-kernel Meeting

Meeting started by waldi at 19:00:04 UTC (full logs).

Meeting summary

  1. #1126671 (waldi, 19:01:35)
  2. #1106668 (waldi, 19:02:33)
  3. #1133144 (waldi, 19:03:04)
  4. #1133389 (waldi, 19:04:12)
  5. #1133414 (waldi, 19:05:21)
    1. ACTION: yunseongkim[m] takes a look into #1133414 (ukleinek, 19:07:57)

  6. #1133685 (waldi, 19:08:54)
  7. #1131025 (waldi, 19:10:37)
  8. #1132343 (waldi, 19:11:21)
  9. #1133173 (waldi, 19:12:15)
  10. #1133220 (waldi, 19:13:07)
    1. ACTION: yunseongkim[m] to take a look at #1133220 (waldi, 19:17:54)

  11. #1134104 (waldi, 19:18:04)
    1. ACTION: ukleinek looks in the MR for #1134104 (ukleinek, 19:19:07)

  12. #1134242 (waldi, 19:19:30)
    1. ACTION: ukleinek handles #1134242 (ukleinek, 19:25:11)

  13. AoB (waldi, 19:27:26)
    1. ACTION: ukleinek will chair next week (ukleinek, 19:29:28)


Meeting ended at 19:29:49 UTC (full logs).

Action items

  1. yunseongkim[m] takes a look into #1133414
  2. yunseongkim[m] to take a look at #1133220
  3. ukleinek looks in the MR for #1134104
  4. ukleinek handles #1134242
  5. ukleinek will chair next week


Action items, by person

  1. ukleinek
    1. ukleinek looks in the MR for #1134104
    2. ukleinek handles #1134242
    3. ukleinek will chair next week
  2. yunseongkim[m]
    1. yunseongkim[m] takes a look into #1133414
    2. yunseongkim[m] to take a look at #1133220


People present (lines said)

  1. waldi (45)
  2. ukleinek (33)
  3. yunseongkim[m] (6)
  4. MeetBot (3)


Generated by MeetBot 0.1.4.