#debian-ctte Meeting

Meeting started by roehling at 12:00:00 UTC (full logs).

Meeting summary

  1. Roll Call (roehling, 12:00:07)
  2. Bug #1125411 tech-ctte: Unbound resolvconf hook default breaks (roehling, 12:06:33)
    1. ACTION: helmut to reassign the bug and let the maintainers figure it out among themselves (roehling, 12:25:00)

  3. Regular meeting timeslot (roehling, 12:25:29)
    1. AGREED: meeting timeslots will continue to be polled and then published by calendar file (roehling, 12:37:20)

  4. Recruitment (roehling, 12:37:36)
    1. We keep all nominations on file for now and revisit the issue later this year (roehling, 12:53:35)

  5. AOB (roehling, 12:53:51)


Meeting ended at 12:56:24 UTC (full logs).

Action items

  1. helmut to reassign the bug and let the maintainers figure it out among themselves


Action items, by person

  1. helmut
    1. helmut to reassign the bug and let the maintainers figure it out among themselves


People present (lines said)

  1. roehling (28)
  2. helmut (13)
  3. Emperor (10)
  4. tumbleweed (9)
  5. paultag (9)
  6. MeetBot (2)
  7. taffit (2)


Generated by MeetBot 0.1.4.