#tor-dev Meeting

Meeting started by nickm at 13:31:06 UTC (full logs).

Meeting summary

    1. ACTION: nickm should reply to https://lists.torproject.org/pipermail/tor-dev/2014-September/007489.html and https://lists.torproject.org/pipermail/tor-dev/2014-September/007472.html (nickm, 13:39:47)
    2. ACTION: Yawning can review #13125 (nickm, 13:43:23)
    3. ACTION: Sebastian can review #13125 , eventually. (nickm, 13:43:33)


Meeting ended at 14:14:25 UTC (full logs).

Action items

  1. nickm should reply to https://lists.torproject.org/pipermail/tor-dev/2014-September/007489.html and https://lists.torproject.org/pipermail/tor-dev/2014-September/007472.html
  2. Yawning can review #13125
  3. Sebastian can review #13125 , eventually.


Action items, by person

  1. nickm
    1. nickm should reply to https://lists.torproject.org/pipermail/tor-dev/2014-September/007489.html and https://lists.torproject.org/pipermail/tor-dev/2014-September/007472.html
  2. Sebastian
    1. Sebastian can review #13125 , eventually.
  3. Yawning
    1. Yawning can review #13125


People present (lines said)

  1. nickm (68)
  2. Yawning (42)
  3. asn (37)
  4. dgoulet (13)
  5. Sebastian (13)
  6. MeetBot (2)


Generated by MeetBot 0.1.4.