#slsv Meeting

Meeting started by kadejo at 03:10:16 UTC (full logs).

Meeting summary

    1. leprosys elaboró una guía/agenda en el siguiente enlace http://whiteboard.debian.net/slsv_da339a.wb (kadejo, 03:11:25)

  1. SFD Hora de llegada al ITCA (kadejo, 03:23:46)
    1. la gente del ITCA nos previno sobre la muchedumbre que hay a esa hora (kadejo, 03:24:31)

  2. SFD Necesidades (kadejo, 03:29:41)
    1. cañones (kadejo, 03:29:51)
    2. AGREED: los cañones serán aportados por diferentes instancias, pues el ITCA no dispone de cañones por las clases (kadejo, 03:32:17)
    3. regletas y extensiones (kadejo, 03:33:53)
    4. AGREED: aparte de las extensiones y regletas que pondrá ITCA, cada cual intentará traerse las regletas y extensiones que pueda, debidamente rotuladas. (kadejo, 03:43:33)
    5. AGREED: se buscará un local para el almacenamiento de las cosas que no vayan a ser utilizadas (kadejo, 03:43:56)
    6. access points (kadejo, 03:44:38)
    7. AGREED: ErickG confirma disponer de un AP, magjogui consultará para disponer de uno de ITCA-FEPADE, Keyla comprobará disponibilidad en el Ministerio de Salud (kadejo, 03:53:18)
    8. switches (kadejo, 03:53:44)
    9. AGREED: GatoX llevará uno de 8P, magjogui llevará otro de 8P, del Ministerio de Salud llevaremos uno o más (mañana confirmamos), kradssen confirma mañana tb. (kadejo, 03:57:02)
    10. cables de red ethernet (kadejo, 03:57:23)
    11. AGREED: cada cual se lleva mínimo un patch cord, y si tuviera más a mano, mejor. ITCA pondrá también cables, magjogui confirma mañana. Varios llevaremos testers y GatoX una crimpadora (kadejo, 04:01:51)
    12. identificaciones (kadejo, 04:02:58)
    13. AGREED: se les pondra lana y un par de hoyos al carnetito laminado (kadejo, 04:15:57)
    14. http://whiteboard.debian.net/lista-gafetes-SFD_SLSV.wb (kadejo, 04:18:54)
    15. http://geeks.ues.edu.sv/compartidos/gato/organizador.png (GatoX, 04:19:14)
    16. http://www.slsv.org/sfd (kadejo, 04:20:39)
    17. AGREED: GatoX le manda el diseño a Max, tres roles: organizador, ponente, voluntario. El listado de gafetes estará en el siguiente whiteboard: http://whiteboard.debian.net/lista-gafetes-SFD_SLSV.wb. Max los imprimirá y laminará. Mañana se evaluará la posibilidad de comprar portagafetes baratos o si no Keyla lleva lana (kadejo, 04:33:23)
    18. Montaje de Stands (kadejo, 04:37:00)
    19. AGREED: el montaje de mobiliario en el evento corre por cuenta del ITCA, pero estaremos atentos para echar una mano si hiciera falta (importante llegar algo temprano). En cuanto a la inauguración, la gente de protocolo del ITCA más una comisión de la organización (seguramente Erick Chang de ITIGES y kadejo, que ni modo se deberá disfrazar) estaremos pendientes (kadejo, 04:57:27)

  3. SFD Información (kadejo, 05:02:15)
    1. se lee lo indicado en la agenda y no hay observaciones (kadejo, 05:03:14)

  4. SFD Stands (kadejo, 05:03:27)
    1. la lista de responsables de stands que acudan con carro se enviará en la noche de mañana Jueves para que el viernes la gente de comunicación coordinen con la vigilancia (kadejo, 05:06:39)
    2. AGREED: quienes lleven equipo de parte de la organización y stands, junto con placa de carro, marca y modelo y nombre del responsable, enviar datos a GatoX, quien los recopilará y los mandará a kadejo para su gestión ante ITCA. El resto de personas visitantes y/o voluntarios que lleguen con laptops y otro equipo, deberá registrarse a la entrada de forma rutinaria (kadejo, 05:14:55)

  5. SFD solicitud de stand para DATUM (kadejo, 05:16:00)
    1. AGREED: se le permite a DATUM tener su stand en las mismas condiciones que el otro invitado procedente de una empresa cuyo núcleo de negocio es principalmente propietario: pueden mostrar sólo los productos libres que deseen, sin logotipos de la marca productora. (kadejo, 05:21:41)
    2. AGREED: se estará monitorizando el cumplimiento del compromiso: en caso de incumplirlo una comisión de la organización formada al menos por Comizagual y kadejo notificará a la empresa en primera instancia que retire el material ofensivo y si persisten, que debe abandonar el recinto (kadejo, 05:23:25)

  6. Presentación en el Programa Hola El Salvador (kadejo, 05:26:39)
    1. AGREED: Harold y Keyla estarán mañana a las 7:00 am en el Ministerio de Salud para encontrarse con marichla, quien dará camisetas y con kadejo, quien hará entrega del banner y afiche tamaño carta. Se les desea la mejor suerte del mundo y que cuando vuelvan famosos de la TV sigan siendo buena onda. (kadejo, 05:40:28)

  7. Camisas (kadejo, 05:41:24)
    1. AGREED: marichla ya las tiene listas... se agradece infinito a Marichla todo el esfuerzo. Ha dicho que las lleva el sábado, exceptuando las dos de Harold y Keyla. Se mantiene el precio de $5 para todos/as. Neozero como tesorero oficial recogerá la plata ($500=$300 para reponer el préstamo, $200 para el fondo de SLSV). Para el stand de venta de camisetas se proponen estar pendientes Marichla, kradssen, kadejo, neozero y quizá alguna otra persona voluntaria (kadejo, 05:50:49)
    2. AGREED: las camisetas de la lista de Ubuntu se entregan en el stand a las personas que se identifiquen en la lista (kadejo, 05:53:53)

  8. listados definitivos de charlas y stands (kadejo, 05:54:41)
    1. AGREED: Charlas: por la cancelación de la UGB se corren todas las charlas hacia el mediodía, dejando el último espacio disponible para la eventual proyección de un documental. Stands se terminan de confirmar mañana. (kadejo, 06:00:50)

  9. post SFD por rmayorga (kadejo, 06:01:36)
    1. damos por absolutamente seguro que rmayorga convocará oportunamente al post SFD (kadejo, 06:02:51)

  10. SFD de OpenSuSE en la UPESS (kadejo, 06:03:04)
    1. AGREED: hay un evento paralelo a solicitud de las autoridades de la UPES, parte de la comunidad de OpenSUSE asistirá a dicho llamado: ánimo compas!. También es posible que en la UGB haya otra actividad, igualmente les deseamos mucho ánimo. (kadejo, 06:10:12)

  11. asuntos varios del SFD (kadejo, 06:13:50)
    1. se plantean algunas dudas pequeñas que son resueltas (kadejo, 06:15:28)

  12. Presencia de SLSV en la Universidad Luterana (kadejo, 06:15:45)
    1. Viernes 24 a partir de las 16:00 (kadejo, 06:16:47)
    2. AGREED: en la próxima reunión platicaremos del evento en la Universidad Luterana dentro de la agenda (kadejo, 06:23:52)

  13. agenda propuesta para próxima reunión ordinaria de SLSV (kadejo, 06:24:16)
    1. AGREED: 3 puntos: 1) análisis retrospectivo del SFD, 2) Evento en la Universidad Luterana del día 24, 3) ECSL 2011 (kadejo, 06:24:55)


Meeting ended at 06:25:12 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. kadejo (283)
  2. GatoX (200)
  3. Harold (140)
  4. leprosys (60)
  5. Comizagual (53)
  6. Keyla (26)
  7. kradssen (25)
  8. Marichla (22)
  9. magjogui_ (20)
  10. magjogui (18)
  11. Gaby (16)
  12. tuxwarrior (16)
  13. luisjv (6)
  14. ErickG (5)
  15. marichla (4)
  16. MeetBot (2)
  17. jotamjr (2)
  18. smartinez (1)
  19. replaceafill (1)


Generated by MeetBot 0.1.4.