03:10:16 <kadejo> #startmeeting
03:10:16 <MeetBot> Meeting started Thu Sep 16 03:10:16 2010 UTC.  The chair is kadejo. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:10:16 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:11:25 <kadejo> #info leprosys elaboró una guía/agenda en el siguiente enlace http://whiteboard.debian.net/slsv_da339a.wb
03:11:44 <GatoX> arigato... ahorita la revisamos
03:12:15 <kadejo> buenas noches GatoX, estábamos precisamente esperando tu llegada :)
03:12:40 <GatoX> yo estaba esperando la hora para conectarme :D
03:13:09 <GatoX> buenas noches a todos, esperaba ver a los participantes dle hilo en la sala, talvez dentro de un ratito mas ;)
03:13:41 <kadejo> cuando gusten :)
03:13:52 <Harold> el punto de lo del Hola El Salvador
03:13:56 <Harold> no esta.. ;S
03:14:07 <kadejo> anótelo
03:14:12 <kadejo> :)
03:14:36 <Harold> Ok
03:16:22 <kadejo> ah Harold, una cosilla que también debemos hablar es sobre el evento coincidente en la UPESS
03:18:51 <Harold> Ok entonces habra ke anotarlo
03:19:22 <kadejo> porfa, vos como representante de OpenSUSE-sv eres el indicado para hacerlo ;-)
03:20:27 <GatoX> Esperamos gente... o empezamos la agenda ?
03:20:38 <Harold> OK kadejo
03:20:39 <tuxwarrior> falta gaby
03:21:06 <GatoX> ¿anda en nica Gaby o me equivoco ?
03:21:09 <kadejo> gaby está en .ni compas
03:21:15 <tuxwarrior> jue
03:21:20 * tuxwarrior no sabia XD
03:21:27 <tuxwarrior> nos ha abandonado :p
03:21:35 <kadejo> imagino que andará comiendo tostones con Norman y Cía.
03:21:48 <GatoX> dice que ya se hecho un par de tostones
03:22:39 <Harold> bueno entonces yo opino que comencemos ya que la agenda es extense este dia
03:23:12 <GatoX> Listo... primer punto hora de llegada al itca para ornato y mudanza ;)
03:23:13 <kadejo> por mi bien, alguien que quiera esperar más?
03:23:20 <kadejo> ok, démole
03:23:46 <kadejo> #topic SFD Hora de llegada al ITCA
03:23:59 <Harold> 7:00
03:24:12 <tuxwarrior> 7:00 (aunque llegare hasta en la tarde por el trabajo)
03:24:31 <kadejo> #info la gente del ITCA nos previno sobre la muchedumbre que hay a esa hora
03:24:40 <Harold> bueno entonces quienes seran los indicados para llegar??
03:24:42 <GatoX> la hora me parece bien, siendo un poco pesimista sin el voluntariado podríamos tardarnos más, con el voluntariado sólamente es de organizar las actividades de distribución y operaciones hormiga por auditorio
03:24:55 <GatoX> muchedumbre ?
03:25:05 <kadejo> sip, es la hora de comienzo de clases
03:25:13 <Harold> cierto
03:25:32 <kadejo> así que sería bueno estar lo más temprano posible... de todos modos antes de las 7:00 am es bastante complicado
03:25:49 <GatoX> ... X( ...., no me lo imaginaba, pues bien, hay tránsito en esos locales a esa hora
03:25:49 <leprosys> a las 7 entonces
03:25:59 <kadejo> yo diría que a las 7
03:26:18 <kadejo> por lo menos para concentrarnos todos y repartir tareas
03:26:31 <kadejo> de 7:00 a 7:30 en la entrada del auditorio multiusos
03:26:41 <GatoX> Consulta... tenemos 4 locales verdad ?
03:26:46 <kadejo> 3
03:26:53 * kradssen se apunta a las 7:0
03:26:57 <kradssen> *7:00
03:26:58 <GatoX> 3 lugaraes para exposición
03:27:03 <kadejo> los stands están en la parte superior del auditorio
03:27:04 <Harold> * a las 7:00
03:27:11 <GatoX> y el lugar de lso stand ? sera ... a ok...
03:27:13 <Comizagual> a las 7:00
03:27:16 <Comizagual> anotado
03:27:25 <GatoX> entonces tendremos bodega en algun localito
03:27:43 <kadejo> sip, podemos preguntar al respecto
03:27:54 <kadejo> por consenso, a las 7 am?
03:28:07 <GatoX> perdon las preguntas que parecen fuera de lugar... pero es para organizar que la hora de llegada sea buena para poner lo importante en la bodega, ordenar y luego controlar cada local
03:28:10 <GatoX> si
03:28:15 <GatoX> 7:00 am yo tambien
03:28:20 <Marichla> Buenas noches *=o)
03:28:30 <leprosys> buenas noches
03:28:35 <GatoX> Buenas!
03:28:38 <kadejo> #agreed nos encontraremos a las 7:00 am en la entrada del auditorio multiusos
03:28:39 <Harold> noches
03:28:50 <kadejo> buenas noches Marichla!
03:29:09 <kradssen> Marichla: buenas noches
03:29:15 <Harold> Ok entonces las necesidades
03:29:21 <Harold> si no me ekivoco
03:29:38 <GatoX> si
03:29:41 <kadejo> #topic SFD Necesidades
03:29:51 <kadejo> #info cañones
03:29:54 <GatoX> se tienen los cañones ya reservados ?
03:30:08 <kadejo> los aportamos nosotros, el ITCA no tiene ninguno disponible
03:30:23 <kadejo> (por las clases)
03:30:31 <Marichla> Hablando de necesidades nosé si ya lo hablaron pero habra un espacio para vender las camisetas?
03:30:44 <GatoX> en la zona de stands
03:30:46 * tuxwarrior solo puede conseguir cañones para botar helicopteros
03:31:03 <kadejo> Marichla, por el orden lo vemos en el punto de camisetas please :p
03:31:08 <GatoX> no hay muchos reservados y ay que habrán 8 mesas aún hay para alojar una... la desean ?
03:31:17 <GatoX> ok
03:31:22 <GatoX> esperaremos al punto ...
03:31:31 <kadejo> recordando la agenda amigos/as: http://whiteboard.debian.net/slsv_da339a.wb
03:32:17 <kadejo> #agreed los cañones serán aportados por diferentes instancias, pues el ITCA no dispone de cañones por las clases
03:32:22 <GatoX> se ha confirmado el cañon que llevará presidencia ?
03:32:51 <kadejo> mañana conversaremos con Erick al respecto, además de otras cuantas cosas, jeje
03:33:13 <GatoX> bueno por lo que se sabe, se necesitan como mínimo 3 cañones
03:33:16 <GatoX> para cada local
03:33:23 <kadejo> sip, 3 están asegurados
03:33:42 <GatoX> ok... regletas y extensiones
03:33:53 <kadejo> #info regletas y extensiones
03:34:25 <kadejo> sabemos que el ITCA pondrá toda la instalación para los stands y lugares de presentación
03:34:32 <GatoX> tengo una que otra extension pero no son muy adecuadas (no son trifilares) servirán aunque sea sin polo tierra ?
03:34:45 <kadejo> sin embargo yo voy a rebuscar todo lo que tenga a mano en el MS
03:34:55 <tuxwarrior> si es posible el viernes llegare a la UES como a las 6PM a dejar una regleta
03:35:10 <tuxwarrior> por que si no tendre que llevarla hasta el sabado en la tarde
03:35:29 <Comizagual> yo llevar�na extensi� una regleta, o m�si logro conseguir, pero una y una es seguro
03:35:46 <kadejo> chivo!!
03:36:09 <GatoX> mínimo una regleta y dos extensiones por cada local, total mínimo 3 regletas y seis extensiones... les parece ?
03:36:16 <Harold> yo opino que a menos ke kadejo confirme otra cosa cada quien lleve su bolsita de herramientas
03:36:18 <kadejo> me parece
03:36:25 <kadejo> :)
03:36:35 <GatoX> para los stands teniendo 8 virtuales correrían por los encargados de cada stand
03:37:08 <kadejo> eso sí, por favor, etiqueten/rotulen sus regletas
03:37:11 <GatoX> dando priridad a las charlas que es el núcleo del evento
03:37:37 <GatoX> se sugerira colocar la identificación adecuada a los materiales a prestar
03:38:25 <tuxwarrior> @saludar magjogui
03:38:32 <kadejo> sip, y si no se usan, le pediremos a José Edgardo que nos los guarde... y hablando del rey de Roma...
03:38:33 <magjogui> buenas noches
03:38:52 <kadejo> buenas noches magjogui!
03:38:55 <Comizagual> noches
03:38:57 <GatoX> jajaj
03:38:58 <leprosys> buenas
03:39:01 <magjogui> =)
03:39:02 <Marichla> Noches
03:39:02 <kradssen> buenas noches magjogui
03:39:09 <kadejo> agenda: http://whiteboard.debian.net/slsv_da339a.wb
03:39:24 <magjogui> ok
03:39:30 <kadejo> vamos por el punto 1.2: regletas y extensiones
03:39:40 <GatoX> ya que llegaste, magjogui, habra localito para almacenar los chunches de manera muy segura ?
03:39:58 <tuxwarrior> de ser posible con un rottweiler en la entrada?
03:40:05 <ErickG> ok ok
03:40:06 <GatoX> debido a que si sobran cositas prestadas se almacenaran ahí
03:40:11 <magjogui> jajajajajaj
03:40:22 <magjogui> pues, en un principio... si
03:40:23 <kadejo> el local que está en la entrada del auditorio multiusos creo que cuenta con rottweiler...
03:40:57 <magjogui> y en todo caso si no, veo como conseguir donde dejarlos, por eso no nos preocupemos
03:40:58 <kadejo> oks
03:40:58 <magjogui> =)
03:41:17 <GatoX> jejeje, bien, digo para poder colocar las cosas importantes de los organizadores ahi
03:41:55 <kadejo> concluimos con el punto de regletas y extensiones si les parece. Harold propuso que cada quien procure traerse su kit de conexión eléctrica (y más si dispone)
03:42:20 <kadejo> yo plantee que se rotulen para evitar confusiones
03:42:32 <GatoX> si
03:42:35 <GatoX> está bien
03:42:44 <GatoX> mas el local de almacenamiento para recursos extras
03:42:59 <kadejo> ok, registrando
03:43:19 <Harold> +1
03:43:33 <kadejo> #agreed aparte de las extensiones y regletas que pondrá ITCA, cada cual intentará traerse las  regletas y extensiones que pueda, debidamente rotuladas.
03:43:56 <kadejo> #agreed se buscará un local para el almacenamiento de las cosas que no vayan a ser utilizadas
03:44:24 <kadejo> pasemos al siguiente punto si gustan
03:44:35 <GatoX> Accespoint
03:44:38 <kadejo> #info access points
03:44:49 <GatoX> segun comentabamos parece que los locales poseen accespoint
03:45:08 <GatoX> es así magjogui ?
03:45:14 <kadejo> luisjv, Keyla, la agenda está en http://whiteboard.debian.net/slsv_da339a.wb
03:45:23 <magjogui> Si, así es
03:45:28 <Keyla> gracias!
03:45:29 <kadejo> vamos por el punto 1.2 Access Points
03:45:42 <luisjv> ok
03:45:45 <magjogui> aunque....
03:46:02 <GatoX> Los accespoint solicitados entonces son adicionales para dar cobertura en cada local ?
03:46:09 <magjogui> entenderia que los accesos libres (sin bloqueos), nos los darian por medio de cable...
03:46:19 <kadejo> correcto, eso mismo iba a decir
03:46:31 <kadejo> sería prudente traer nuestros propios AP
03:46:32 <magjogui> entonces....
03:46:35 <magjogui> exacto
03:46:46 <kadejo> para garantizar que la red wifi del SFD está abierta
03:47:06 <kadejo> no recuerdo si tenemos alguno de sobra en el MS... :(
03:47:17 <kadejo> Keyla, vos sabes si hay en la bodega?
03:47:55 <GatoX> Yo les fallo, no se si neozero estará ya que se que el del ciberues está de adorno
03:48:24 <magjogui> igual necesitariamos 3 no es cierto?
03:48:31 <GatoX> como mínimo
03:48:36 <kradssen> yo por mi parte tratare de ver si consigo los dos que tienen en la empresa que no los usan por el momento
03:48:37 <kadejo> sería lo mejor, indudablemente
03:48:48 <magjogui> por que creo que la escuela de computación podria prestar uno en ITCA-FEPADE
03:49:00 <magjogui> mañana averiguo y les paso el dato
03:49:07 <ErickG> pues yo, puedo llevar uno
03:49:13 * magjogui enviando correo en este momento para confirmar....
03:49:22 <ErickG> ou?
03:49:37 <kadejo> ErickG, si te lo puedes traer, excelente compa
03:49:46 <ErickG> ok, hecho! lo llevare
03:50:04 <GatoX> alguien mas confirma llevar accespoint ?
03:50:13 <kradssen> igual mañana les confirmo si me los prestan y les informo
03:50:20 <Keyla> mmmm
03:50:31 <kadejo> mmmm... yo también
03:50:40 <Keyla> creo que si hay, pero no se si estaran buenos
03:50:59 <Keyla> porque al menos en el cuarto de soporte tengo idea haber visto uno
03:51:37 <kadejo> podrías echarle un ojo a eso mañana? (por favor, aunque ya seas famosísima, osea)
03:51:38 <Keyla> pero = ma� vere como me averiguo si estan bien y cuantos hay
03:51:45 <Keyla> jajja ok!
03:52:02 <Harold> jajaja
03:52:16 <Keyla> si ma� reviso
03:52:23 <kadejo> :D ok, resumo
03:52:24 <Harold> Ok entonces solo ErickG confirma uno, y los demas mañana confirman
03:52:55 <magjogui> yo es seguro que llevaria un switch pequeño, confirmado...., mañana confirmaria el de la office.
03:53:18 <kadejo> #agreed ErickG confirma disponer de un AP, magjogui consultará para disponer de uno de ITCA-FEPADE, Keyla comprobará disponibilidad en el Ministerio de Salud
03:53:36 <Harold> siguiente punto
03:53:41 <Harold> swirch
03:53:44 <kadejo> #info switches
03:53:47 <Harold> y dicen
03:53:48 <Harold> <magjogui> yo es seguro que llevaria un switch pequeño, confirmado...., mañana confirmaria el de la office.
03:53:53 <Harold> xD
03:54:07 <kadejo> yo sé que en el MS tenemos uno de 8 puertos y sin duda que hay más
03:54:15 <kadejo> veá Keyla?
03:54:16 * kradssen mañana confirma si consigue dos AP y un switch de 8 puertos de la empresa
03:54:18 <Keyla> si
03:54:25 <GatoX> yo puedo llevar uno de 8 puertos
03:54:30 <Keyla> de esos si he visto!
03:54:35 <GatoX> es de juguete pero sirve
03:55:02 <kadejo> con cuatro sería suficiente en principio: 2 para el multiusos y 1 para los otros dos espacios
03:55:12 <kadejo> (uno para cada uno, me refiero)
03:55:17 <magjogui> ok
03:55:48 <kadejo> ok, resumo (este está fácil)
03:57:02 <kadejo> #agreed GatoX llevará uno de 8P, magjogui llevará otro de 8P, del Ministerio de Salud llevaremos uno o más (mañana confirmamos), kradssen confirma mañana tb.
03:57:23 <kadejo> #info cables de red ethernet
03:57:55 <GatoX> cables no puedo ofrecer pero una crimpadora por si es necesario sí :P
03:58:05 <kadejo> yo diría que cada cual lleve al menos su patch cord, y si tiene algún otro, pues mucho que mejor
03:58:20 <kradssen> secundo lo dicho por kadejo
03:58:45 <kradssen> aunq por ahi tengo dos cables de 3 mt que los podria llevar, que son artesanales pero de algo serviran
03:58:47 <leprosys> si ademas no se necesitan tantos
03:59:00 <GatoX> pero... solo por asegurar... se necesitan por lo menos tres para cada accespoint de lso locales... ¿o no?
03:59:31 <kadejo> nosotros podemos llevar el tester, me acuerdas Keyla... normalmente es un dolor de webs porque siempre hay cables que no sirven
03:59:46 <Keyla> ok
04:00:19 <magjogui_> mañana pregunto a la gente de informatica.... a ver si ellos nos darian y cuantos....
04:00:27 <GatoX> yo tengo dos tester
04:00:30 <GatoX> los llevaré
04:00:34 <kadejo> chivísimo
04:01:15 <Comizagual> yo tengo otro tester, ahi estar�
04:01:51 <kadejo> #agreed cada cual se lleva mínimo un patch cord, y si tuviera más a mano, mejor. ITCA pondrá también cables, magjogui confirma mañana. Varios llevaremos testers y GatoX una crimpadora
04:02:58 <kadejo> #info identificaciones
04:03:45 <GatoX> eso era mi propuesta
04:04:00 <GatoX> en otros años hemos hecho carnetitos para la majada
04:04:11 <GatoX> pero no se que tan a tiempo estemos de poder sacarlos
04:04:24 <GatoX> se podrá con los que están sacando los afiches ?
04:04:59 <Comizagual> Pues si y no...
04:05:04 <magjogui_> fijate que el día de ayer hable con una persona de la escuela que me decia que nos podria ayudar....
04:05:07 <kadejo> sip... hablamos de eso pero no hemos llegado a una conclusión...
04:05:17 <Comizagual> Si solo es de imprimir y me los mandan antes del viernes al medio d�
04:05:20 <Comizagual> seguro que se puede
04:05:23 <kadejo> Gaby! sobreviviste a la empanzada de tostones
04:05:28 <magjogui_> si le pasamos una lista.... podriamos ver que dicen y nos ayudan en eso...
04:05:30 <Comizagual> si no, pues est�ificil
04:05:55 <Gaby> kadejo: pa contarte que vengo de cenar xD :P
04:06:00 <kadejo> Gaby: agenda acá http://whiteboard.debian.net/slsv_da339a.wb
04:06:03 * Gaby saluda y leyendo
04:06:16 <Gaby> kadejo: thanks ^^
04:06:35 <kadejo> propongo un whiteboard para anotar voluntarios
04:06:47 <GatoX> si porfa
04:06:52 <kadejo> quien esté anotado, Max imprime la ID
04:06:57 <Harold> Ok entonces propongo enviar sus nombres a la lista
04:07:18 <GatoX> permitanme opinar en ese punto
04:07:19 <Harold> y se le da el dato mañana mismo a ellos'
04:07:27 <kadejo> opiiiine opiiine
04:07:34 <GatoX> sacar la lsita puede ser varaible como en otros años
04:07:47 <GatoX> por lo que no se si prefeiren un carnetito menos personalizado
04:08:02 <GatoX> que solo posea el logo (una seccion del afiche puede ser) y el rol
04:08:16 <GatoX> porque seguramente se nos abonarán más el mismo día
04:08:23 <GatoX> pero los que si son seguros son lso organizadores
04:08:34 <Harold> ahhh buen puntoooO! es cierto estoy a favor
04:08:37 <GatoX> los que tambien están coordinadamente seguros son lso poenntes
04:08:43 <magjogui_> +1
04:09:00 <kradssen> +1
04:09:25 <Gaby> ah sip, de dejar el espacio para anotar el nombre a mano ... excepto los ponentes, diria yo
04:09:36 <GatoX> correito
04:09:38 <Comizagual> Tengo otra propuesta
04:09:47 <GatoX> a ver ...
04:10:05 <Comizagual> me mandan el dise� los mando a imprimir en cart� en una hoja pilosa a colores
04:10:10 <smartinez> Bueno jovenes pues yo los puedo acompañar hasta las 12, lastimosamente tengo dos parciales ese día de fisica3 y estadistica  :(, me apunto para llegar temprano el sabado tipo 7:00 para ayudar en el montaje o lo que sea
04:10:11 <Comizagual> con los nombres que sean necesarios
04:10:18 <Comizagual> es decir organizador, colaborador, etc
04:10:25 <Comizagual> y los que ya est�seguro los nombres
04:10:30 <Comizagual> pero igual imprimo unos en blanco
04:10:54 <Comizagual> luego, el s�do, podemos mover una impresora, o yo tengo un lugar cerca del ITCA, donde puedo ir corriendo
04:11:03 <Comizagual> a imprimir los que hagan falta, pero solo el nombre
04:11:16 <Comizagual> igual si no es posible, el nombre lo podemos poner hasta a mano, si no queda de otra
04:11:21 <kadejo> yo escribiría el nombre con marcador, tampoco tiene que quedar tan "pro"
04:11:25 <Comizagual> pero el gafete queda chivo
04:11:56 <kadejo> hey... pero alguien tiene porta-gafetes?
04:12:15 <leprosys> aunque sea una pita xD
04:12:18 <GatoX> en el sfd pasado les pusimos lana y un par de hoyos al carnetito laminado
04:12:34 <kadejo> yo tengo uno por acá que puedo reutilizar :)
04:13:01 <Harold> igual
04:13:12 <leprosys> bueno entonces como quedamos con esto?
04:13:38 <GatoX> perdon mi tardanza pero ando buscando el diseño dle año pasado que ya esta lsito con los espacios
04:13:43 <leprosys> yo digo que se haga como dice el gato
04:13:48 <Comizagual> pues yo imprimo lo que me manden, si me lo mandan ma� lo entrego el viernes para que lo laminen
04:14:35 <Harold> yo me inclino por lo que dice el gatoX ya que asi andamos todos iguales
04:14:36 <leprosys> entonces votemos
04:14:45 <Harold> +1 gatoX
04:14:53 <kadejo> okeis +1 GatoX
04:15:08 <leprosys> +1 gato
04:15:11 <kradssen> +1 gatox
04:15:16 <tuxwarrior> +1 GatoX
04:15:21 <magjogui_> +1
04:15:25 <Gaby> de acuerdo con la mayoria
04:15:35 <GatoX> ok
04:15:51 <leprosys> las que se van imprimir serian las comisiones o otra cosa?
04:15:57 <kadejo> #agreed  se les pondra lana y un par de hoyos al carnetito laminado
04:16:04 <GatoX> envío el diseño del año pasado por si se hace modificación
04:16:24 <kadejo> la lista de gente entonces... a la lista? en un whiteboard?
04:16:32 <tuxwarrior> con lana estilo garfield XD
04:16:41 <Comizagual> una pregunta,
04:16:48 <leprosys> whiteboard asi queda ordenado
04:16:53 <Gaby> aprovechemos hoy e iniciemos con eso whiteboard digo
04:17:02 <Comizagual> como ir�l nombre para los del s�do, digo por que si ya esta laminado.
04:17:09 <Comizagual> creo que me perd�nas cuantas l�as
04:17:18 <kadejo> los manuales sin laminación, sorry
04:17:39 <kadejo> no habrá otro remedio
04:18:03 <Comizagual> ok ok. ya estoy captando, puya que lento estoy, necesito dormir
04:18:04 <Comizagual> jaja
04:18:13 * Harold se le cierran los ojos del sueño
04:18:54 <kadejo> http://whiteboard.debian.net/lista-gafetes-SFD_SLSV.wb
04:19:14 <GatoX> http://geeks.ues.edu.sv/compartidos/gato/organizador.png
04:19:25 <GatoX> perdon... encontre le carnet del 2009 ;)
04:20:16 <GatoX> se utilizarán los mismos roles ?
04:20:22 <GatoX> organizador, ponente, voluntario ?
04:20:25 <kadejo> chivo GatoX, solo cámbiale el link
04:20:39 <kadejo> http://www.slsv.org/sfd
04:20:52 <Comizagual> y si es posible que agregue el logo de slsv, digo, no se.
04:20:55 <GatoX> veré si encuentro el fuente, y si no igual se lo cambio, usamos ese logo o el intento de boqueron que quedo en el afiche ?
04:21:00 <kadejo> toda la razón Comizagual
04:21:21 <kadejo> vos eres el mero artista GatoX :D
04:22:20 <GatoX> :P no màs tantito
04:22:29 <Harold> Ok entonces resumen la alternativa de GatoX  con los roles: Organizador, Ponente, Voluntario
04:22:34 <GatoX> el diseño se lo echo neozero
04:23:58 <kadejo> okeis
04:24:02 <kadejo> tonces
04:24:20 <kadejo> resumiendo antes del acuerdo. GatoX: le mandas el diseño a Max
04:24:26 <magjogui_> sugiero que vieramos no repetir en el caso de la gente que será organizador y ponente....
04:24:39 <GatoX> se edita el carnet para incluir el logo y la url, para enviar a la lista y de ahí maz lo imprime
04:24:52 <GatoX> digo *max
04:24:53 <Gaby> en ese caso se tendria el de ponente u org?
04:24:56 <kadejo> yo sólo me anotaré como organizador, lo de ponente es eventual
04:25:26 <GatoX> asumoq ue dependerá de donde se anoten en el whiteboard
04:25:37 <magjogui_> eso eso eso...
04:26:02 <Harold> yo opino ke se anoten en organizador..
04:26:59 <kadejo> ok
04:27:02 <kadejo> resumo entonces
04:27:14 <Harold> dele
04:28:20 <leprosys> hey y la gente de ambito gubernamental tambien?
04:28:42 <GatoX> les gustará el de patrocinador
04:28:47 <GatoX> o querran uno de organizador ?
04:28:57 <leprosys> yo digo los ponentes
04:29:03 <kadejo> organizador creo que es suficiente
04:29:12 <kadejo> sobre los ponentes del .gob, sip
04:29:31 <kadejo> ponentes menos los que organizamos, Max y mi persona, que seríamos organizadores
04:29:48 <kadejo> (propongo)
04:30:07 <kadejo> por cierto, alguien que tenga lana para llevar?
04:30:47 <kadejo> (o que la compre)
04:30:48 <GatoX> y un sacabocado
04:30:54 <Comizagual> ma� ir� un diez y quince que queda en el centro cerca de la oficina, ahi por el majestic
04:31:08 <Comizagual> ahi venden de unos porta carnet por docena y no son caros,
04:31:33 <kadejo> pues eso tampoco estaría mal... yo ayudo ahí
04:31:34 <Comizagual> ver�i logro conseguirlos y ya traen cinta
04:31:49 <Keyla> kadejo: yo tengo lana, la llevo ma�
04:31:58 <Comizagual> la vez pasada compre unos y para un d�estuvieron bien,
04:32:26 * kadejo escuchando al presi sobre la reforma de salud... glups
04:32:30 <Comizagual> si no logro conseguirlo, pues nos vamos al plan lana
04:32:45 <Harold> ok
04:32:48 <Harold> resumen!
04:33:23 <kadejo> #agreed GatoX le manda el diseño a Max, tres roles: organizador, ponente, voluntario. El listado de gafetes estará en el siguiente whiteboard: http://whiteboard.debian.net/lista-gafetes-SFD_SLSV.wb. Max los imprimirá y laminará. Mañana se evaluará la posibilidad de comprar portagafetes baratos o si no Keyla lleva lana
04:33:40 <kadejo> espero haber captado todo...
04:33:59 <kadejo> está bien?
04:34:12 <GatoX> si
04:34:34 <kadejo> ok, anótense en el WB porfa
04:34:35 <Harold> si
04:34:41 <Harold> ya estuvo
04:34:56 <kadejo> sólo vos y yo Harold, jajaj
04:35:17 <Harold> jajajaja no si ya se anoto varia mara
04:35:19 <Harold> xD
04:35:22 <GatoX> no hay tamos ya
04:36:03 * kadejo babosada de turbonett... no navega nadita
04:36:11 <leprosys> xD
04:36:16 * kradssen ya haberse anotado
04:36:43 <kradssen> de turbo solo el nombre
04:36:46 <kadejo> pasemos al siguiente punto
04:36:48 <Harold> suigente punto
04:36:51 <Gaby> ok
04:37:00 <kadejo> #info Montaje de Stands
04:37:41 <kadejo> la labor básica (8 stands) la realizará la gente del ITCA, buenísima onda
04:38:12 <kadejo> pero nosotros tendremos que arreglar los equipos y demás
04:38:21 <Gaby> se dará equipo por stand?
04:38:44 <kadejo> ?
04:38:57 <GatoX> solo una mesa y dos sillas srán pro stand
04:38:58 <GatoX> y lso mantelitos
04:39:05 <leprosys> entonces quitamos lo de las mesas
04:39:15 <GatoX> creo que edcanes estarán destinados mejor a los locales que a los stands
04:39:18 <kadejo> sip, las mesas las pone el ITCA
04:39:23 <Gaby> ahhh ok, GatoX respondió mi pregunta
04:39:46 <kadejo> ajá, los/as edecanes estarán guiando a la gente en los accesos a los locales
04:40:03 <kadejo> magjogui_: no dijeron nada de los equipos de sonido
04:40:04 <leprosys> kadejo: esto tambien -> "P�m y mesa (con mantel) para colocar computadora para presentaci� ca�"
04:40:20 <magjogui_> no, aun no...
04:40:27 <kadejo> de eso también se hacen cargo la gente del ITCA
04:40:28 <magjogui_> mañana pregunto a la gente de informatica...
04:40:37 <kadejo> porfa no vaya a ser...
04:41:05 <GatoX> duda de aceurdo anterior... esta es la url que debo colocar en el carnet ? http://slsv.org/sdf2010
04:41:08 <leprosys> bueno todo referente a Mesas el ITCA se encarga
04:41:32 <kadejo> para todos: la cosa es que necesitamos dos equipos de sonido sabemos que el ITCA tiene un equipo de sonido bueno, del otro iban a averiguar
04:41:35 <magjogui_> por cierto en el caso de las "mesas de honor", habría que hacer una lista de personas... para que pongan los titulos....
04:41:44 <kadejo> GatoX: http://www.slsv.org/sfd
04:41:51 <GatoX> gracias
04:42:16 <kadejo> magjogui_: el viernes confirmamos las autoridades
04:42:25 <magjogui_> ok
04:42:52 <kadejo> la Dra. Handal no me ha respondido... eso es prácticamente no salvo sorpresa (GatoX, si la pudieras ver...)
04:43:23 <GatoX> yo intentaré buscarle sin ningun problema
04:43:38 <kadejo> el Dr. Espinoza (viceministro de Salud) está prácticamente confirmado... pero a veces hay emergencias
04:43:41 <GatoX> pero se que ahorita estaba fuera del pais por eso nos toco ir a un taller de trabajo infantil :P
04:44:08 <kadejo> Norwin Herrera (ITIGES-CAPRES) imagino que llegará
04:44:18 <kadejo> y por último quien represente al ITCA
04:44:24 <Comizagual> y las invitaciones de los otros ministerios?
04:44:32 <GatoX> hoy que mencionan eso
04:44:37 <GatoX> tengo una consulta...
04:44:40 <kadejo> Erick las iba a mandar a todas las gerencias etc.
04:45:03 <GatoX> para la apertura se hará todo el protocolo común de inicio de evento con himno y todo ?
04:45:08 <magjogui_> a ITCA-FEPADE, creeria que la rectora y la licenciada Ortiz
04:45:11 <magjogui_> entenderia que si...
04:45:28 <GatoX> si es así ya que habla,os de autoridades hay que preparar quienes estarán a cargo de eso :)
04:45:49 <magjogui_> y que lo haria la gente de comunicaciones
04:45:54 <magjogui_> de ITCA-FEPADE
04:45:58 <GatoX> hijole
04:46:01 <GatoX> a ok
04:46:14 <GatoX> yo crei que lso compas que irian a viva el salvador y a hola la mañana
04:46:27 <Harold> xD
04:46:38 <leprosys> jajaja
04:46:45 <kadejo> jajajaj GatoX es Hola El Salvador y Viva la Mañana
04:46:51 <kadejo> jajajaj
04:46:54 <GatoX> ;) :P
04:47:03 <leprosys> el chero de viva la ma� me quedo mal
04:47:09 <leprosys> volvamos al punto mejor
04:47:12 <GatoX> y eso ?
04:47:15 <GatoX> ok
04:47:18 <GatoX> autoridades
04:48:01 <kadejo> tonces, la gente de protocolo/comunicaciones del ITCA (y una comisión de la organización) estará pendiente de la llegada y acomodamiento de las autoridades
04:48:23 <leprosys> el montaje de las 200 sillas ya va estar?
04:48:34 <magjogui_> si
04:48:49 <GatoX> es lo haremos con el voluntariado (o sea kradssen pone 200 sillas en 15 minutitos ;) )
04:49:05 <magjogui_> Bueno, desgraciadamente los tendre que dejar.... nos leemos mañana...
04:49:08 <magjogui_> noches...
04:49:16 <GatoX> bueno
04:49:17 <kradssen> O_O
04:49:18 <kadejo> saludos magjogui_
04:49:20 <GatoX> lup
04:49:27 <leprosys> vemos
04:49:32 <kradssen> GatoX: O_O¡
04:49:35 <Comizagual> que  descanses
04:49:42 <magjogui_> gracias totales...
04:49:48 <magjogui_> igualmente que descansen
04:50:05 <kadejo> bueno, lo de las sillas y ornamento: ITCA es quien lo arreglará (el viernes imagino)
04:50:11 * GatoX ve a kradssen en modo Flash
04:50:18 <kadejo> pero si estamos prontito y falta algo, pues siempre podemos echar una mano
04:51:04 <GatoX> oki doki
04:51:05 <leprosys> "Montaje de pantalla al centro de la duela." <- y eso?
04:51:06 <kradssen> GatoX: comenzare a reclutar voluntarios mejor XD que si no termino muerto antes de las 100  sillas
04:51:26 <Marichla> y para eso de recibir autoridades me imagino q debe dejar los tenis en la casa  uno verdad? jajaja
04:51:29 <GatoX> si... admito que he fallado en el aviso eso estoy preparando ya que tenemos witheboard para anotar ;)
04:51:44 <GatoX> mmm yo me opongo a llegar formal :(
04:51:57 <GatoX> ya mucho sufro de lunes a viernes :(
04:52:24 <kadejo> yo tendré que llegar pingüinizado, ni modo
04:52:31 <Gaby> opcional :)
04:52:42 <Gaby> kadejo: jajaja pingui :P
04:52:43 <GatoX> jejejejejjeje
04:52:50 <kradssen> jajajajaja
04:53:01 <kadejo> Gaby y el resto, ja ja ja
04:53:08 <kadejo> :D
04:53:10 <Keyla> jajaja
04:53:15 <GatoX> ya que no me graduaré puedo lucir el traje pinguino pero no creo que sea en esta ocacsión ;)
04:53:21 <Comizagual> sorry me opongo a llegar a lo batman
04:53:26 <Comizagual> no uso,
04:53:33 <leprosys> jajaja
04:53:36 <Gaby> batman jajaj ... que gracioso
04:54:01 * leprosys que solo kadejo llegara formal
04:54:06 <leprosys> ve*
04:54:08 <Comizagual> sip.
04:54:13 <leprosys> bueno siguiente con el punto
04:54:17 * tuxwarrior llegara disfrazado de ingeniero tambien
04:54:35 <leprosys> solo nos tocaria "Conexiones a Internet, toma corrientes" y "Poner t�los en Mesa de honor"
04:54:42 <leprosys> y ayudar en lo que se pueda
04:55:15 <Harold> resumen
04:55:18 <kadejo> ok, resumo
04:55:23 <kadejo> un chancecito...
04:57:27 <kadejo> #agreed el montaje de mobiliario en el evento corre por cuenta del ITCA, pero estaremos atentos para echar una mano si hiciera falta (importante llegar algo temprano). En cuanto a la inauguración, la gente de protocolo del ITCA más una comisión de la organización (seguramente Erick Chang de ITIGES y kadejo, que ni modo se deberá disfrazar) estaremos pendientes
04:58:19 <kadejo> se me pasó algo o siguiente punto?
04:58:30 <Harold> siguiente punto creo ke esta todo
04:58:41 <kadejo> ok
04:58:48 <luisjv> hey y los que vamos en el panel tambien vamos trajeados ?
04:59:08 <Harold> io creo ke si porque es ambito gubernamental
04:59:17 <kadejo> nah, los que puedan evitarlo, evítenlo... mientras vayan algo formales creo que sería suficiente
04:59:28 <Comizagual> gracias
04:59:36 <Comizagual> muchas gracias
04:59:40 <Harold> hahahaha
04:59:47 <luisjv> solo  corbata?
04:59:52 <Comizagual> llevare corbata pero en la bolsa del pantal�
05:00:09 <kadejo> :)
05:00:27 <GatoX> perdon me desubique... será entonces que lso organizadores vamso formales ?
05:00:32 <GatoX> *vamos
05:01:11 <Harold> iiiggh! nooO
05:01:14 <kadejo> como gusten :) sólo en el lado .gob es que "nos conviene" ese formalismo
05:01:21 <GatoX> a ok
05:01:25 <Harold> ok
05:01:30 <Harold> hoy si siguiente punto
05:01:32 <ErickG> hecho! nochez.
05:01:37 <Harold> Informacion
05:01:38 <kadejo> pero en la tarde me pondré mi super camiseta de SLSV, me vale V
05:02:15 <kadejo> #topic SFD Información
05:02:22 <luisjv> ok
05:02:34 <leprosys> lo que puse ahi es solo informacion
05:02:40 <kadejo> prácticamente todo lo que está ahí ya lo hemos platicado
05:02:53 <kadejo> ajap
05:03:09 <leprosys> deberiamos de pasarnos a Stands
05:03:14 <kadejo> #info se lee lo indicado en la agenda y no hay observaciones
05:03:27 <kadejo> #topic SFD Stands
05:03:49 * GatoX acaba de terminar los carnets http://xiki.to/neO
05:04:23 <kadejo> sobre el parqueo, lo dicho: GatoX me manda la lista y yo me encargo de darle camino hacia la gente de comunicaciones del ITCA
05:04:42 <GatoX> pero tengo un solo inconveniente
05:04:56 <GatoX> esperaría que para mañana me den respuesta los de lso stands
05:05:12 <GatoX> y en todo caso también los compañeros en la coordinación de slsv
05:05:39 <GatoX> y como dado que hasta ahora les responderé a lso de datum tambien espero que sepan darme los datos de los vehiculos
05:05:42 <kadejo> sip, la lista se la tenemos que enviar en la noche de mañana para que el viernes coordinen con la vigilancia
05:05:49 <GatoX> a ok
05:06:12 <GatoX> porque le único que tengo anotado con carro es por si nos apoya en algo al stand de linues... pero no llevaremos la gran cosa :$
05:06:31 <tuxwarrior> con el tema de las laptop que se llevaran no habra registro?
05:06:39 <kadejo> #info la lista de responsables de stands que acudan con carro se enviará en la noche de mañana Jueves para que el viernes la gente de comunicación coordinen con la vigilancia
05:06:46 <kadejo> ok, equipamiento
05:06:50 <Marichla> yo llegare en carro porque llevo las camisetas, pero solo me iran a tirar
05:07:38 <kadejo> si puedes darle la placa al GatoX mejor, aunque luego el carro salga
05:07:51 <GatoX> será necesario el dato del carro y el dui o incluso la matrícula del carro ?
05:08:09 <kadejo> matrícula y nombre creo que será sufi
05:08:11 <GatoX> de quien anote tengo placa y modelo de carro
05:08:14 <kadejo> sobre registro de equipo (laptops y demás)
05:08:23 <luisjv> hey nosotros no somos de stand pero vamos de San Miguel, sera que nos dejan entrar a algun parqueo?
05:08:24 <Marichla> ok
05:08:49 <GatoX> vos mandame el dato luisjv
05:08:56 <kadejo> sí, mejor
05:09:11 <kadejo> el parqueo sólo cuesta una cora, pero seguramente estará LLENO
05:09:36 <kadejo> vuelvo con lo de los equipos: a la entrada del ITCA siempre hay vigilantes que deben anotar el equipo que entra, porque a la salida registran
05:09:55 <GatoX> en la solicitud que envié de lso stand va los datos para ellos
05:10:12 <GatoX> pero... pero... tenemos a los comapñeros que no estamos directamente en lso stand y llevaremos nuestro equipo
05:10:19 <Comizagual> entonces mandamos numero de serie ca�s y laptos?
05:10:31 <kadejo> ajap, en la entrada hay que dar los datos a los vigilantes
05:10:36 <kadejo> directamente
05:10:41 <kadejo> no hay que mandarlos previamente
05:10:44 <GatoX> será util un witheboard para esto ?
05:11:03 * GatoX ama los wikis :D
05:11:10 <kadejo> no creo que sea necesario... es una actividad habitual en el ITCA (muchos estudiantes acuden con sus laptops)
05:11:29 <GatoX> a ok
05:11:43 <Harold> Ok algo mas?
05:11:50 <Harold> para este punto
05:12:13 <kadejo> creo que nop...resumo?
05:12:21 <leprosys> si por favor
05:12:22 <GatoX> pues... solo pido colaboración para replicar los mensajes en las otras lsitas
05:12:49 <GatoX> para la solicitud de que quienes lleven equipo (siendo parte dle voluntariado y organización) manden los datos
05:13:03 * tuxwarrior se va
05:13:06 <tuxwarrior> buenas noches
05:13:19 * GatoX ve mucha gente callendo
05:13:24 <Comizagual> buenas noches tuxw
05:13:31 <GatoX> bombos ulises :D
05:13:40 <leprosys> comer para no dormir xD
05:13:51 * Harold esta a  punto de caer dormido
05:14:19 <GatoX> entonces eso
05:14:29 <GatoX> recopilo información para enviar mañana por la noche
05:14:55 <kadejo> #agreed quienes lleven equipo de parte de la organización y stands, junto con placa de carro, marca y modelo y nombre del responsable, enviar datos a GatoX, quien los recopilará y los mandará a kadejo para su gestión ante ITCA. El resto de personas visitantes y/o voluntarios que lleguen con laptops y otro equipo, deberá registrarse a la entrada de forma rutinaria
05:15:30 <kadejo> siguiente punto?
05:15:43 <leprosys> 2. Votaci�cerca de la participaci�e DATUM en uno de los stands.
05:16:00 <kadejo> #topic SFD solicitud de stand para DATUM
05:16:20 <GatoX> yo opino que participen bajo los mismos terminos del compa de M$
05:16:42 <Harold> +1
05:16:45 <GatoX> quien por cierto no ha enviado nada seguramente para salir con la "sorpresita" al final
05:16:58 <kadejo> ya escribí bastante al respecto hoy en la lista, +1 GatoX... PERO DEBEMOS ESTAR ATENTOS
05:17:07 <Marichla> +1
05:17:14 * leprosys no opina nada
05:17:41 <GatoX> si, por eso tomo a consejo la propuesta bien definida de k, con términos y todo de posibles efectos por causas cometidas
05:17:56 <kadejo> si la cosa se pone feya e insisten en incumplir el "pacto", yo con mucho gusto asumo el papel de malo de la película
05:18:25 <Harold> 11:17 segun mi reloj...
05:18:28 <GatoX> igual estaré pendiente por llevar el rol de coordinación de stand para colaborar en el asunto ;)
05:18:37 <leprosys> sigamos entonces, por votacion si
05:18:41 <Comizagual> yo me sumo a kadejo, de forma cortes los mandamos a su casa
05:19:10 <Harold> OK
05:19:15 <GatoX> ok, se utilizarán lso terminos expresados por K! en la lista y con terminos de penitencia por faltas
05:19:36 <kadejo> gracias Max
05:19:42 <kadejo> ok
05:19:46 <kadejo> resumo
05:20:00 <kradssen> +1 con lo dicho por kadejo en la lista
05:20:31 <luisjv> +1 a la posicion de  K!
05:21:13 <Comizagual> perdon, ya estoy como los diputados que se duermen a la hora de votar
05:21:14 <Comizagual> +1
05:21:31 <GatoX> +1
05:21:34 <Gaby> +1
05:21:41 <kadejo> #agreed se le permite a DATUM tener su stand en las mismas condiciones que el otro invitado procedente de una empresa cuyo núcleo de negocio es principalmente propietario: pueden mostrar sólo los productos libres que deseen, sin logotipos de la marca productora.
05:23:10 <Harold> ok
05:23:25 <kadejo> #agreed se estará monitorizando el cumplimiento del compromiso: en caso de incumplirlo una comisión de la organización formada al menos por Comizagual y kadejo notificará a la empresa en primera instancia que retire el material ofensivo y si persisten, que debe abandonar el recinto
05:24:08 <kadejo> pasamos al siguiente punto
05:24:22 <GatoX> denle
05:24:37 <jotamjr> kadejo: una duda, en la lista expresaste que los logos de la empresa DATUM podría salir por ahi verdad?
05:24:45 <jotamjr> *logo
05:25:27 <GatoX> jotamjr, si, se expreso eso
05:25:52 <kadejo> sip, logos de la empresa local no ofenden creo... el problema para mi gusto es el vínculo Microsoft <-> Software Libre u Oracle <-> Software Libre : sería absolutamente erróneo para empezar y contraproducente para nuestros propositos para continuar
05:26:26 <Harold> siguiente punto
05:26:29 <Harold> 3. Presentación en el Programa Hola El Salvador
05:26:39 <kadejo> #topic Presentación en el Programa Hola El Salvador
05:27:05 <kadejo> Marichla traerá las camisetas para Harold y Keyla mañana al MSPAS
05:27:10 <kadejo> necesita saber tallas
05:27:19 <Harold> S
05:27:20 <kadejo> allá tendré preparado el banner de SLCA
05:27:21 <Marichla> si por favor
05:27:32 <Harold> talla S
05:27:56 <Keyla> :S si se puede llevar una s y una m para ver cual me queda xk no se que tan grandes seran las tallas :S
05:27:56 <Harold> y  llevaremos algun tipo de afiche tambien?
05:28:10 <kadejo> Afiche pequeño hay
05:28:16 <Harold> ok
05:28:21 <kadejo> para mostrarlo en cámara al menos
05:28:27 <Harold> exacto
05:28:42 <kadejo> yo estaré en el MS desde las 6:00 am esperándoles
05:28:55 <kadejo> (y miren qué hora es, glubsss)
05:29:02 <kadejo> jajaj :D
05:29:27 <leprosys> sacrificio xD
05:29:32 <Harold> jajaja igual yooo
05:29:35 <Harold> bueno sigamos
05:29:39 <GatoX> everybody!!!
05:29:40 <kadejo> ni modo, todo sea por la comunidad
05:29:40 <Marichla> ok llevare un 2 S y 2 M
05:29:43 <kadejo> jajaj
05:29:50 <Harold> a donde keda el MS
05:29:52 <Harold> ??
05:29:55 <Comizagual> afiche con el logo de capres? (-D
05:29:58 <kadejo> Marichla: los $100 faltantes te los entrego en mano mañana
05:30:05 <Keyla> en el centro frente a la basilica
05:30:07 <GatoX> en la calle arce donde se venden las películas ;)
05:30:14 <Keyla> mmm que basilica es la que esta alli?
05:30:17 <Gaby> por la tecno Harold :P
05:30:26 <kadejo> exactamente, ultimas novedades de a dos coras, las buenas de a dólar
05:30:27 <Gaby> Harold: 11 C
05:30:28 <Keyla> ah si dos cuadras abajo de la tecno
05:30:47 <Harold> aaaaaaaaaah
05:30:51 <Harold> hahaha ni porque estudio alli
05:30:52 <Harold> xD
05:31:00 <GatoX> una cuadra hacia el norte de la plaza simon bolibar
05:31:03 <kadejo> Basílica del Sagrado Corazón
05:31:08 <kadejo> creo que se llama
05:31:12 <Harold> okz entonces depende a ke horas llegaria marichla??
05:31:53 <Marichla> yo tengo unos
05:32:04 <Marichla> pero son tamaño carta
05:32:07 <replaceafill> Harold, http://www.salud.gob.sv/index.php/contactenos/ubicacion
05:32:18 <kadejo> gracias replaceafill! :D
05:32:39 * kadejo estaba intentando navegar pero por gusto
05:32:40 <Harold> gracias ya cai donde xD
05:33:23 <Harold> a que horas dijeron que hay ke estar en el canal?
05:33:24 <kadejo> huy, se cayó Marichla
05:33:30 <Comizagual> hey ahi salgo yo en esa foto comprando cd's,
05:33:35 <Keyla> 9.30 es la presentacion
05:33:52 <kadejo> yo les sugeriría llegar tipo 8:30
05:33:53 <marichla> Lo siento Mi inter suele fallar por estas horas :/
05:34:17 <Harold> ok entonces a las 8:30 en el canal...
05:34:28 <Keyla> y x cierto k rutas nos llevan por alli??
05:34:32 <Harold> del MS al canal son como 1 hora creo
05:34:33 <kadejo> pero a qué hora vendrías marichla?
05:34:36 <Keyla> si a las 8.30 en el canal
05:34:41 <Harold> la 44 creo
05:34:42 <Harold> ke pasa por alli
05:34:54 <Keyla> en el centro?
05:34:57 <Harold> a mi me dijeron ke el canal keda por la ex-embajada
05:35:00 <Harold> si en el centroo
05:35:05 <Harold> creo
05:35:20 <GatoX> perdon... a que canal es
05:35:21 <Keyla> bueno me tendre k ir mas temprano xk se me hace k me perdere :(
05:35:23 <Keyla> 12
05:35:24 <GatoX> 12 verdad ?
05:35:27 <Keyla> correcto
05:35:30 <marichla> mmm ps como las 7:30 o antes de ser posible
05:35:41 <GatoX> de veras que no se donde queda :P
05:36:06 <Harold> entonces seria de salir del MS a las 7:30
05:36:11 <marichla> mmm pero Keyla y Harold se iran juntos verdad? no llegaran por separado
05:36:21 <kadejo> sería lo mejor juntos
05:36:32 <leprosys> [ues hay que entrar al sitio para ver la direccion xD
05:36:33 <kadejo> 7:00 am en el MS
05:36:41 <kadejo> les sugiero
05:36:42 <Harold> entonces reunamonos en el MS a las 7:00
05:36:45 <Keyla> ok
05:37:04 <Harold> otra cosa
05:37:09 <Harold> al llegar alla con quien nos entendemos?
05:37:20 <leprosys> Boulevard Santa Elena Sur #12 Antigu Cuscatlan
05:37:24 <kadejo> en el correo que les envié están los nombres
05:37:27 <GatoX> si es cerca de la nueva embajada gringa es lejos y es tardadoa  esa hora, y pasan la 44 y la 34
05:37:37 <GatoX> ok 44 y 34
05:37:52 <GatoX> pero les aviso que son lentium esos busitos
05:37:55 <Harold> la 44 es rapida es coaster xD
05:37:56 <Keyla> ok
05:37:56 <leprosys> pero 44 microbus
05:38:01 <leprosys> o coaster
05:38:17 <Harold> juee no es lo mismo?
05:38:20 <leprosys> los buses no suben hasta ahi
05:38:27 <marichla> lleven el numero y los dos nombres que estan en el correo
05:38:31 <kadejo> Harold, Keyla: Carolina Baiza y Jeaneth Arce son los contactos en Canal 12, por ese orden
05:38:40 <Harold> gracias anotado
05:38:44 <kadejo> número 2535-1277
05:39:21 <kadejo> algún asunto más o resumo?
05:39:30 <leprosys> resumen
05:39:43 <Comizagual> si por favor resumen
05:40:06 <Comizagual> ya casi es otro d�8.)
05:40:28 <kadejo> #agreed Harold y Keyla estarán mañana a las 7:00 am en el Ministerio de Salud para encontrarse con marichla, quien dará camisetas y con kadejo, quien hará entrega del banner y afiche tamaño carta. Se les desea la mejor suerte del mundo y que cuando vuelvan famosos de la TV sigan siendo buena onda.
05:41:04 <Harold> hahahaha okz!
05:41:23 <leprosys> jajaa
05:41:24 <kadejo> #topic Camisas
05:42:16 <GatoX> yo no me anote para pedir asíq ue esperare a ver si sobran camisas la estar por ahí ;)
05:42:41 <kadejo> marichla ya las tiene listas... ¡¡¡GRACIAS MARICHLA!!! ha dicho que las lleva el sábado, exceptuando las dos de Harold y Keyla. Se mantiene el precio de $5 para todos/as
05:43:08 <kadejo> neozero es el tesorero oficial, así que él se tiene que hacer cargo de que entren $500
05:43:58 <leprosys> falta mas que agregar?
05:44:01 <kadejo> $300 serán devueltos (a mua) y $200 quedarán de fondo para la compra de insumos para otros eventos, material publicitario, etc.
05:44:34 <kradssen> yo solo espero que queden por ahi una S y una M
05:44:47 <kradssen> :)
05:45:04 <kadejo> para quienes somos organizadores, estaremos pronto en el ITCA así que no se preocupen, que seguro que agarran talla
05:45:21 <kadejo> algún comment más?
05:45:47 <leprosys> no
05:45:54 <kadejo> okeis, paso a resumir
05:46:05 <Marichla> lo siento =/   en que estamos?
05:46:06 <GatoX> yo si tengo uno
05:46:12 <Comizagual> Marichla: podes dejarme una m con adejo color negro para un compa que no va a llegar, y lo voy a ver antes del evento.
05:46:13 <GatoX> perdon por habalr tarde
05:46:21 <kadejo> dele GatoX! no problem
05:46:40 <GatoX> se me ocurre que habrá un stand para la venta de las camisas o se hara en un espacio aparte ?
05:47:05 <GatoX> aprobechando los 8 disponibles :P
05:47:08 <kadejo> stand a la entrada del auditorio multiusos es lo mejor, digo yo
05:47:13 <GatoX> ok
05:47:32 <GatoX> por loq ue habrá que determinar encargado de ese asunto
05:47:49 <Marichla> eso les preguntaba yo hace un par de horas
05:48:28 <kadejo> voluntarios/as? yo puedo estar pendiente en la tarde
05:48:41 <Marichla> yo podria ayudar solo en la mañana
05:48:50 <kadejo> en la mañana sí me pilla mal por estar entre la inauguración y el mesón de Goya
05:49:11 <kradssen> yo podria hechar una mano
05:49:49 <kadejo> pues hecho, entre kradssen, Marichla, neozero, yo y algunos voluntarios/as confiables que quieran ayudar salimos adelante
05:50:49 <kadejo> #agreed marichla ya las tiene listas... se agradece infinito a Marichla todo el esfuerzo. Ha dicho que las lleva el sábado, exceptuando las dos de Harold y Keyla. Se mantiene el precio de $5 para todos/as. Neozero como tesorero oficial recogerá la plata ($500=$300 para reponer el préstamo, $200 para el fondo de SLSV). Para el stand de venta de camisetas se proponen estar pendientes Marichla, kradssen, kadejo, neozero y quizá alguna otra persona voluntaria
05:50:51 <kadejo> de confiabilidad indudable ;-)
05:51:16 <Marichla> y las de Ubuntu quien las entregara?
05:51:44 <Marichla> por esas las tengo aparte (Solo ellos hicieron pedido)
05:52:08 <kadejo> como de esas se tiene lista, ahí mismo se entregan pero cabal en paquete aparte y contra presentación de documento con nombre, digo yo
05:52:35 <kadejo> te parece?
05:53:06 * Harold dice ke su reloj marca las 11:53 PM
05:53:53 <kadejo> #agreed las camisetas de la lista de Ubuntu se entregan en el stand a las personas que se identifiquen en la lista
05:54:10 <Comizagual> que bueno :)
05:54:29 <GatoX> oki doki
05:54:32 <GatoX> seguimos ?
05:54:34 <Harold> siguiente
05:54:41 <kadejo> #topic listados definitivos de charlas y stands
05:54:47 <Harold> 5. Generar listados definitivos de Charlas y Stands (no se aceptan mas participaciones a ultima hora).
05:54:58 <Harold> por nuestra parte de las charlas
05:55:05 <Harold> ya esta todo listo
05:55:06 <leprosys> con eso estamos echos o no?
05:55:17 <Harold> la unica dificultad es
05:55:24 <Harold> que la UGB
05:55:30 <GatoX> los stands estaré claro hasta mañana
05:55:32 <Harold> cancelo su charla
05:55:37 <GatoX> hoo
05:55:57 <Harold> asi ke preguntaba si correr ese espacio para el ultimo
05:56:06 <Harold> y se termina antes en ese auditorio
05:56:38 <Harold> que les parce?
05:56:41 <kadejo> +1 Harold
05:56:56 <leprosys> pondrias a rmayorga a la 1 entonces
05:56:59 <kradssen> +1 Harold
05:57:02 <kadejo> se puede aprovechar el último espacio para poner algún documental?
05:57:04 <leprosys> +1
05:57:17 <Harold> sii
05:57:26 <Harold> OK entonces el ultimo espacio keda libre
05:57:34 <Harold> y de emergencia el documental
05:57:55 <GatoX> por cierto hay un local que solo lo prestarán hasta medio día verdad
05:57:59 <GatoX> +1
05:59:07 <kadejo> el Mesón de Goya, sip
05:59:18 <GatoX> ok
05:59:26 <kadejo> resumo?
05:59:29 <Harold> siiiiiiiiiiiiiii
06:00:50 <kadejo> #agreed Charlas: por la cancelación de la UGB se corren todas las charlas hacia el mediodía, dejando el último espacio disponible para la eventual proyección de un documental. Stands se terminan de confirmar mañana.
06:01:13 <kadejo> pasamos al siguiente punto?
06:01:22 <Harold> ¿Post SFD por rmayorga?
06:01:27 <kadejo> cabal
06:01:30 <leprosys> rmayorga: estas despierto?
06:01:36 <kadejo> #topic post SFD por rmayorga
06:02:12 <leprosys> pues no esta al parecer
06:02:14 <kadejo> yo creo que podemos dar por absolutamente seguro que rmayorga convocará oportunamente al post SFD
06:02:22 <kadejo> :D
06:02:34 <Harold> ok
06:02:37 <Harold> siguiente punto
06:02:38 <Harold> xD
06:02:51 <kadejo> #info damos por absolutamente seguro que rmayorga convocará oportunamente al post SFD
06:02:56 <Harold> 7. SFD de OpenSuSE en la UPES
06:03:04 <kadejo> #topic SFD de OpenSuSE en la UPESS
06:03:24 <GatoX> aja
06:03:39 <Harold> La UPES pidio ayuda a la comunidad, ya que las autoridades de esta Universidad quedaron satisfechos con la labor que se realizo
06:03:50 <Harold> en el evento pasado
06:04:13 <Harold> es por ello que parte de la comunidad estara apoyando SLSV y la demas comunidad estara en la UPES
06:04:31 <Harold> espero que este detalle no se vea como una desintegracion de OpenSuSE
06:04:36 <Harold> al SLSV
06:04:43 <kadejo> nada que ver, por mi parte les deseo mucha suerte y todo, pero si nos hubieran avisado antes hubiera quedado +++ elegante ;-)
06:04:46 <Harold> sino mas bien como otra alternativa para los estudiantes
06:05:11 <Harold> sii la verdad hasta hace una semana nos hemos puesto de acuerdo
06:05:39 <Harold> tambien queria saber si existe otra sede aparte de la UPES y el ITCA?
06:05:46 <GatoX> la de san miguel
06:05:56 <Harold> universidad de Oriente?
06:06:03 <Harold> o la UES?
06:06:12 <Harold> o la UGB?
06:06:13 <kadejo> UES-San Miguel vienen al ITCA
06:06:38 <kadejo> cuál es GatoX?
06:06:47 <Harold> entonces quienes se kedan en san miguel?
06:06:52 <GatoX> ahi si que no se
06:07:00 <GatoX> normalmente la hacen en la UGB
06:07:35 <GatoX> los de la ues Luisjv se viene al itca
06:07:47 <GatoX> la UGB en años anteriores ha sido sede
06:08:03 <GatoX> asi que por lógica deben ser ellos
06:08:04 <kadejo> a saber entoy
06:08:07 <kadejo> sipi
06:08:14 <Harold> ok entonces asumamos ke esa sera
06:08:50 <Harold> entonces ese es el motivo del SDF de OpenSuSE
06:08:58 <Harold> en la UPES
06:09:25 * Harold saluda un nuevo dia
06:09:28 <kadejo> bueno, el caso es que hay un evento paralelo a solicitud de las autoridades de la UPES, parte de la comunidad de OpenSUSE asistirá a dicho llamado: ánimo compas!. También es posible que en la UGB haya otra actividad, igualmente les deseamos mucho ánimo.
06:09:52 <kadejo> quedamos así?
06:09:55 <Harold> excelente
06:10:01 <kadejo> okeis
06:10:12 <kadejo> #agreed hay un evento paralelo a solicitud de las autoridades de la UPES, parte de la comunidad de OpenSUSE asistirá a dicho llamado: ánimo compas!. También es posible que en la UGB haya otra actividad, igualmente les deseamos mucho ánimo.
06:10:23 <GatoX> oki doki
06:10:34 <Harold> ok
06:10:36 <Harold> el otro punto
06:10:37 <Harold> 9. ¿Algún otra cosa referente a la organización que no esta claro?
06:11:12 <kadejo> por mi parte todo está bien, hay algunas cosas pendientes que Comizagual y yo debemos platicar con ITIGES
06:11:38 <kadejo> será mañana en la mañana
06:11:38 <Marichla> yo no tengo muy claro como se manejara el cobro de las camisetas y quien sera el responsable del $ al final
06:11:45 <kadejo> neozero
06:11:50 <GatoX> por el momento estoy empezando a enviar lo de los voluntarios a las listas de correo
06:11:53 <kadejo> es el tesorero
06:12:08 <GatoX> si manolo es el del pisto :)
06:12:08 <Marichla> el estara ahi todo el tiempo?
06:12:19 <kadejo> podemos suponer que sí, vea?
06:12:22 <Harold> una cosa, que pasara si alguna charla falla?
06:12:25 <Harold> espero ke no
06:12:38 <kadejo> pues documental auxiliar :p
06:12:49 <leprosys> xD
06:12:50 <Marichla> buena idea
06:13:01 <kadejo> y extensión de turno de preguntas en la charla anterior
06:13:19 <Harold> ok
06:13:26 <Harold> buena alternativa
06:13:49 <GatoX> por cierto
06:13:50 <kadejo> #topic asuntos varios del SFD
06:13:59 <kadejo> se me olvidó cambiar el topic
06:14:00 <GatoX> los cómicos de la PNC ya confirmaron su asistencia ?
06:14:07 <Harold> con respecto al stand de opensuse no se hara porque no hay gente ke se kede alli...
06:14:12 <kadejo> sip, ese ya estuvo GatoX
06:14:20 <GatoX> que bien
06:14:44 <Harold> y la donacion de 75 DVD's el viernes me las daran
06:14:47 <GatoX> ok, seguimos ?
06:14:56 <kadejo> creo que falta una carta de CAPRES a la PNC, es parte de lo que mañana hablaremos con Chang
06:14:57 <leprosys> ultimo punto
06:15:04 <kadejo> para el grupo de folclor
06:15:28 <kadejo> #info se plantean algunas dudas pequeñas que son resueltas
06:15:45 <kadejo> #topic Presencia de SLSV en la Universidad Luterana
06:15:58 <Marichla> buenas noches, me voy
06:16:09 <kadejo> hasta dentro de un rato Marichla
06:16:14 <kadejo> jajaj
06:16:17 <leprosys> que d�es el evento?
06:16:20 <Marichla> exacto
06:16:33 <Harold> buenas noches yo igual me voy
06:16:36 <Harold> hay nos vemos al raton
06:16:41 <GatoX> nos vemos
06:16:44 <Harold> HEY HAY NOS MIRAN EN TELE
06:16:47 <kadejo> #info Viernes 24 a partir de las 16:00
06:16:48 <Harold> xD
06:16:48 <leprosys> o/
06:16:51 <Marichla> si porque sino llegaran con cara de goma al 12 jajaja
06:17:04 <Harold> hahahahaha
06:17:06 <Harold> ciertoo
06:17:17 <kadejo> jajaj, es cierto, menos mal que dicen que el maquillaje hace "milagros"
06:17:22 * Harold comprara gotas para los ojos a primera hora
06:17:33 <GatoX> con lo de la Universidad luterana, que participació es la solicitada por ellos y como presentaremos a SLSV ?
06:17:40 <Comizagual> los comicos sip. estan recontra confirmados
06:17:52 <Comizagual> ma� voy por la hoja de compromiso
06:18:11 <kadejo> la participación en la ULS es para comentar las iniciativas de SL en El Salvador
06:18:35 <Comizagual> pero para sentimiento maya, aun nos falta el dtito que mencionaba kdejo
06:19:10 <kadejo> una retrospectiva histórica del SL en El Salvador, la situación actual (donde SLSV tiene un papel protagónico) y perspectivas de futuro
06:19:33 <GatoX> jejeje, para lo cual será como un panel foro donde podremos interactuar con los asistentes
06:19:44 <kadejo> ajap, lo haremos en plan "mesa redonda"
06:19:55 <leprosys> y donde esta esa universidad?
06:20:12 * GatoX le gusta andar para arriba y para abajo con un micrófono insolentando a lso asistentes ;)
06:20:13 <kadejo> por San Jacinto entiendo
06:20:26 <GatoX> pues viniendo de san marcos
06:20:37 <GatoX> sobe la calle a comalapa
06:21:04 <GatoX> antes de que algun busito o micro cruce hacia los palnes de renderos o hacia el zoológico
06:21:25 <GatoX> realmente no se me ocurre como ubicarle mejor
06:21:49 <GatoX> será el viernes de la otra semana
06:22:00 <GatoX> asi que supongo que sera tema de la siguiente reunion de SLSV
06:22:05 <GatoX> pues tienen que ir representantes
06:22:13 <leprosys> si mejor para la proxima por favor
06:22:18 <GatoX> yo soy participante (dentro de la comitiva formada)
06:22:40 <leprosys> ya que muchos cayeron en batalla
06:22:41 <GatoX> oselal medio meque poque me llega ;)
06:22:49 <kadejo> cabal, en la próxima reunión hacemos retrospección sobre el SFD y platicamos del evento en la ULS
06:22:58 <GatoX> pues así será
06:23:05 <leprosys> y si es posible del ECSL 2011
06:23:12 <kadejo> vapues!!!
06:23:21 <GatoX> hayq ue decirle a meebot que se traslada como punto de ageda para la siguiente reunion con la evaluacion del evento SFD
06:23:26 * kradssen cayendo en batalla
06:23:28 <kadejo> marchando
06:23:44 <GatoX> nos vemos a todos :D
06:23:49 <GatoX> buenos días ;)
06:23:52 <kadejo> #agreed en la próxima reunión platicaremos del evento en la Universidad Luterana dentro de la agenda
06:23:54 <kradssen> nos vemos todos o/
06:24:05 <kradssen> buenas noches/dias a todos o/
06:24:16 <kadejo> #topic agenda propuesta para próxima reunión ordinaria de SLSV
06:24:36 <Keyla> Buenas nohces!!!!
06:24:43 <leprosys> buenas noches
06:24:55 <kadejo> #agreed 3 puntos: 1) análisis retrospectivo del SFD, 2) Evento en la Universidad Luterana del día 24, 3) ECSL 2011
06:25:12 <kadejo> #endmeeting