#munin Meeting

Meeting started by sumpfralle2 at 19:28:48 UTC (full logs).

Meeting summary

  1. epel package (dipohl, 19:30:44)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=1575261 (dipohl, 19:32:47)
    2. ACTION: dipohl Send a request for help for EPEL packaging to the munin-user list. (sumpfralle2, 19:36:45)

  2. Plugin Gallery (dipohl, 19:38:19)
    1. ACTION: sumpfralle2 Setup new gallery server. (sumpfralle2, 19:39:20)

  3. demo server (dipohl, 19:40:51)
    1. http://demo.munin-monitoring.org/ (dipohl, 19:40:52)
    2. ACTION: sumpfralle2 Update demo server. (sumpfralle2, 19:41:52)

  4. What happened recently? (sumpfralle2, 19:45:00)
  5. munin future (dipohl, 19:47:47)


Meeting ended at 20:03:54 UTC (full logs).

Action items

  1. dipohl Send a request for help for EPEL packaging to the munin-user list.
  2. sumpfralle2 Setup new gallery server.
  3. sumpfralle2 Update demo server.


Action items, by person

  1. dipohl
    1. dipohl Send a request for help for EPEL packaging to the munin-user list.
  2. sumpfralle2
    1. sumpfralle2 Setup new gallery server.
    2. sumpfralle2 Update demo server.


People present (lines said)

  1. sumpfralle2 (59)
  2. dipohl (35)
  3. MeetBot (3)
  4. be0rn (0)
  5. chteuchteu (0)
  6. h01ger (0)
  7. TheSnide (0)
  8. kenyon (0)


Generated by MeetBot 0.1.4.