#debian-ftp Meeting

Meeting started by spwhitton at 19:58:56 UTC (full logs).

Meeting summary

  1. Policy bug #955005 (spwhitton, 20:03:18)
    1. ACTION: Ganneff & Scott K. will second the patch in #955005 (spwhitton, 20:08:13)
    2. ACTION: Ganneff & ScottK will second the patch in #955005 (spwhitton, 20:08:30)

  2. OpenSSL as a system library (spwhitton, 20:11:45)
    1. ACTION: ScottK to continue drafting (spwhitton, 20:13:09)

  3. Any other business (spwhitton, 20:16:08)


Meeting ended at 20:20:58 UTC (full logs).

Action items

  1. Ganneff & Scott K. will second the patch in #955005
  2. Ganneff & ScottK will second the patch in #955005
  3. ScottK to continue drafting


Action items, by person

  1. Ganneff
    1. Ganneff & Scott K. will second the patch in #955005
    2. Ganneff & ScottK will second the patch in #955005
  2. ScottK
    1. Ganneff & ScottK will second the patch in #955005
    2. ScottK to continue drafting


People present (lines said)

  1. spwhitton (23)
  2. ScottK (15)
  3. Ganneff (7)
  4. waldi (3)
  5. MeetBot (2)


Generated by MeetBot 0.1.4.