#debian-france Meeting

Meeting started by zordhak1 at 19:35:47 UTC (full logs).

Meeting summary

  1. Évènements à venir (zordhak1, 19:38:34)
    1. https://wiki.debian.org/DebianDay/2023#DebianDay.2F2023.2FFrance.2FParis.France:_Paris (zordhak1, 19:41:07)
    2. AGREED: Les 30 ans de Debian le vendredi 22 Septembre à Paris (zordhak1, 19:43:39)
    3. AGREED: Capitole du Libre 2023. 18 & 19 novembre, ENSEEIHT, Toulouse (zordhak1, 19:44:22)
    4. https://capitoledulibre.org/ (zordhak1, 19:44:56)
    5. AGREED: OSXP - 6 et 7 Décembre 2023 - Paris (zordhak1, 19:45:28)
    6. OSXP - 6 et 7 Décembre 2023 - Paris (zordhak1, 19:45:36)
    7. AGREED: FOSDEM 2024 - 3 & 4 Février (zordhak1, 19:46:47)
    8. https://framapiaf.org/@jdll/110844102612383083 (reg, 20:00:42)

  2. Les sujets en cours (zordhak1, 20:01:37)


Meeting ended at 20:23:48 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. zordhak1 (84)
  2. texou (37)
  3. reg (25)
  4. valde (19)
  5. jipege (11)
  6. fred1m (4)
  7. agriveaux (3)
  8. lbenoit (3)
  9. MeetBot (2)
  10. Sylvestre_ (1)
  11. boutil[m] (1)


Generated by MeetBot 0.1.4.