#debian-france Meeting
Meeting started by zordhak at 19:03:40 UTC
(full logs).
Meeting summary
- AGO - Bientôt (zordhak, 19:07:08)
  - AGREED: Attente de
    réparation des ML de l'asso pour lancer l'AGO (zordhak,
    19:09:44)
- AGREED: entre 3
    (mini) et 5 places seront disponibles au CA (+1 ne se représentant
    pas, et un potentiel démissionnaire) (zordhak,
    19:11:27)
 
 
- TODO après AGO (zordhak, 19:13:53)
  - AGREED: - Mise à jour
    du RI (zordhak,
    19:14:22)
- AGREED: - La
    délégation hors CA de la gestion des goodies (zordhak,
    19:14:30)
- AGREED: - Délégation
    de tâches intra CA (zordhak,
    19:14:39)
- AGREED: - A la
    recherche d'adjoints dans le Bureau (Trésorier surtout) (zordhak,
    19:14:58)
- AGREED: - Les moyens
    de paiement sur Galette (Stripe) (zordhak,
    19:15:38)
- AGREED: - Corriger
    bogues sur Galette (patch upstream ?) (zordhak,
    19:15:46)
- AGREED: - Gestion des
    MDP par le CA (zordhak,
    19:15:56)
 
 
- Les goodies (zordhak, 19:17:13)
 
- Évènements à venir (zordhak, 19:21:08)
  - AGREED: Les 30 ans de
    Debian en Septembre sur Paris ? (et ailleurs si vous voulez)
    (zordhak,
    19:32:40)
 
 
- Autre sujet ? (zordhak, 19:33:32)
Meeting ended at 19:36:29 UTC
(full logs).
Action items
  - (none)
People present (lines said)
  - zordhak (79)
- valde (20)
- kibi (7)
- coucouf (3)
- MeetBot (2)
- tyzef (1)
- alas (1)
Generated by MeetBot 0.1.4.