19:03:40 <zordhak> #startmeeting
19:03:40 <MeetBot> Meeting started Tue Jun 13 19:03:40 2023 UTC.  The chair is zordhak. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:03:40 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
19:03:44 <zordhak> Bonsoir à tous,
19:04:07 <zordhak> Avant de commencer, merci de bien vouloir vous manifester par un « bonsoir » ou ce que vous voulez pour compter les présents
19:04:48 <tyzef> Bonsoir o/
19:05:16 <alas> bonsoir :)
19:06:06 <zordhak> kibi se cache :)
19:06:15 <kibi> matin
19:06:19 <zordhak> :)
19:06:57 <zordhak> Allez je commence
19:07:08 <zordhak> #topic AGO - Bientôt
19:07:35 <zordhak> Alors pour l'AGO, elle sera lancée dès que nous aurons corrigés les petits soucis de mails que nous avons sur le serveur
19:07:46 <zordhak> Il faut que j'arrive à me rencarder avec peb et valde
19:08:05 <zordhak> Je peux me rendre dispo le soir, à partir de 21h/22h jusqu'à plus soif
19:08:22 <zordhak> En gros, nous avons un petit soucis avec la BDD, et nous ne pouvons plus modérer les mails
19:08:51 <zordhak> Donc une personne non autorisée à envoyer des mails (au bureau ou ca par exemple) n'aura pas de réponse
19:09:18 <zordhak> N'étant pas du tout expert de Mailman, j'ai peur de tout casser :)
19:09:27 <valde> plop
19:09:44 <zordhak> #agree Attente de réparation des ML de l'asso pour lancer l'AGO
19:09:47 <zordhak> coucou valde :)
19:10:05 <valde> faut un créneau peb valde zordhak
19:10:12 <valde> le bloquer et le faire
19:10:14 <zordhak> Sinon, quand l'AGO arrivera, nous avons 3 à 4 places à pourvoir
19:10:27 <zordhak> oui valde, pour ça je peux me rendre dispo le soir
19:10:51 <zordhak> Rectification, nous avons entre 3 et 5 places au CA sur 9 postes
19:11:27 <zordhak> #agree entre 3 (mini) et 5 places seront disponibles au CA (+1 ne se représentant pas, et un potentiel démissionnaire)
19:12:21 <kibi> je suis le +1, si jamais des gens se demandent.
19:12:23 <zordhak> Pour rappel, pour pouvoir postuler au CA, il faut être membre depuis au moins 6 mois (CàD à jour des cotisations)
19:12:26 <zordhak> :)
19:13:02 <zordhak> D'autres choses à ajouter pour l'AGO ? Je passe au sujet suivant ?
19:13:20 <valde> ye
19:13:53 <zordhak> #topic TODO après AGO
19:14:11 <zordhak> Une fois l'AGO passée, nous aurons donc un nouveau CA, quelques tâches sont déjà prévu :
19:14:22 <zordhak> #agree - Mise à jour du RI
19:14:30 <zordhak> #agree - La délégation hors CA de la gestion des goodies
19:14:39 <zordhak> #agree - Délégation de tâches intra CA
19:14:58 <zordhak> #agree - A la recherche d'adjoints dans le Bureau (Trésorier surtout)
19:15:14 <valde> o/
19:15:38 <zordhak> #agree - Les moyens de paiement sur Galette (Stripe)
19:15:46 <zordhak> #agree - Corriger bogues sur Galette (patch upstream ?)
19:15:56 <zordhak> #agree - Gestion des MDP par le CA
19:16:21 <zordhak> Voilà, je pense qu'on a une petite liste pour s'occuper un peu si les gens sont motivés
19:16:33 <zordhak> Sinon ça fera comme la MàJ du RI qui est en cours depuis 3 ans :)
19:16:44 <valde> :/
19:16:48 <valde> faudra bien
19:16:52 <zordhak> Vous voyez d'autres points à aborder après l'AGO ?
19:17:04 <zordhak> Next ?
19:17:11 <valde> next
19:17:13 <zordhak> #topic Les goodies
19:17:27 <zordhak> Nous avons des devis avec valde à transmettre au CA depuis quelques temps
19:17:40 <zordhak> Il faut qu'on transmette et qu'on lance des votes
19:18:00 <zordhak> Notamment pour des sweats, des tee-shirts, des couteaux-suisses ...
19:18:34 <zordhak> Si vous avez des idées, n'hésitez pas à nous transmettre vos devis sur secretaire@france.debian.net
19:19:04 <zordhak> Faut qu'on prenne quelques minutes pour envoyer tout ça valde, ya rien de bien compliqué
19:19:12 <valde> yep
19:19:31 <zordhak> Next ?
19:20:05 <valde> go
19:21:08 <zordhak> #topic Évènements à venir
19:21:21 <zordhak> On a les dates du FOSDEM 2024 ou pas encore ?
19:21:38 <valde> nope
19:21:54 <valde> 3 et 4  février surement
19:22:40 <zordhak> ok
19:23:31 <zordhak> Bon sinon dans les prochains events nous avons le PSES - 15 au 18 Juin 2023 - Choisy-le-Roi - https://passageenseine.fr/
19:23:42 <zordhak> Je ne sais plus si on a demandé un stand, j'ai vraiment pas suivi
19:23:58 <valde> nope
19:24:05 <zordhak> ok, donc pas cette année
19:24:18 <valde> mais OSE en décembre oui
19:24:23 <zordhak> valde vient de demander un stand pour l'OSXP
19:24:29 <zordhak> OSXP - 6 et 7 Décembre 2023 - Paris - https://www.opensource-experience.com/
19:24:41 <zordhak> Il y a un appel pour faire des prez si il y a des intéressés
19:24:57 <zordhak> C'est OSXP maintenant ;)
19:24:59 <valde> et à tenir le stand si jamais
19:25:16 <zordhak> Oui, toujours besoin de monde pour tenir les stands, venez nombreux !
19:25:29 <zordhak> Et pour Décembre ça laisse le temps de prévoir
19:26:04 <zordhak> Ensuite si vous voulez organiser un évènement, n'hésitez pas, nous pouvons relayer la comm' ou aider pour des goodies ou autre
19:26:30 <zordhak> Je pense notamment à des Mobilizon (ex-meetup), des Mini-DebConf, des install'-Party...
19:27:08 <zordhak> Et je tiens vraiment à remercier coucouf pour l'organisation de la soirée dans les locaux de l'April qui a eu lieu samedi pour le lancement de Debian 12
19:27:18 <valde> (faut que j'upgrade mobilizon tiens)
19:27:22 <valde> o/
19:27:46 <zordhak> Si il y a des motives pour organiser l'anniversaire Debian en août, n'hésitez pas :)
19:28:03 <valde> ah !
19:28:30 <coucouf> avec plaisir, c’était à mon humble avis très réussi :)
19:29:00 <zordhak> Le 16 Août si je ne fais pas erreur
19:29:12 <zordhak> coucouf : oh oui c'était top !
19:29:42 <coucouf> je ne serai pas dispo pour l’anniv Debian, pas sûr que ça se décale d’un mois ?
19:30:03 <zordhak> C'est les 30 ans, on est pas à un mois près je pense :)
19:30:19 <kibi> s(c)andale
19:30:45 <zordhak> En septembre ça peut être pas mal pour les 30 ans effectivement
19:30:57 <coucouf> au pire on se fait déborder par des organisateurs fous le jour J
19:31:14 <zordhak> l'été c'est toujours compliqué de faire des events de toutes façons, surtout en aout à paris
19:31:29 <kibi> parce que tous les boudeurs locaux sont partis ?
19:31:39 * kibi aime bien Paris en août :)
19:31:44 <zordhak> :)
19:31:54 <zordhak> Ah quand il y a personne, c'est bien :)
19:32:40 <zordhak> #agree Les 30 ans de Debian en Septembre sur Paris ? (et ailleurs si vous voulez)
19:32:52 <zordhak> Bon on a pris note :)
19:33:03 <zordhak> Autre chose pour les events ?
19:33:20 <zordhak> Next & end ?
19:33:25 <valde> yes
19:33:32 <zordhak> #topic Autre sujet ?
19:33:53 <zordhak> Vous avez libre parole si vous voulez aborder d'autres sujets ou que l'on en note un pour la prochaine réunion
19:34:19 <zordhak> Réunion, qui sera en Septembre, car en Juillet et Août, nous avons testé et échoué :)
19:34:37 <zordhak> Pour la date : Mardi 12 Septembre 2023 à 21h00
19:34:48 <zordhak> ^ (pour la prochaine réunion)
19:35:11 <zordhak> Je pense avoir fait le tour, c'est bon pour vous ? Fin de réunion ?
19:35:20 <kibi> o/
19:35:26 <valde> o/
19:35:41 <zordhak> En tout cas merci aux présents, merci à ceux qui prendrons le temps de lire l'enregistrement
19:36:01 <zordhak> Je vous souhaite à tous un bel été, et de bonnes vacances si vous avez la chance de partir vous balader
19:36:21 <kibi> tout pareil
19:36:27 <zordhak> Fin de réunion ! o/
19:36:29 <zordhak> #endmeeting