#debian-france Meeting

Meeting started by zordhak at 19:12:30 UTC (full logs).

Meeting summary

  1. Mise à jour du RI (zordhak, 19:13:57)
    1. https://salsa.debian.org/debian-france-team/textes-officiels/-/merge_requests/3 (zordhak, 19:16:15)
    2. AGREED: Relancer le sujet sur la ML CA et profiter de l'été pour avancer sur le sujet, vote prévu pour mise en application du nouveau RI après l'été (zordhak, 19:17:59)

  2. La délégation hors CA de la gestion des goodies (zordhak, 19:19:43)
    1. AGREED: Mail sur asso@ et message sur les réseaux pour un appel à contribution dans la gestion des Goodies (recherche / devis / gestion du stock (sur EVL par exemple)) (zordhak, 19:31:01)

  3. Délégation de tâches intra CA (zordhak, 19:32:12)
    1. https://france.debian.net/documents/RI_debian_france.pdf (zordhak, 19:34:14)
    2. AGREED: Avancer sur les MàJ RI (plus générique, validé par CA, listé sur le site) (zordhak, 19:43:51)
    3. AGREED: Mettre à jour la délégation des pouvoir et bureau sur le site Web (zordhak, 19:43:58)

  4. A la recherche d'adjoints (zordhak, 19:45:44)
    1. AGREED: mail asso@ et message réseaux pour candidat adjoints trésorier pour la prochaine AGO (zordhak, 20:00:33)

  5. Les moyens de paiement sur Galette (zordhak, 20:02:34)
    1. https://galette-community.github.io/plugin-stripe/ (zordhak, 20:03:09)
    2. AGREED: Ajouter stripe dans les moyens de paiement sur Galette - sujet à tester et si OK à intégrer (zordhak, 20:04:04)

  6. Meetup (zordhak, 20:04:57)
    1. AGREED: Fin de l'abonnement Meetup pour Debian France (zordhak, 20:06:11)

  7. Évènements (zordhak, 20:08:32)
    1. AGREED: 19 & 20 novembre, ENSEEIHT, Toulouse (zordhak, 20:08:47)
    2. https://capitoledulibre.org/ (zordhak, 20:08:53)
    3. AGREED: - Open Source Experience - 8 & 9 Novembre - Paris - https://www.opensource-experience.com (nous sommes inscrit) (zordhak, 20:13:55)
    4. AGREED: RPLL à Lyon (28/06, https://www.rpll.fr/) (cf: nodens), pas de stand de l'asso prévu à notre connaissance) (zordhak, 20:19:26)
    5. https://www.rpll.fr/village-associatif (zordhak, 20:21:07)

  8. Fin de réunion ? (zordhak, 20:27:16)


Meeting ended at 20:29:59 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. zordhak (152)
  2. texou (77)
  3. lbenoit (17)
  4. jipege1 (14)
  5. peb (12)
  6. MeetBot (2)
  7. mzf (1)


Generated by MeetBot 0.1.4.