#debian-france Meeting

Meeting started by zordhak at 20:04:37 UTC (full logs).

Meeting summary

  1. AGE / AGO (zordhak, 20:06:47)
    1. https://salsa.debian.org/debian-france-team/workshop/mise-jour-ri (zordhak, 20:10:54)
    2. AGREED: Appel à volontaire au CA - 3 postes renouvellés (zordhak, 20:29:02)
    3. AGREED: Lancement des AGE et AGO en // (zordhak, 20:29:15)
    4. AGREED: On essaye de lancer les AGE et AGO Samedi 12 Mars (zordhak, 20:29:35)
    5. AGREED: Le calendrier détaillé va arriver au plut tôt pour les deux AG (zordhak, 20:30:25)
    6. https://salsa.debian.org/debian-france-team/textes-officiels (zordhak, 20:35:49)
    7. https://paste.debian.net/1233482/ (peb, 20:54:47)


Meeting ended at 21:12:56 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. zordhak (104)
  2. texou (54)
  3. peb (28)
  4. valde (15)
  5. lbenoit (8)
  6. MeetBot (2)
  7. uoou (1)


Generated by MeetBot 0.1.4.