20:04:37 <zordhak> #startmeeting
20:04:37 <MeetBot> Meeting started Tue Mar  8 20:04:37 2022 UTC.  The chair is zordhak. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:04:37 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
20:04:51 <zordhak> Bonsoir à tous et merci d'être présents pour cette 2nd réunion de l'année
20:05:06 <zordhak> Je vous invite à faire un petit coucou pour voir qui est présent
20:05:36 <lbenoit> P'tit Hello à tous !
20:05:39 <valde> plop
20:05:44 <zordhak> Bonsoir à lbenoit valde et texou qui ont déjà fait coucou
20:06:05 <texou> lu
20:06:42 <zordhak> Allez premier sujet important
20:06:47 <zordhak> #topic AGE / AGO
20:07:43 <zordhak> Nous sommes dans le dernier mois du trimestre, il est donc temps de commencer les AG, et cette année il y aura une AG Extraordinaire avant l'Ordinaire pour votes un petit ajout dans les statuts, le poste des « vice »
20:07:43 <valde> re
20:08:43 <zordhak> Cet ajout parait très important pour donner l'accès aux comptes bancaire à une autre personne pour pouvoir faire de la trésorerie, axe vital et chronophage pour notre asso
20:09:03 <zordhak> Un gros merci à peb qui s'en charge à merveille et qui arrive à se tenir à jour
20:09:28 * valde big up for peb
20:09:42 <zordhak> Donc de façon assez rapide, il faut que nous vous proposions un texte à voter pour que nous puissions lancer l'AG-Extraordinaire
20:10:27 <texou> ya des délais minimums de vote?
20:10:52 <zordhak> Les autres modifications que nous avions commencés avec texou étaient notamment sur le RI, travail ici :
20:10:54 <zordhak> #link https://salsa.debian.org/debian-france-team/workshop/mise-jour-ri
20:11:17 <zordhak> Je regarde texou, mais les délais sont fixés effectivement, de mémoire les même pour l'AGE / AGO
20:11:35 <texou> ok
20:12:20 <zordhak> On va déborder le trimestre :/
20:12:28 <lbenoit> côté calendrier, cela approche très rapidement.
20:12:30 <lbenoit> ?
20:12:31 <texou> cétait un peu mon inquiétude sous-jacente
20:12:50 <zordhak> Sauf si on annonce l'AGO pendant les votes de l'AGE
20:13:22 <zordhak> Statuts §9.2 - LES CONVOCATIONS -> Au plus tard quinze jours avant la date fixée, le secrétaire convoque les membres de l'Association
20:13:22 <zordhak> par courrier électronique
20:13:29 <texou> faudrait au oins pouvoir lancer l'appel à candidats au CA
20:14:03 <texou> oui alors moi je parlais plutôt des périodes de vote
20:14:17 <zordhak> > L'ordre du jour de l'Assemblée Générale est indiqué sur les convocations (il nous faut donc le texte pour envoyer les convocations)
20:14:37 <texou> pour l'age oui
20:14:46 <lbenoit> si on faisait un planning ou un rétro-planning ?
20:14:55 <texou> oui
20:17:07 <zordhak> CF RI §9.1 - LE DÉROULEMENT DES ASSEMBLÉES ÉLECTRONIQUES =>
20:17:10 <zordhak> « La phase de discussion doit être d'au moins une semaine (7 jours) en période normale »
20:17:21 <zordhak> « La phase de vote doit être d'au moins 72 heures »
20:17:23 <texou> ok
20:18:06 <zordhak> Donc mettons Samedi on a un texte à proposer, ça nous met le 12
20:19:11 <zordhak> convocations dimanche 13
20:19:53 <texou> ok
20:20:20 <zordhak> 28 -> au 03/04 phase de discussion
20:20:51 <zordhak> 04 -> au 6 -> votes
20:21:09 <valde> ok
20:21:16 <texou> mais on eut fusionner non, les AG?
20:21:23 <texou> peut*
20:21:24 <zordhak> donc on pourrait lancer l'AGO pendant la phase de discussion si c'est pas incompatible dans les statuts
20:21:30 <zordhak> il ne me semble pas, je vérifie
20:22:29 <texou> nan mais on distingguerait les CR et les convoc, mais dans limsurvey on doit pouvoir faire deux sections (une par AG)
20:22:30 <zordhak> Je ne trouve pas de contre indication, mais ça doit être deux PV car c'est pas les mêmes sujets, donc ça pourrait être fait en //
20:22:41 <texou> ca cpa choquant
20:22:42 <zordhak> Oui sans lime aucun soucis
20:22:48 <texou> mais on pourrait tout lancer en mm temps
20:22:57 <zordhak> perso ça me choque pas, je vois rien qui va à l'encontre
20:23:12 <texou> ben irl, c fréquent de faire les deux AG le même jour
20:23:16 <zordhak> oui oui, et l'AGE passe quand même car le bureau n'a pas encore changé
20:23:54 <texou> donc je propose de distinguer PV et convoc, mais de fusionner la phase de votes
20:23:57 <zordhak> Okay, bah pour ça il faudra voir avec peb si il a les comptes prêts, et idem avec toi texou si tu as le rapport sur le moral prêt
20:24:04 <zordhak> ça me va texou
20:24:19 <texou> ça démarrerait samedi du coup?
20:24:39 <zordhak> à confirmer si on a les statuts prêts, mais je pense que c'est possible oui
20:24:49 <uoou> Bonsoir debianistes
20:24:56 <texou> ok
20:24:58 <texou> lu uoou
20:25:03 <zordhak> j'avoue que j'arrive pas à m'y concentrer, c'est tendu le temps « libre » ici ;)
20:25:06 <texou> je dois pouvoir préparer un rapport d'ici là
20:25:10 <zordhak> Bonsoir uoou
20:25:22 <lbenoit> Hello uoou
20:25:34 <zordhak> On essaye de lancer ce week-end du coup ?
20:25:35 <texou> jentends, faudrait juste sprinter sur ces quelques phases
20:25:46 <texou> ca me semblerait bien
20:25:55 <zordhak> Si on y arrive pas samedi, je pourrai dimanche, mais très tard, j'ai déjà la journée qui déborde :)
20:26:06 <texou> ok
20:26:26 <texou> idéalement faudrait presque plus aoir qu'à appuyer sur le bouto pour envoyer les mails
20:26:31 <texou> le reste peut se préparer en amont
20:26:38 <texou> voire se fournir en aval aussi
20:26:42 <zordhak> Pour les convocations c'est assez rapide, on a juste un export avec faire avec valde et préparer les lime et faire l'import (on a déjà fait une doc sur ça)
20:26:53 <valde> ya
20:27:03 <valde> j'ai dailleurs renouvellé ma cotisation
20:27:06 * valde tada
20:27:13 <lbenoit> lime ? c'est pour les votes ?
20:27:22 <texou> de souvenir on fait les convoc, les gens envoient les rapports, discussion, et votes
20:27:23 <zordhak> On peut essayer de caler quelques minutes valde autour d'une bière pour préparer les lime
20:27:32 <zordhak> ouep lbenoit, LimeSurvey
20:27:34 <texou> donc ca laisse un petit délai pour envoyer les rapports après la onvoc
20:27:43 <zordhak> C'est ça texou
20:27:58 <texou> le plus chaud étant les candidatures CA
20:28:06 <texou> car va falloir encore se mobiliser pour avoir du monde
20:28:08 * valde n'aime pas la bière
20:28:08 <zordhak> Rapport sur le moral et financier ça passe dans les 15 jours, faut juste préparer les statuts avant
20:28:19 <zordhak> ah les candidats, j'en ai pas vu la couleur perso
20:28:32 <texou> tant qu'on a rien lancé on en verra pas
20:28:34 * zordhak félicite valde pour sa cotisation enfin à jour
20:28:42 <texou> il va faloir lancer la chose et que je doublonne par un mail push
20:29:02 <zordhak> #agree Appel à volontaire au CA - 3 postes renouvellés
20:29:15 <zordhak> #agree Lancement des AGE et AGO en //
20:29:35 <zordhak> #agree On essaye de lancer les AGE et AGO Samedi 12 Mars
20:30:01 <texou> DOnc ça ferait 2 convoc samedi, rapports avant le samedi daprès, discussion/débats; votes le samedi suivant (AGO et AGE)
20:30:24 <texou> sachant que pendant la phase de discussion (entre convoc et vote et pendant la transmission des rapports), on doit aussi attirer des candidats
20:30:25 <zordhak> #agree Le calendrier détaillé va arriver au plut tôt pour les deux AG
20:30:43 <zordhak> c'est ça
20:30:51 <texou> ok
20:30:54 <zordhak> faut compter 3 semaines + les votes en tout
20:31:01 <texou> c clair pour moi comme ça
20:31:28 <texou> ca veut dire que suite à la convoc, on a quinze jours pour présenter des candidats, discuter des statuts, envoyer et discuter les rapports
20:31:35 <zordhak> Je vais relire tout ça au calme demain pour pas me planter dans les dates
20:31:45 <texou> ok
20:31:46 <zordhak> ouep
20:32:06 <texou> si mon scénario est bon ça laisse même quelques jours de plus pour finir les statuts
20:32:20 <texou> ou alors on les lance en l'état et on les finalise pendant la discussion publique
20:32:28 <zordhak> En fait, si on fait comme pour l'AGO, on lancer les convocations avant aussi
20:32:44 <zordhak> ça peut se faire aussi je pense oui
20:32:54 <zordhak> valde, t'aurai quelques minutes demain soir ?
20:32:55 <texou> c l'idée oui
20:33:02 <zordhak> (j'ai de la bière au frais)
20:33:09 <texou> pour lancer les délais
20:33:30 <texou> de tte façon en vrai quinze jours c long, donc on peut apporter les docs à discuter un peu plus tard ca choquera personne
20:33:39 <texou> faudra juste être réactif aux questions et feedbacks
20:33:47 <zordhak> Si c'est OK texou, on relis au calme avec valde demain soir, si c'est compatible on peut dès demain faire les planning exact et lancer les convocations
20:33:59 <zordhak> ouep
20:33:59 <peb> coucou
20:34:04 <texou> ca me va
20:34:06 <texou> lu peb
20:34:12 <zordhak> Et ma boite mail c'est pas le plus réactif en ce moment par contre :)
20:34:15 <zordhak> Olà peb
20:34:24 <peb> (de rien pour la tréso)
20:34:32 <zordhak> ça te va peb si on fait AGE / AGO en « // » ?
20:34:39 <peb> hmmm
20:34:44 <peb> si c'est statutairement valide, voui
20:34:46 <texou> zordhak: ouai ben... on va voir. L'idée c que si on a des demandes de modif statutaires ca soit fait avant les votes
20:35:04 <zordhak> J'ai pas trouvé l'inverse dans les statuts, mais je vais les relire pour être certain
20:35:30 <peb> les statuts sont logés où du coup?
20:35:32 <peb> dans quel git?
20:35:43 <peb> pour que je fasse la modification pour l'AGE
20:35:46 <lbenoit> Bonjour peb
20:35:49 <zordhak> #link https://salsa.debian.org/debian-france-team/textes-officiels
20:36:21 <peb> zordhak: on utilise salsa ou france.debian.net en priorité?
20:36:24 <zordhak> On en a une copie sur le Git interne au CA, mais c'est pas public
20:37:15 <zordhak> Celui qui est dans les textes, c'est le Git privé, Salsa ça permet juste de rendre public (comme décrit dans les statuts mais avec lien HS)
20:40:00 <peb> zordhak: en fait
20:40:05 <peb> les pouvoirs bancaires
20:40:06 <zordhak> Je trouve pas d'URL officielle pour les textes en fait, ce qui devrait être public c'est les PV AG
20:40:09 <peb> c'est dans le règlement intérieur
20:40:11 <peb> ...
20:40:13 <peb> on a pas besoin d'AGE
20:40:16 <zordhak> :)
20:40:26 <peb> sauf si on veut décréter que les suppléants sont membres du bureau
20:40:42 <zordhak> ah
20:41:01 <zordhak> La banque elle le voudra certainement
20:41:09 <zordhak> car le RI je sais pas si ça va lui suffire
20:41:32 <zordhak> Le RI tu l'avais envoyé à la Pref texou ? Ou c'est juste les statuts ?
20:41:36 <peb> bah techniquement les statuts disent que les pouvoirs des membres du bureau sont défini dans le RI
20:41:41 <peb> donc la banque elle peut aller se faire
20:41:48 <peb> en revanche les adjoints n'existent pas, statutairement
20:41:49 <texou> zordhak: statuts
20:42:23 <zordhak> ouais donc le « problème » c'est que c'est juste les membres du bureau
20:42:40 <zordhak> donc dans les statuts, faudrait juste dire que les vice sont membres du bureau, c'est ça ?
20:44:05 <zordhak> Si c'est bien ça, il faudrait définir que ce sont des postes facultatifs, car nous n'avons pas de vice-président ou vice-trésorier cette année par exemple, il ne faudrait que que ça bloque l'asso si il n'y a pas de volontaires
20:46:45 <zordhak> Et si on défini que le vice a les mêmes droits que le titulaire, sauf erreur de ma part, on a même pas besoin de changer le RI
20:47:34 <zordhak> texou & peb: ça vous paraît cohérent ?
20:47:48 <zordhak> Et all pour avis bien entendu :)
20:48:17 <peb> zordhak: https://paste.debian.net/1233480/
20:50:14 <zordhak> peb: ah bah oui c'est pas mal du tout comme ça, texou, t'en dis quoi ?
20:52:31 <zordhak> En tout cas, si on fait comme l'AGO, on peut déjà lancer la phase de discussion et proposer les modifications dès cette phase
20:54:25 <zordhak> Ok pour vous ? On part sur ça ?
20:54:47 <peb> https://paste.debian.net/1233482/
20:54:51 <peb> voilou
20:55:30 <texou> ok
20:55:55 <zordhak> +  d'icelui. (contexte secrétaire)
20:56:24 <peb> zordhak: ui?
20:57:14 <zordhak> ah oui non sorry
20:57:23 <zordhak> c'était pas dans mon français ça :)
20:58:12 <zordhak> T'as pondu ça comme ça peb ? T'as autant d'inspiration à 22h ?
20:58:30 <valde> je suis d'accord avec tout ce qui se dit
20:58:34 * valde ne se mouille pas
20:59:16 <zordhak> Merci valde
21:00:00 <zordhak> valde, au passage je demandai si tu est dispo demain pour lancer les LimeSurvey et relire statuts/RI pour planifier les dates exactes
21:01:11 <valde> pas demain soir non
21:01:13 <valde> :/
21:01:16 <valde> jeudi vendrei ..
21:01:16 <zordhak> Je propose aussi d'arrêter la réunion ici pour ce soir, déjà 22h et les autres sujets sont courants
21:01:26 <zordhak> vendrei ça me plait bien
21:01:49 <peb> zordhak: j'y avais réfléchi un peu avant
21:01:55 <peb> après va falloir relire au calme
21:01:58 <peb> pour vérifier que ça se tient
21:02:02 <peb> et ne contredit pas d'autres bouts
21:02:21 <valde> ok
21:02:26 <zordhak> oui oui, pour ça que j'aimerai relire tranquillement statuts + RI dans la globalité
21:02:27 <peb> zordhak: pour le RI : https://paste.debian.net/1233484/
21:03:19 <zordhak> Secrétaire : peut être porteur de tout moyen de dépôt de liquidités sur le compte de l'association -> Merci peb :)
21:03:41 <zordhak> ça évite de me faire envoyer bouler comme la dernière fois à la banque :)
21:04:19 <zordhak> On a jamais eu de news de cette carte de dépôt, selon eux « envoyée » ?
21:09:13 <peb> faut que j'arrive à avoir ce con-seiller au téléphone
21:09:17 <peb> (il commence à me gaver)
21:09:47 <zordhak> Bon good pour moi, on arrête là ce soir, encore merci peb pour les propositions de textes, elles paraissent au top, je prépare une MR
21:10:06 <zordhak> (j'ai deux chèques pour toi au fait)
21:10:38 <texou> merci à vous trois
21:11:05 <zordhak> Merci à tous pour votre présence et participation
21:11:09 * valde derien
21:11:10 <zordhak> points importants :
21:11:18 <zordhak> - les AG E et O arrivent à grand pas
21:11:29 <lbenoit> Sur le coup, pas très actif sur le sujet du soir.
21:11:30 <zordhak> - les volontaires au CA, préparez votre profession de foi
21:11:54 <zordhak> - peb et texou, si vous n'avez pas commencé/terminé, pensez à vos rapports respectifs
21:12:11 <zordhak> - valde et zordhak, bougez vous pour les AG
21:12:21 <texou> oui
21:12:31 <zordhak> Voilà, c'est tout pour moi
21:12:42 <texou> oki
21:12:45 <zordhak> Bonne soirée à tous, et à très très bientôt pour les AG
21:12:51 <texou> ++
21:12:56 <zordhak> #endmeeting