#debian-france Meeting

Meeting started by zordhak at 20:11:44 UTC (full logs).

Meeting summary

  1. Section Compte-rendu (zordhak, 20:14:49)
  2. MàJ du règlement intérieur de l'asso (zordhak, 20:14:56)
    1. https://salsa.debian.org/debian-france-team/workshop/mise-jour-ri (zordhak, 20:15:31)
    2. AGREED: Nous sommes preneur de vos remarques sur les propositions de mise à jour. (zordhak, 20:15:44)
    3. AGREED: Les modifications seront ensuite proposées au CA. (zordhak, 20:15:59)

  3. Site de l'asso sur Salsa (zordhak, 20:17:22)
    1. AGREED: une copie du site est disponible sur Salsa (zordhak, 20:18:02)
    2. https://salsa.debian.org/debian-france-team/website (zordhak, 20:18:13)

  4. Textes Officiels de l'asso sur Salsa (zordhak, 20:20:53)
    1. AGREED: Une copie du dépôt git contenant les sources des textes officiels est disponible sur Salsa (zordhak, 20:21:04)
    2. https://salsa.debian.org/debian-france-team/textes-officiels (zordhak, 20:21:22)

  5. Préparation à l'AG 2020 (zordhak, 20:23:29)
  6. Section Évènements (zordhak, 20:28:47)
  7. FOSDEM 2020 les 01 et 02 Février 2020 à Bruxelles (Belgique) (zordhak, 20:28:57)
    1. AGREED: Une page Wiki est ouverte pour l'évènement (zordhak, 20:29:07)
    2. https://wiki.debian.org/DebianEvents/be/2020/FOSDEM (zordhak, 20:29:11)
    3. AGREED: Un framadate est aussi disponible pour ceux désirant participer au stand (zordhak, 20:29:26)
    4. https://framadate.org/fosdem-2020 (zordhak, 20:29:33)

  8. Autres sujets (zordhak, 20:30:06)
  9. Autres sujets ? (zordhak, 20:38:52)
  10. Fin de la réunion (zordhak, 20:39:23)
    1. AGREED: La prochaine réunion est donc le mardi 07 Janvier 2020 (zordhak, 20:40:29)


Meeting ended at 20:40:55 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. zordhak (81)
  2. valde (27)
  3. MeetBot (2)
  4. olasd (2)
  5. Rooty[m] (1)
  6. peb (1)


Generated by MeetBot 0.1.4.