20:11:44 <zordhak> #startmeeting
20:11:44 <MeetBot> Meeting started Wed Dec 11 20:11:44 2019 UTC.  The chair is zordhak. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:11:44 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
20:11:49 <zordhak> Bonsoir à tous, désolé pour le petit retard, nous rentrons tout juste (avec valde) du POSS
20:11:50 <valde> présenyt
20:12:12 <peb> Coucou
20:12:13 <zordhak> Merci à tous d'être présents pour cette réunion mensuelle
20:12:21 <zordhak> Je vous invite tout d'abord à lancer un petit « bonjour » pour savoir qui est présent
20:12:33 <Rooty[m]> Bonsoir
20:12:36 <zordhak> Petit rappel, la réunion est enregistrée, le CR et les logs seront envoyés sur asso@
20:13:41 <zordhak> Promis, ce soir petite réunion, nous n'avons pas de débat particuliers, juste quelques comptes-rendus
20:13:51 <valde> yeah
20:14:36 <zordhak> Je ne vous fais pas attendre plus longtemps, c'est partit :)
20:14:49 <zordhak> #topic Section Compte-rendu
20:14:56 <zordhak> #topic MàJ du règlement intérieur de l'asso
20:15:10 <zordhak> Avec texou (Jean-Phylippe), nous avons effectué plusieurs propositions de mise à jour du règlement intérieur.
20:15:21 <zordhak> Les mises mises à jour sont disponibles sur le dépôt Salsa suivant :
20:15:31 <zordhak> #link https://salsa.debian.org/debian-france-team/workshop/mise-jour-ri
20:15:44 <zordhak> #agree Nous sommes preneur de vos remarques sur les propositions de mise à jour.
20:15:51 <valde> j'ai regardé et ça fait du bien
20:15:59 <zordhak> #agree Les modifications seront ensuite proposées au CA.
20:16:31 <zordhak> Je n'ai rien de plus de particulier à ajouter sur le sujet, donc si pas de remarques, je passe au sujet suivant
20:16:47 <zordhak> mais je vous invite à lire les mises à jour qui sont proposées
20:17:10 <valde> =)
20:17:22 <zordhak> #topic Site de l'asso sur Salsa
20:17:38 <zordhak> Suite à notre réunion de Septembre, il avait été proposé de déplacer le site de l'asso sur Salsa.
20:17:49 <zordhak> En attendant une éventuelle migration complète,
20:18:02 <zordhak> #agree une copie du site est disponible sur Salsa
20:18:13 <zordhak> #link https://salsa.debian.org/debian-france-team/website
20:18:22 <valde> ok =)
20:18:24 <zordhak> Cette copie permet d'avoir une version publique du site, nous offrant de la souplesse pour des contributions.
20:18:54 <valde> avec des MR ?
20:19:06 <zordhak> Pour les membres du CA qui ont les droits de « push » , je vous invite à toujours faire un pull des deux sources au cas ou une MàJ ne soit pas effectuée en local
20:19:25 <zordhak> valde: Oui les MR sont activées, l'idée et de pouvoir faciliter la contribution
20:19:33 <valde> ok
20:20:13 <zordhak> Si un membre veut faire un publication sur le « blog » , il peut le faire de façon assez facile (juste un compte Salsa nécessaire)
20:20:28 <zordhak> Sinon rien de plus à dire :)
20:20:44 <zordhak> Je passe donc au sujet suivant
20:20:53 <zordhak> #topic Textes Officiels de l'asso sur Salsa
20:21:04 <zordhak> #agree Une copie du dépôt git contenant les sources des textes officiels est disponible sur Salsa
20:21:22 <zordhak> #link https://salsa.debian.org/debian-france-team/textes-officiels
20:22:03 <valde> o/
20:22:27 <zordhak> Nous avons dans l'objectif de pouvoir proposer aussi une copie des comptes-rendus des AG, l'étude est en cours, mais l'idée est de pouvoir faire de même
20:22:36 <valde> ok
20:22:56 <zordhak> Dans les textes officiels, cela comprend les statuts et le règlement intérieur
20:23:19 <zordhak> Rien de plus à dire sur le sujet, je passe à la suite :)
20:23:29 <zordhak> #topic Préparation à l'AG 2020
20:23:43 <zordhak> Les membres qui ne sont pas à jour de leur cotisation seront invités à le faire dès le début de Janvier.
20:24:13 <zordhak> Suivra ensuite la phase de discussion de l'AG entre mi-Janvier / début Février
20:24:25 <zordhak> J'invite ceux étant candidat au Conseil d'Administration à lire l'article 3 du règlement intérieur.
20:24:58 <valde> o/
20:25:17 <zordhak> Pour résumé, un tiers du CA est renouvellé tous les ans, donc trois postes sont à pourvoirs
20:26:20 <zordhak> Et les volontaires doivent envoyer une « lettre de motivation » au CA par courriel signé, ce dernier sera ensuite transmis à l'asso lors de l'AG pour la phase de vote des membres du CA
20:26:37 <valde> dac'
20:26:43 <valde> on peut résumer qui doit se
20:26:46 <valde> pardon
20:26:53 <valde> résumer les postes à pourvoir
20:26:58 <zordhak> N'hésitez pas à nous contacter (le CA ou les secrétaires) si vous avez des questions
20:27:29 <valde> (ah non pardon je vais vite en besogne)
20:27:32 <valde> je pensais après
20:27:36 * valde shame
20:27:45 <zordhak> Et bien tous les ans un tiers du CA est renouvellé, ensuite dans le CA une phase de vote est effectuée pour les postes suivants :
20:27:56 <zordhak> 1) président 2) secrétaire 3) trésorier
20:28:05 <zordhak> valde: pas de soucis :)
20:28:38 <zordhak> J'ai fini la phase des débats, je passe aux évènements, puis si vous avez d'autres sujets je suis preneur :)
20:28:47 <zordhak> #topic Section Évènements
20:28:57 <zordhak> #topic FOSDEM 2020 les 01 et 02 Février 2020 à Bruxelles (Belgique)
20:29:07 <zordhak> #agree Une page Wiki est ouverte pour l'évènement
20:29:11 <zordhak> #link https://wiki.debian.org/DebianEvents/be/2020/FOSDEM
20:29:26 <zordhak> #agree Un framadate est aussi disponible pour ceux désirant participer au stand
20:29:33 <zordhak> #link https://framadate.org/fosdem-2020
20:29:48 <valde> je renverrai le mail
20:29:56 <zordhak> Merci valde :)
20:30:06 <zordhak> #topic Autres sujets
20:30:34 <zordhak> Merci à Bookynette qui a pris le temps de me former pendant le POSS sur le site EnVenteLibre
20:30:53 <zordhak> Nous sommes maintenant autonomes pour ajouter des articles et suivre notre stock et les ventes
20:31:10 <zordhak> Je prendrai le temps de partager mes (faibles) connaissances avec valde
20:31:17 <valde> ouais thx
20:31:29 <zordhak> Très bientôt seront disponibles sur le site EnVenteLibre :
20:31:51 <zordhak> 1) Nos tout nouveaux sweats 2) les Mugs 3) les casquettes 4) les tee-shirts
20:32:08 <zordhak> Voilà pour EVL
20:32:21 <zordhak> valde, tu avais un autre sujet à aborder il me semble ?
20:32:26 <valde> maybe
20:32:28 <valde> maybe not
20:32:47 <zordhak> Sur les CB ?
20:32:51 <valde> si d'autres personnes sont présentes, j'aimerai lancer un débat, une discussion surtout sur la CB
20:33:02 <zordhak> peb, toujours dans le coin ?
20:33:05 <valde> et l'idée d'avoir un terminal sur les stands
20:34:02 <zordhak> En gros, lors de pas mal d'évènements, nous avons quelques demandes pour payer en CB car tout le monde n'a pas forcément de liquide sur lui
20:34:29 <zordhak> notamment avec quelques goodies un peu plus cher que la normale tels que les sweats
20:35:11 <zordhak> L'idée serait d'avoir un terminal de paiement pas CB pour faciliter ces transactions (en plus moins de liquide à gérer pour nous)
20:35:14 <valde> yep
20:35:47 <olasd> Ubuntu-Fr utilise SumUp je crois, ça marche pas mal
20:35:48 <zordhak> peb: si tu pense que ça peut être envisageable nous sommes preneur
20:36:30 <zordhak> Merci olasd pour l'info
20:36:54 <zordhak> on nous a parlé d'un autre système aussi aujourd'hui, je n'ai plus le nom, si tu l'as sous la main valde je suis preneur
20:37:03 <valde> izettle  un truc comme ça non .
20:37:27 <olasd> ouais c'est le même principe
20:37:29 <zordhak> valde: merci :)
20:38:03 <zordhak> sinon, je ne sais pas si c'est possible aussi, si nous pouvons avoir une second carte de dépôt de liquide (si pas trop compliqué)
20:38:12 <zordhak> pour éviter d'avoir trop de cash
20:38:44 <zordhak> Sinon je pense avoir fait le tour, si vous avez d'autres points je suis preneur :)
20:38:52 <zordhak> #topic Autres sujets ?
20:39:18 <valde> (on se renseigera sur SumUp merci olasd)
20:39:18 <zordhak> à défaut :
20:39:23 <zordhak> #topic Fin de la réunion
20:39:29 <zordhak> Merci à tous
20:39:38 <zordhak> Petit rappel :
20:39:47 <zordhak> Les prochaines réunions seront maintenant le 2nd Mardi de chaque mois à 21h
20:40:21 <zordhak> Merci à tous d'avoir été présent lors des réunions de fin 2019, pas mal de sujets on pu avancer bien plus rapidement
20:40:29 <zordhak> #agree La prochaine réunion est donc le mardi 07 Janvier 2020
20:40:30 <valde> =)
20:40:44 <zordhak> Merci pour votre attention et votre temps :)
20:40:55 <zordhak> #endmeeting