#debian-france Meeting

Meeting started by zordhak at 19:03:08 UTC (full logs).

Meeting summary

  1. Intro (zordhak, 19:04:03)
  2. Freexian : Stickers et Flyers Debian LTS (zordhak, 19:06:52)
    1. https://raphaelhertzog.com/2019/08/20/promoting-debian-lts-with-stickers-flyers-and-a-video (valde, 19:08:55)
    2. AGREED: Parler du cas Debian LTS sur la ML de l'asso pour lancer un débat (zordhak, 19:14:05)

  3. Qwant Causes (zordhak, 19:14:34)
    1. https://www.qwant.com/causes (zordhak, 19:15:28)
    2. https://www.mediapart.fr/journal/economie/270819/qwant-les-parts-d-ombre-d-un-moteur-de-recherche-strategique (jcristau, 19:16:01)
    3. AGREED: Qwant Causes : Discussion sur la ML (zordhak, 19:19:22)

  4. Meetup.com (zordhak, 19:19:43)
    1. https://joinmobilizon.org/fr/ (zordhak, 19:20:29)
    2. AGREED: Meetup : Garder le compte et voter la dépense par le CA (zordhak, 19:29:29)

  5. Position de Debian France avec les autres associations (zordhak, 19:29:46)
    1. https://soutenir.framasoft.org/fr/questions/ (olasd, 19:36:55)
    2. https://soutenir.framasoft.org/fr/partenaires/ (valde, 19:38:02)
    3. https://soutenir.framasoft.org/fr/partenaires/ (valde, 19:42:27)
    4. AGREED: EVL et April on change rien, et pour Framasoft un vote pour faire des dons (fréquence et montant à définir) (zordhak, 19:42:56)

  6. Impression de : Flyer / carte de référence / dfsg (zordhak, 19:43:11)
    1. https://www.debian.org/doc/manuals/refcard/refcard (olasd, 19:51:13)
    2. https://debian.pages.debian.net/debian-flyers/ (zordhak, 19:51:25)
    3. AGREED: Vote CA pour permette au bureau de faire ces achats par lui-même tant que le budget n'est pas emplafonné (flyers / DFSG / carte de référence) (zordhak, 19:52:11)

  7. Le site : contenu, esthétisme : proposition d'amélioration et d'optimisation (zordhak, 19:53:34)
    1. https://france.debian.net/evenements/ (zordhak, 19:56:20)
    2. https://france.debian.net/events/ (zordhak, 19:56:26)
    3. AGREED: Site : "l'équipe" à mettre à jour. Migration éventuelle sur Salsa après mise en place de hook (zordhak, 20:08:00)

  8. Règlement intérieur de l'asso (zordhak, 20:13:59)
    1. https://france.debian.net/pipermail/asso/2019-March/002966.html (jcristau, 20:17:43)
    2. AGREED: % de DD dans le CA : vote CA et MàJ status si besoin (zordhak, 20:25:57)
    3. AGREED: % de DD dans le CA : vote CA et MàJ RI si besoin (zordhak, 20:26:24)
    4. AGREED: Mise à jour RI : penser à ajouter le résultat des votes sur les goodies aux participants d'évènements (zordhak, 20:47:52)

  9. CR Divers (zordhak, 20:49:40)
  10. Debian France et Salsa (zordhak, 20:50:00)
    1. : https://salsa.debian.org/debian-france-team/ (zordhak, 20:50:19)
    2. AGREED: Salsa : En parler dans le RI ? Définir les roles suivant Bureau / CA / Membres (zordhak, 20:55:41)

  11. Mini-DebConf 2020 à Bordeaux (zordhak, 20:56:02)
    1. https://salsa.debian.org/debian-france-team/mini-debconf-fr (zordhak, 20:56:36)

  12. Debian France et EVL (En Vente Libre) (zordhak, 21:02:54)
    1. https://enventelibre.org/42-debian (zordhak, 21:03:12)

  13. Nettoyage des adhérents (galette) (zordhak, 21:03:55)
  14. Groupe et « entreprise » Debian France sur LinkedIn (zordhak, 21:04:53)
    1. https://www.linkedin.com/company/debian-france (zordhak, 21:09:17)

  15. END (zordhak, 21:09:51)


Meeting ended at 21:11:47 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. zordhak (308)
  2. narcan (194)
  3. peb (121)
  4. jcristau (83)
  5. valde (47)
  6. olasd (30)
  7. aurel32 (22)
  8. boutil[m] (19)
  9. dylan (16)
  10. lbenoit (3)
  11. MeetBot (2)
  12. stanlog (1)


Generated by MeetBot 0.1.4.