19:03:08 <zordhak> #startmeeting
19:03:08 <MeetBot> Meeting started Fri Sep 13 19:03:08 2019 UTC.  The chair is zordhak. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:03:08 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
19:04:03 <zordhak> #topic Intro
19:04:13 <zordhak> Merci à tous d'être présents. MeetBot est utilisé pour enregistrer cette réunion, et nous fournira un archivage.
19:04:27 <zordhak> Merci à valde (Quentin) pour son aide pour la préparation.
19:04:39 <zordhak> Le but de cette réunion est de dégrossir divers points, puis de faire une vague de vote par le CA en s'inspirant de votre avis de membre / sympathisant de Debian France.
19:05:09 <peb> coincoin
19:05:20 <jcristau> PAN
19:05:21 <zordhak> Je vous invite à lancer un petit plop pour savoir qui est présent
19:05:30 <valde> jcristau: bien visé
19:05:31 <narcan> \_o<
19:05:54 <peb> jcristau: aïe
19:06:01 <valde> (╯°□°)╯︵ plop
19:06:02 <peb> :(
19:06:06 <valde> voilà il est lancé
19:06:07 <dylan> plop
19:06:17 <jcristau> peb: désolé, réflexe. :)
19:06:52 <zordhak> #topic Freexian : Stickers et Flyers Debian LTS
19:06:54 <aurel32> plop
19:07:03 <boutil[m]> Plop
19:07:07 <zordhak> Freexian propose des Flyers et des Stickers pour la promotion de Debian LTS
19:07:16 <zordhak> #linlk https://raphaelhertzog.com/2019/08/20/promoting-debian-lts-with-stickers-flyers-and-a-video/
19:07:25 <zordhak> Notre but serait d'en proposer (stickers/flyers) sur les stands lors d'évènements pour en faire la promotion.
19:07:25 <stanlog> plop
19:07:36 <zordhak> Pour / Contre / Besoin d'en lire plus avant de se prononcer ?
19:07:56 <peb> Pour
19:08:23 <valde> pour
19:08:39 <narcan> les sous reviennent à qui?
19:08:48 <narcan> c'est de la vente?
19:08:55 <valde> #link https://raphaelhertzog.com/2019/08/20/promoting-debian-lts-with-stickers-flyers-and-a-video
19:08:56 <zordhak> Perso: pour, il faudra voir avec buxy (Rapahël) comment on pourra s'organiser (qui paye les stickers / flyers)
19:08:59 <peb> narcan: les stickers sont généralement en don libre
19:09:10 <peb> ie les gens donnent ce qu'ils veulent et prennent en échange des stickers
19:09:25 <narcan> peb: merci pour le rappel :)
19:09:26 <peb> du coup si on suit cette philosophie je doute qu'on puisse inventorier ce que freexian devrait récupérer
19:09:34 <peb> buxy: tu es dans le coin?
19:09:47 <zordhak> C'est compliqué en effet
19:09:52 <narcan> peb: oui ca me parrait difficile
19:10:16 <zordhak> En gros, si on fait de la pub pour Freexian, si il y a des nouveaux clients, l'argent est pour Freexian => et les développeurs
19:10:19 <jcristau> contre
19:10:57 <olasd> pour info quand j'ai vu des stickers lts sur d'autres évènements ils étaient juste avec les autres stickers à prix libre
19:11:04 <zordhak> Et si des gens donne pour les flyers stickers, étant compliqué à comptabilisé, l'argent revient à Debian France (et donc indirectement à Debian lorsque l'on fait des dons à Debian)
19:11:07 <jcristau> je préfèrerais que debian ne fasse pas la promo de freexian, c'est déjà assez foireux en l'état
19:11:32 <peb> c'est vrai qu'une question se pose sur le message envoyé
19:11:33 <narcan> jcristau: que veux tu dire par foireux?
19:11:39 <aurel32> je vois pas pourquoi l'asso devrait vendre les stickers pour freexian
19:11:42 <peb> est-ce que c'est DF qui soutient le projet LTS
19:11:47 <peb> ou est-ce que c'est Debian?
19:12:04 <aurel32> au pire c'est l'asso qui récupère l'argent
19:12:27 <zordhak> Yes je vois, question à approfondir je pense
19:12:41 <jcristau> narcan: la séparation est pas assez nette
19:12:41 <zordhak> D'autres remarques / questions ?
19:13:00 <jcristau> c'est une mine de conflits d'intérêt
19:13:11 <zordhak> En l'état je pense qu'on ne peut pas prendre de décision je pense
19:13:17 <peb> zordhak: le point de jcristau se défend
19:13:18 <zordhak> Je comprends oui
19:13:21 <peb> faudrait passer par la ML
19:13:24 <boutil[m]> Moi je suis pas contre leur distribution sur les stands si c'est freexian qui produit
19:13:25 <peb> pour discuter/voter
19:13:28 <narcan> peb: ok
19:13:33 <narcan> on va faire comme ca
19:13:38 <peb> surtout que c'est un sujet potentiellement un peu touchy
19:13:47 <narcan> on va exposer le probleme par mail et nous voterons
19:14:05 <zordhak> #agree Parler du cas Debian LTS sur la ML de l'asso pour lancer un débat
19:14:15 <peb> valde: ça te va de passer par la ML?
19:14:22 <valde> carrément
19:14:27 <zordhak> Sujet suivant
19:14:34 <zordhak> #topic Qwant Causes
19:14:45 <zordhak> Le moteur de recherche Qwant permet de financer des associations d'utilité publique en proposant de la pub supplémentaire. Le revenu généré est complètement reversé aux assos.
19:15:01 <zordhak> Si nous sommes éligibles, nous pourrions créer une page Debian France ?
19:15:09 <peb> hmmm
19:15:10 <zordhak> Pour / Contre / Besoin d'en lire plus avant de se prononcer ?
19:15:17 <peb> les dernières actualités autout de Qwant m'ont pas mal déplu
19:15:24 <jcristau> besoin d'en lire plus
19:15:27 <peb> leur respo comm' a vraiment été un gros imbécile dans sa façon de se comporter
19:15:28 <zordhak> #link https://www.qwant.com/causes
19:15:31 <peb> il faut qu'on en discute vraiment
19:15:39 <peb> je sais pas aujourd'hui si je veux m'associer à Qwant
19:16:01 <jcristau> #link https://www.mediapart.fr/journal/economie/270819/qwant-les-parts-d-ombre-d-un-moteur-de-recherche-strategique
19:16:10 <zordhak> Yes, pareil un débat ML pour en parler au calme ?
19:16:13 <dylan> idem je suis du même avis que peb
19:16:22 <narcan> attendez, le truc c'est de s'associer à qwant ou d'être juste referencé?
19:16:43 <valde> ça laissera le temps de la réflexion et de la recherche
19:16:46 <peb> narcan: faire une page un peu à la google plus
19:17:01 <zordhak> narcan: référencé et donc recevoir éventuellement des subventions (pas de Qwant, de la part des utilisateurs)
19:17:13 <zordhak> peb: Oui voilà
19:17:37 <zordhak> Passage sur la ML ça vous va ?
19:17:44 <valde> Ouais
19:17:59 <zordhak> (on ferra pas tous les sujets en même temps vous en faites pas :))
19:18:32 <narcan> c'est politique?
19:18:56 <zordhak> narcan: Non mais c'est vrai que Qwant ne se fait pas forcément bien voir en ce moment
19:19:22 <zordhak> #agree Qwant Causes : Discussion sur la ML
19:19:32 <zordhak> sujet suivant
19:19:43 <zordhak> #topic Meetup.com
19:19:51 <narcan> ouep, il faut vraiment qu'on regarde ca de plus pres, même si je pense que l'interêt pour l'asso est minime
19:20:13 <zordhak> Au vu de la faible activité et attractivité du groupe Debian France sur Meetup, et aussi aux cotisations liés, nous envisagerions d'utiliser la solution Mobilizon une fois en ligne et fonctionnelle.
19:20:26 <jcristau> c'est combien la cotisation?
19:20:29 <zordhak> #link https://joinmobilizon.org/fr/
19:20:36 <zordhak> ~12€ par mois
19:20:47 <zordhak> Actuellement, nous payons une cotisation d'environ 12€ / mois, nous pourrions très bien reverser la même somme à Framasoft (Mobilizon) pour ce service.
19:20:56 <zordhak> Un peu moins chère si on prend sur 6 mois
19:21:00 <olasd> la faible attractivité du groupe Debian France sur meetup elle a quand même ramené deux membres du CA dans l'asso
19:21:03 <jcristau> c'est pas tout à fait comparable, si les gens sont sur meetup
19:21:05 <zordhak> Des avis ?
19:21:06 <olasd> non ?
19:21:15 <zordhak> olasd: +1 ;)
19:21:32 <jcristau> ces choses ont un côté il faut être là où sont les gens
19:21:56 <valde> jcristau : exact
19:21:57 <jcristau> après il y a eu une période où on avait des meetups régulièrement, mais là c'est moins actif
19:22:12 <zordhak> perso: Je trouve ça dommage de donner de l'argent au vu des faibles Meetup
19:22:28 <peb> bah disons que le problème est le même pour mobilizon
19:22:29 <peb> dans ce cas
19:22:30 <zordhak> perso: ça serai pas mal d'essayer d'en faire un peu plus si on garde le compte
19:22:45 <narcan> peb: +1
19:22:50 <zordhak> peb: Mais du coup ça va à une asso et nous à une entreprise
19:23:03 <olasd> (je suis tout à fait pour *aussi* soutenir mobilizon, je pense que l'asso peut se le permettre)
19:23:06 <peb> j'entends ce point
19:23:11 <peb> mais on peut sans doute donner aux deux
19:23:17 <peb> on reste visibles et on soutient une asso
19:23:22 <narcan> on avait pas dejà voté pour le don à mobilizon?
19:23:23 <peb> ça fait jamais que 300 euros par an
19:23:27 <peb> pour financer les deux
19:23:34 <peb> narcan: on avait reporté parce que ça avait un peu trollé ^^
19:23:58 <zordhak> oui c'était presque fait mais pas forcément d'accord sur le fond
19:24:05 <narcan> donc le don s'est transformé en cotisation pour l'utilisation d'une plateforme.
19:24:12 <peb> zordhak: soutenir framasoft, je suis chaud
19:24:13 <valde> peb :  garder meetup est une option que j'aimerai garder. Rien nous empechera de rabattre les gens via la page meetup sur mobilizon et l'exposer ainsi
19:24:23 <peb> tuer notre compte meetup pour ça
19:24:26 <peb> je suis bof fan
19:24:29 <zordhak> narcan: en fait non, on paye actuellement Meetup
19:24:42 <zordhak> Avant c'était olasd qui payant pour le groupe Meetup de l'asso
19:24:45 <narcan> meetup a quand même une excellente visibilité
19:24:56 <olasd> zordhak: je me suis fait rembourser la plupart des fois
19:24:58 <olasd> je crois
19:25:06 <olasd> *ahem*
19:25:12 <zordhak> olasd: good :)
19:25:21 <peb> olasd: s'il y a eu des loupés on peut te rembourser
19:26:00 <valde> meetup + mobilizon une fois opérationnel dans un premier temps pour moi
19:26:00 <zordhak> Bon la majorité à l'air OK pour garder le groupe, je pense qu'un petit vote CA pour tracer la décision dans les CR serait une bonne chose pour justifier plus facilement les remboursements
19:26:06 <narcan> mais est on obligé de passer par une plateforme, la visibilité de la communauté debian ne suffit pas?
19:26:30 <zordhak> narcan: olasd a raison, valde et moi sommes ici grace à Meetup
19:26:47 <narcan> certe mais tu connaissais debian avant
19:26:47 <olasd> narcan: dans les quelques meetups auxquels j'ai participé deux bons tiers des participants venaient de meetup.com
19:27:00 <narcan> et donc ses canaux de communications
19:27:01 <narcan> non?
19:27:09 <zordhak> après nous essayons maintenant de faire de la visibilité un peu partout (Twitter, Mastodon, les stands...)
19:27:33 <zordhak> narcan: Debian oui, Debian France jamais entendu parlé avant
19:27:38 <olasd> après je sais pas si on a jamais fait de la pub sur d-u-f (*shudder* d-u-f)
19:27:39 <valde> itou
19:27:58 <narcan> olasd: merci pour ce retour d'experience. En effet meetup semble efficace
19:28:01 <zordhak> d-u-f ?
19:28:06 <olasd> debian-user-french
19:28:33 <narcan> olasd: oui il faudrait commencer par ça
19:28:38 <narcan> avant de payer une plateforme
19:28:41 <zordhak> merci, je sais pas, la comme ça ça me parle pas
19:29:05 <jcristau> on passe à autre chose?
19:29:14 <zordhak> Allez vote pour déjà rentrer dans les clous et on pourra voir pour Mobilizon une fois en ligne
19:29:29 <zordhak> #agree Meetup : Garder le compte et voter la dépense par le CA
19:29:33 <zordhak> Sujet suivant
19:29:46 <zordhak> #topic Position de Debian France avec les autres associations
19:29:54 <zordhak> Vis à vis des adhérents, Debian France peut ou ne doit pas s'engager / être membre d'autres assos ?
19:30:07 <zordhak> Par exemple, nous sommes membres de l'April.
19:30:12 <olasd> Debian France est membre de l'association En Vente Libre aussi
19:30:13 <zordhak> Devons nous voter tous les ans avant de renouveler notre cotisation ?
19:30:43 <jcristau> je pense pas
19:30:47 <zordhak> olasd: me semble que c'est même plus, nous avons un « contrat » ou un truc comme ça pour la vente des Goodies (il me semble avoir vu un document comme ça)
19:31:01 <olasd> zordhak: oui, aussi
19:31:08 <zordhak> N'y aurait t-il pas d'autres asso que nous pourrions soutenir ? Exemple Framasoft dont nous utilisons plusieurs outils ?
19:31:50 <zordhak> Si on reste ou devient partenaires d'assos, une liste des soutiens peut être pas mal sur le site
19:31:59 <zordhak> déjà le cas avec l'April en bas de page
19:32:08 <valde> ya pas des statuts particuliers 'entre associations' ?
19:32:25 <valde> un peu flou pour moi
19:32:52 <zordhak> valde: il faut que j'en lise plus sur le sujet aussi
19:33:03 <olasd> Debian France est une personne morale, à ce titre, elle peut adhérer à des associations (qui acceptent l'adhésion de personnes morales)
19:33:24 <zordhak> olasd: Merci pour la précision
19:33:27 <olasd> (parce que c'est autorisé par les statuts de Debian France)
19:33:34 <olasd> (iirc)
19:33:51 <peb> je pense qu'en moyenne il est une bonne idée d'adhérer et soutenir les assos dont les objets sont compatibles avec les nôtres
19:33:58 <peb> l'APRIL par exemple c'est vraiment une bonne idée
19:33:59 <zordhak> Exact, ça me parle, comme pour les entreprises
19:34:12 <olasd> il faut que les objets de l'association adhérée soient cohérents avec les objets de l'association adhérente
19:34:40 <zordhak> Personnellement, je trouve que les assos suivantes c'est plutôt intéressant : April, En-vente-Libre, Framasoft
19:34:42 <olasd> genre adhérer à l'association des utilsateurs de Microsoft Office est probablement pas dans les clous pour Debian France
19:35:01 <boutil[m]> Framasoft semble pertinent
19:35:11 <zordhak> Framasoft cas nous utilisons pas mal de leurs produits pour « gérer » et promouvoir l'asso
19:35:17 <narcan> Oui Framasoft c'est cohérent
19:35:23 <valde> cohérence donc avec April et EVL effectivement
19:35:24 <narcan> pour l'adhésion
19:35:48 <zordhak> Un vote CA avec la liste des assos pour écrire tout ça vous va ?
19:36:05 <boutil[m]> Ouep
19:36:05 <narcan> zordhak: difficile d'etablir une liste
19:36:08 <olasd> alors, Framasoft ne fait pas d'adhésions
19:36:11 <olasd> pour info
19:36:17 <olasd> ils reçoivent des dons
19:36:19 <peb> zordhak: je ne sais pas trop ce qu'il y a à voter
19:36:22 <narcan> ça c'est reglé
19:36:33 <peb> de mémoire les textes normatifs de l'association permettent déjà de faire ce qu'on fait (adhérer etc)
19:36:48 <zordhak> Car le débat qu'il y avait eu sur la ML CA était lié à des potentielles assos trop engagées (le terme militant avait choqué)
19:36:49 <peb> on peut réaffirmer notre intention de soutenir les personnes morales dont les objets sont concommittants avec les nôtres
19:36:50 <narcan> on peut faire un don annuellement si vous voulez
19:36:53 <peb> mais un vote ?
19:36:54 <jcristau> april et evl on est déjà adhérents.  si on voulait arrêter on pourrait voter ça, mais voter de rien changer je vois pas trop...
19:36:55 <olasd> #link https://soutenir.framasoft.org/fr/questions/
19:37:21 <peb> zordhak: c'est une question floue
19:37:22 <zordhak> jcristau: yes ça me va perso
19:37:28 <peb> personnellement je pense que le militantisme n'est pas un souci
19:37:37 <peb> ce qui serait un souci c'est si un groupe qu'on soutient change de cap
19:37:48 <narcan> peb: je ne suis pas d'accord avec toi
19:37:52 <peb> genre si l'APRIL commence à soutenir des nazis, je compte bien qu'on arrête d'adhérer
19:38:01 <peb> mais c'est pas trop dans les cartons
19:38:02 <valde> #link https://soutenir.framasoft.org/fr/partenaires/
19:38:03 <narcan> peb: bien evidemment
19:38:07 <zordhak> J'avais été un peu « bourrin » sur le sujet en citant Wikipedia, mais nous sommes « militants » pour Debian
19:38:16 <narcan> j'aime pas ce mot
19:38:33 <peb> narcan: le mot a pris une connotation, certes
19:38:44 <peb> mais si on conserve son essence, toute asso qui a des objets politiques est militante
19:38:53 <peb> et Debian France a des objets politiques en soutenant Debian
19:38:59 <zordhak> Donc, EVL et April on change rien, et pour Framasoft un vote pour faire des dons (fréquence et montant à définir)
19:39:05 <peb> les gens pensent que militant veut dire "actif, manifestant, etc"
19:39:14 <narcan> tant qu'on finance pas des association de graines ancienne ou d'éco construction, comme j'ai pu voir dans certain gull
19:39:15 <peb> je ne suis pas sûr d'adhérer à cette représentation
19:39:40 <narcan> meme si je suis pour l'ecoconstruction ou les graines anciennes ;)
19:39:41 <peb> narcan: je pense qu'il faut que toute adhésion à une association fasse l'objet d'un vote
19:39:47 <zordhak> peb: pas compris
19:39:50 <peb> systématiquement
19:40:04 <peb> zordhak: je pense que les gens ont une vision trop péjorative du mot "militant"
19:40:21 <peb> j'essayais d'étayer mon propos
19:40:25 <peb> c'est ptet pas méga clair
19:40:26 <jcristau> narcan: je pense qu'on est d'accord là dessus
19:40:27 <valde> on peut devenir "partenaire" de framasoft mais cela a un coup
19:40:30 <zordhak> peb: Je suis d'accord avec jcristau, quand on est déjà adhérents, peu d'intérêt de voter des années après
19:40:31 <narcan> peb: oui mais il faut etre prudent face aux derives
19:40:43 <peb> zordhak: bien sûr
19:40:45 <valde> coût
19:40:48 <peb> je pense à la première adhésion
19:40:49 <narcan> peb: je connais des gull qui sont tombé là dedans
19:41:00 <peb> en revanche je pense que si les statuts d'une asso changent, il faut revoter l'adhésion
19:41:01 <zordhak> peb: si je vois, effectivement il a souvent un impact fort et très agressif alors que dans le fond non
19:41:17 <peb> narcan: je n'en doute pas
19:41:24 <narcan> peb: ca impose une veille
19:41:27 <peb> narcan: oui
19:41:40 <narcan> donc un nombre d'asso pas trop important
19:41:43 <peb> mais ça me semble indispensable de rester vigilant
19:41:46 <peb> en effet
19:41:49 <zordhak> d'autres choses sur le sujet ?
19:41:54 <peb> ou des assos réputées pour leur stabilité
19:42:10 <boutil[m]> C'est quoi le coût pour devenir partenaire de Framasoft en tant qu'asso?
19:42:27 <valde> #link https://soutenir.framasoft.org/fr/partenaires/
19:42:31 <valde> les infos sont là
19:42:48 <zordhak> Il faut que je lise la page, je ferrai ça après, merci pour le lien valde
19:42:51 <valde> L'April et EVL y figurent déjà
19:42:56 <zordhak> #agree EVL et April on change rien, et pour Framasoft un vote pour faire des dons (fréquence et montant à définir)
19:43:05 <zordhak> Sujet suivant
19:43:11 <zordhak> #topic Impression de : Flyer / carte de référence / dfsg
19:43:16 <narcan> on est combien du CA ce soir?
19:43:23 <narcan> zordhak: attends stp
19:43:26 <boutil[m]> Merci, je viens de voir le haut de la page sur mon petit terminal. >=200 euros donx
19:43:27 <zordhak> oui
19:43:46 <zordhak> Entre 200€ et 499€ : affichage pendant un an dans la liste alphabétique (en blanc) des partenaires (avec votre logo, une courte description < 600 caractères et un lien) ;
19:43:47 <zordhak> À partir de 500€ : affichage pendant un an en tête de liste de la page (en vert) avec votre logo, une description < 2500 caractères et un lien
19:44:10 <peb> narcan: toi, valde, zordhak, jcristau, boutil[m], moi
19:44:25 <peb> je crois que jp, reg et pierre ne sont pas là
19:44:26 <zordhak> CA : narcan + peb + jcristau + valde + zordhak
19:44:28 <narcan> peb: hum donc on votera par mail
19:44:29 <peb> mais je peux me tromper
19:44:44 <narcan> de plus ca sera signé
19:44:45 <zordhak> et boutil[m] effectivement, au temps pour moi
19:44:48 <peb> narcan: pour les adhésions je pense que c'est indispensable de voter par courriel oui
19:44:54 <narcan> yep
19:44:57 <jcristau> +1 pour faire les votes formels par mail
19:44:58 <valde> affirmatoire
19:45:06 <peb> là on est juste d'accord sur le fait qu'on ne rediscute pas pour APRIL ou EVL
19:45:13 <zordhak> Oui c'est mieux je trouve
19:45:14 <narcan> oui
19:45:15 <peb> et qu'on fera juste un vote sur Frama
19:45:21 <narcan> on peut passer au sujet suivant si vous etes ok
19:45:26 <peb> yep, go
19:45:33 <zordhak> Merci, suivant
19:45:38 <peb> zordhak: secrétairissimme, tu peux secrétairer!
19:45:39 <jcristau> [c'est quoi l'ordre?  ça correspond pas au doc dans le git]
19:45:48 <zordhak> du coup : Impression de : Flyer / carte de référence / dfsg
19:46:00 <zordhak> On a rangé avec valde car c'était en vrac, désolé :/
19:46:15 <peb> zordhak: tu peux pusher sur le git votre version triée?
19:46:20 <zordhak> Il reste deux sujets à discussions, ensuite c'est plus c'est CR
19:46:29 <jcristau> ok
19:46:31 <zordhak> peb: I can
19:46:34 * narcan slap zordhak with a big trout
19:46:37 <peb> zordhak: thanks
19:46:45 <narcan> :D
19:46:54 <zordhak> valde, tu peux le faire stp ? :)
19:47:02 <zordhak> Sinon après
19:47:24 <zordhak> Pour les flyers et autres, nous pensons qu'au vu du règlement, nous pouvons nous même en qualité du Bureau faire des achats de fonctionnement pour l'asso
19:47:39 <zordhak> Donc, flyers / carte de référence / dfsg
19:47:46 <zordhak> ça serait des petits montants
19:47:58 <zordhak> ça vous va ou vous préférez de votes pour les dépenses ?
19:48:08 <narcan> zordhak: pour moi c'est bon
19:48:21 <peb> quel est l'ordre de grandeur des dépenses à ton avis?
19:48:34 <peb> (des frais de fonctionnement à 1000 euros par an ça me semblerait élevé par exemple)
19:48:37 <jcristau> hum... c'est des achats de fonctionnement?
19:48:40 * valde n'a aucun débit descendant ...
19:48:45 <zordhak> Pour le moment j'ai fais des impressions perso, c'est pas énorme
19:49:04 <peb> en vrai, les flyers c'est des frais promotionnels
19:49:07 <narcan> zordhak: passe les en frais
19:49:12 <peb> donc pas vraiment du fonctionnement
19:49:19 <zordhak> jcristau, peb: c'est pas faux
19:49:32 <peb> ce qui aurait du sens ce serait de voter un budget récurrent annuel pour les frais publicitaires
19:49:48 <peb> qui permette au bureau de faire ces achats par lui-même tant que le budget n'est pas emplafonné
19:49:49 <zordhak> peb: Oui bonne idée je trouve
19:49:55 <jcristau> +1 pour ça
19:50:00 <zordhak> +1 aussi
19:50:07 <valde> +1
19:50:18 <boutil[m]> peb: bonne idée
19:50:27 <peb> et, dans ce cas, pour ne pas déroger au principe, je propose un vote formel sur la ML, je peux m'occuper avec zordhak de proposer un budget qui semble raisonnable
19:50:35 <jcristau> thx
19:50:56 <peb> zordhak: carte de référence et dfsg, tu penses à quoi?
19:51:13 <olasd> https://www.debian.org/doc/manuals/refcard/refcard
19:51:23 <olasd> tiens, les bugs ont été corrigés
19:51:25 <zordhak> #link https://debian.pages.debian.net/debian-flyers/
19:51:31 <peb> ah, je connaissais pas
19:51:32 <peb> my bad
19:51:49 <olasd> s/les bugs/des bugs/
19:51:50 <zordhak> olasd: merci :)
19:51:59 * olasd sifflote
19:52:04 <peb> olasd: :)))
19:52:05 <peb> ok
19:52:06 <zordhak> :)
19:52:11 <zordhak> #agree Vote CA pour permette au bureau de faire ces achats par lui-même tant que le budget n'est pas emplafonné (flyers / DFSG / carte de référence)
19:52:16 <narcan> le reglement interieur prévoit déja la possibilité d'engager des petites depenses
19:52:32 <peb> narcan: yep, mais je pense que préciser le cadre pour certains types de dépenses une une saine mesure
19:52:45 <peb> et en tant que trésorier ça ne me dérange pas d'avoir des lignes budgétaires dans la compta
19:52:45 <zordhak> Oui mais comme dit pas peb et jcristau, c'est plus pour du fonctionnement (crayons / papier / ...)
19:52:48 <peb> ça permet un suivi
19:52:53 <peb> et ça prend peu de temmps
19:52:54 <peb> temps*
19:53:25 <zordhak> Oui une compta propre et bien claire je pense que c'est bien
19:53:28 <zordhak> Sujet suivant
19:53:34 <zordhak> #topic Le site : contenu, esthétisme : proposition d'amélioration et d'optimisation
19:53:36 <peb> zordhak: attends deux secondes ^^
19:53:39 <peb> narcan: ça te va ?
19:53:43 <narcan> zordhak: attends
19:53:48 <narcan> zordhak: tu vas trop vite :)
19:53:49 <zordhak> pause :)
19:53:53 <narcan> je suis vieux moi
19:54:06 <narcan> peb: oui ca me va
19:54:09 <zordhak> (désolé j'essaye de pas bouffer toute la soirée à tout le monde :)
19:54:37 <narcan> j'ai prévu ma nuit entière pour ça
19:54:38 <zordhak> Good, next ?
19:54:40 <narcan> :D
19:54:45 <peb> zordhak: ça se comprend
19:54:54 <narcan> zordhak: yep go
19:55:01 <zordhak> Donc le site
19:55:08 <peb> [zordhak: n'hésite pas à continuer, on t'arrêtera si besoin]
19:55:15 <zordhak> Page « events » toujours d'actu ?
19:55:28 <zordhak> peb: ça marche :)
19:55:32 <zordhak> Juste laisser évènements ?
19:55:48 <narcan> comment ca toujours d'actu?
19:55:57 <jcristau> pareil que narcan
19:55:59 <peb> en gros tu veux une page dédiée pour les événements?
19:55:59 <jcristau> :)
19:56:14 <narcan> oui elle est bien cette page
19:56:19 <zordhak> Nous avons en FR et EN
19:56:20 <zordhak> https://france.debian.net/evenements/
19:56:25 <narcan> il faut juste qu'on ecrive des choses dedans :)
19:56:26 <zordhak> https://france.debian.net/events/
19:56:31 <jcristau> je trouve bien d'avoir en et fr
19:56:38 <narcan> jcristau: yep
19:57:14 <zordhak> Oui mais en fait c'est même nécessaire, au nombre d'EN présents lors des BSP / mini-DebConf...
19:57:23 <valde> Ya que celle là qui est dans les deux langues
19:57:26 <zordhak> Question nulle, désolé :)
19:57:43 <zordhak> oui mais pour un EN c'est vrai que c'est plus sympa
19:57:46 <jcristau> valde: jusqu'ici c'était la plus pertinente
19:57:51 <narcan> une page qui meriterai d'etre mise à jour et "l'equipe"
19:58:05 <jcristau> après si la page soutenir et la boutique étaient bilingues je ralerais pas
19:58:05 <narcan> les autres benevoles
19:58:15 <narcan> aurait besoin d'etre mise à jour
19:58:16 <zordhak> narcan: complètement d'accord
19:58:24 <narcan> histoire de remercier les bonnes volontés
19:58:38 <narcan> avec leur accord pour publication bien entendu
19:58:39 <zordhak> jcristau: c'est pas faux oui
19:59:25 <narcan> j'y tiens vraiment
19:59:32 <zordhak> Il y a quelques trucs à corriger / mettre à jour, c'est un travail de fond à faire
19:59:35 <narcan> oui
20:00:06 <narcan> des personnes très discretes pour la plupart du temps
20:00:06 <zordhak> Dans les status ou le règlement (je sais plus), nous avons des liens pour participer au développement
20:00:07 <valde> jcristau : voir tout le site
20:00:22 <narcan> mais qui etaient là sur les stands ou autres
20:00:25 <zordhak> Il pourrait être pas mal de résoudre à ce « problème » du fait qu'il n'est pas exposé publiquement
20:00:38 <narcan> ou pour nettoyer les spams tous les mois ;)
20:00:41 <jcristau> valde: si on veut, mais bon, les journées ne faisant que 24h il y a des priorités
20:01:15 <zordhak> Qu'en pensez vous si on le déplace sur Salsa et qu'on fait un hook sur le serveur pour lancer la compilation ?
20:01:34 <jcristau> on peut
20:01:52 <narcan> on parle de quoi là?
20:01:59 <zordhak> Si on le fait pas, je pense qu'il serait judicieux de retirer les liens pour contribuer qui ne peuvent pas fonctionnel
20:02:00 <jcristau> de website.git j'imagine
20:02:01 <zordhak> du site
20:02:08 <narcan> zordhak: ^^
20:02:09 <zordhak> C'est du Wikicode
20:02:13 <narcan> ah
20:02:23 <narcan> le system actuel ne fonctionne pas?
20:02:34 <zordhak> C'est pas public
20:02:51 <narcan> le contenu l'est
20:02:59 <jcristau> narcan: si on faisait pas du hosting git ça serait un truc de moins qu'on fait mal
20:03:02 <jcristau> :)
20:03:13 <boutil[m]> :)
20:03:22 <narcan> si quelqu'un veut se faire la pipeline pourquoi pas
20:03:31 <zordhak> ART 12 du RI :
20:03:36 <zordhak> administration du site web
20:03:37 <zordhak> : le Bureau et toutes les personnes habilit
20:03:37 <zordhak> é
20:03:37 <zordhak> es
20:03:37 <zordhak> à
20:03:38 <zordhak> mettre
20:03:39 <zordhak> à
20:03:42 <zordhak> jour le d
20:03:43 <zordhak> é
20:03:46 <zordhak> p
20:03:47 <zordhak> ô
20:03:50 <zordhak> t Git accessible par
20:03:51 <jcristau> ergh
20:03:52 <zordhak> git clone
20:03:53 <narcan> zordhak: ok ok o ok
20:03:54 <zordhak> git@france.debian.net:website
20:03:55 <zordhak> oups
20:03:59 <narcan> ^^
20:04:07 <narcan> ok pour salsa
20:04:43 <zordhak> Après juste un hook pour qu'au push ça compile le site
20:05:01 <jcristau> "juste"
20:05:07 <jcristau> et du coup pour la mise à jour de la page "l'équipe" il y a des volontaires?
20:05:23 <narcan> salsa qui est un gitlab devrait faire ca tres bien avec gitlab-ci
20:05:26 <narcan> pas besoin d'un hook
20:05:53 <jcristau> narcan: faut faire la moulinette qui va bien sur france.d.n
20:05:57 <zordhak> jcristau: si pas de volontaires je peux prendre ça dans la besace
20:06:12 <valde> je t'aiderai
20:06:25 <narcan> zordhak: moi aussi, j'en bouffe au boulot...
20:07:02 <zordhak> narcan: Quand tu push il faut bien dire au serveur de lancer la compilation, dans l'état Salsa ne peut pas lancer la compilation sur notre serveur, il y a un peu de boulot pour gérer et sécuriser ça
20:07:27 <zordhak> ça vous va, sujet suivant ?
20:07:39 <valde> ya
20:07:44 <narcan> zordhak: oui on discutera technique une autre fois
20:07:46 <narcan> :)
20:07:55 <narcan> mais j'ai deja ma petite idée
20:08:00 <zordhak> #agree Site : "l'équipe" à mettre à jour. Migration éventuelle sur Salsa après mise en place de hook
20:08:19 <zordhak> narcan: un serveur webhook peut être une solution
20:08:26 <zordhak> Mais avant on a debian-user à migrer :)
20:08:49 <zordhak> Next
20:08:52 <narcan> concernant le site on est bon?
20:08:59 <zordhak> Je pense oui
20:08:59 <narcan> il fallait pas parler d'autre choses?
20:09:06 <zordhak> Pas que je vois
20:09:13 <narcan> tu voulais pas parler du theme?
20:09:36 <zordhak> Si une personne à du temps pour proposer des trucs, avec plaisir :)
20:09:55 <zordhak> Déjà de le rendre public c'est bien, après le refaire c'est plus compliqué
20:09:56 <narcan> moi perso je suis pour le theme actuel car c'est le theme de debian.org
20:10:13 <zordhak> Mais si un membre veut proposer des design, why not
20:10:33 <valde> narcan: les deux piquent les yeux mais pas faux
20:10:37 <boutil[m]> il y avait quelqu'un qui voulait proposer du design web à une BSP Paris.
20:10:47 <narcan> valde: c'est "debian style"
20:10:54 <valde> =D
20:10:56 <boutil[m]> on pourrait la relancer pour voir si elle veut proposer qqch pour notre site.
20:11:08 <zordhak> Pour info, le site de Debian il y a quelques idées de mise à jour
20:11:18 <boutil[m]> (je dois pouvoir retrouver ses coordonnées dans debian-publicity@l.d.o
20:11:19 <boutil[m]> )
20:11:29 <zordhak> ça fait un petit moment que j'ai pas regardé le chan #debian-www, mais j'ai vu des propositions sympa
20:11:30 <boutil[m]> (si on veut changer de style)
20:11:47 <narcan> j'aime bien ce qui est old school, certainement du à mon age avancé ^^
20:12:22 <valde> narcan
20:12:25 <valde> la vue baisse
20:12:28 <valde> c'est pour ça
20:12:32 <zordhak> Souvent on prend des réflexions sur ça justement :)
20:12:33 <narcan> ^^
20:12:54 <jcristau> il y a autre chose?
20:12:55 <narcan> zordhak: oui enfin, on organise des reunions sur IRC :D
20:12:56 <zordhak> Next ?
20:13:05 <valde> ok
20:13:06 <narcan> zordhak: yep
20:13:16 <zordhak> narcan: pour le coup, IRC avant de m'en servir, je trouvais ça un peu horrible
20:13:30 <zordhak> finalement, j'ai pris l'habitude, et pour le coup j'aime bien
20:13:45 <zordhak> Allez next
20:13:46 <narcan> on dira ca aux utilisateurs de notre site alors :)
20:13:59 <zordhak> #topic Règlement intérieur de l'asso
20:14:01 <narcan> que ca demande un temps d'adaptation pour les yeux
20:14:09 <zordhak> Nous avons des mises à jour à effectuer sur le règlement, notamment sur la délégation des pouvoir et sur les suppléants des membres du Bureau. Si vous avez d'autres points à aborder, modifier, n'hésitez pas à nous le faire savoir.
20:14:27 <narcan> gros morceau là
20:14:44 <zordhak> C'est le président qui gère c'est ça ? :)
20:14:51 <jcristau> olasd: il y avait pas un truc qu'on voulait changer dans le RI, qu'on avait annoncé et finalement pas voté?
20:15:20 <jcristau> je sais plus si c'était virer le quota de DD au CA, ou autre chose
20:15:40 <zordhak> ah oui, à la dernière AG
20:15:54 <narcan> jcristau: au final le quota on l'a
20:16:01 <zordhak> Effectivement pas de vote ou autre
20:16:04 <jcristau> narcan: oui mais pour la prochaine fois :)
20:16:15 <jcristau> (note j'ai pas dû lire ca@ depuis quelques mois...)
20:16:41 <zordhak> Vous voulez aborder le sujet de façon plus profonde sur ca@ ?
20:16:56 <narcan> on peut relever les avis vite fait ici dans un premier temps
20:17:03 <zordhak> yes
20:17:20 <zordhak> Du coup, que pensez vous du quota de DD pour le CA ?
20:17:33 <narcan> le cota permet aussi de booster les gens à faire le process NM  ;)
20:17:40 <boutil[m]> :)
20:17:43 <peb> aujourd'hui c'est 50% mini, non?
20:17:43 <jcristau> https://france.debian.net/pipermail/asso/2019-March/002966.html
20:18:09 <jcristau> 2/3
20:18:32 <jcristau> personne avait répondu à l'époque
20:18:44 <zordhak> effectivement
20:18:52 <boutil[m]> baisser à 50%, c'est peut-être pas mal..
20:19:16 <peb> au moins baisser à 50%
20:19:17 <narcan> je pense par contre qu'il faudrait que le bureau possède au moins un DD
20:19:34 <valde> ça serait pas mal
20:19:35 <peb> mon souci est plutôt sur le droit de veto des DD
20:19:46 <peb> avoir un CA qui a moins de 50% de DD si ce système de véto existe toujours
20:19:49 <peb> ça n'a pas de sens
20:19:56 <narcan> peb: c'est une protection
20:19:59 <peb> oui
20:20:02 <peb> elle se défend
20:20:05 <peb> mais il faut être cohérent
20:20:15 <narcan> justement en cas de dérive
20:20:27 <peb> si on veut garder cette protection, il faut à mon avis garder un ratio de DD élevé
20:20:30 <peb> donc 50%
20:20:37 <narcan> et un DD obligatoire au bureau
20:20:43 <narcan> voir deux
20:20:53 <jcristau> je sais pas si la parano là-dessus se défend
20:21:01 <zordhak> Il y en avait un seul il n'y a pas si longtemps :)
20:21:04 <jcristau> mais je veux bien être minoritaire
20:21:09 <peb> hmmm
20:21:13 <peb> pour le bureau je sais pas
20:21:19 <peb> j'ai pas d'opinion perso
20:21:32 <zordhak> Mouais bureau je sais pas trop non plus
20:21:39 <jcristau> bref désolé d'avoir fait dériver le truc
20:21:54 <zordhak> Mais le CA j'aime bien l'idée, ça donne un peu plus de sérieux à l'asso je trouve
20:22:11 <zordhak> jcristau: Pas de soucis, sujet intéressant
20:22:17 <zordhak> 50% ça me va aussi
20:22:25 <valde> ok pour le CA, le bureau prend du temps, donc qu'il n'y est pas ou peu de DD c'est pas illogique
20:22:33 <zordhak> Un petit vote CA puis MàJ du RI ?
20:22:42 <aurel32> l'idée des 2/3 au départ c'était d'être sur que les DDs controlent l'asso, notamment si elle gère l'argent du projet
20:23:03 <jcristau> aurel32: oui je sais mais en pratique c'est plus un frein à l'activité de l'asso qu'autre chose
20:23:08 <jcristau> il me semble
20:23:19 <valde> zordhak : ouais
20:23:23 <narcan> aurel32: dans ce cas, un DD au moins pour les pouvoir bancaire
20:23:30 <narcan> donc soit president ou tresorier
20:23:37 <aurel32> jcristau: ça nous avait été conseillé quand on avait fait les status
20:23:42 <aurel32> après je donne juste l'info
20:23:47 <jcristau> l'argent du projet est censé être dépensé avec l'accord du dpl
20:24:10 <aurel32> jcristau: après légalement l'asso peut dire non au dpl
20:24:15 <peb> jcristau: les textes de l'asso le précisent, non ?
20:24:26 <jcristau> (et le trésorier de SPI n'est pas forcément un DD, et ils gèrent plus d'argent)
20:25:13 <zordhak> peb: faut demander au comptable ;)
20:25:18 <peb> à la limite je veux bien qu'on garde prez/trez dd pour l'instant
20:25:19 <narcan> il est important de garder une protection tout en permettant l'ouverture du CA aux non DD. Il faut juste trouver le bon compromis
20:25:33 <aurel32> ok, maintenant que TO est marqué dans les status, ça n'a effectivement plus trop de sens cette majorité
20:25:35 <peb> de toute façon ça reste une bonne évolution
20:25:44 <aurel32> mais avant c'était important
20:25:57 <zordhak> #agree % de DD dans le CA : vote CA et MàJ status si besoin
20:26:08 <jcristau> zordhak: c'est le RI pas les statuts
20:26:09 <zordhak> ça vous va pour ce sujet ?
20:26:12 <narcan> zordhak: je pense que ca ne se limite pas à un pourcentage
20:26:18 <zordhak> au temps pour moi, true
20:26:21 <narcan> zordhak: il faudrait prevoir des textes de protection
20:26:24 <zordhak> #agree % de DD dans le CA : vote CA et MàJ RI si besoin
20:26:50 <zordhak> narcan: protection, càd ?
20:27:19 <narcan> par exemple en cas de blocage injustifié des fonds à la demande du DPL
20:27:39 <zordhak> Effectivement
20:27:50 <narcan> ou de vote qui conduirai à une dérive militante (au sens pejoratif du terme) de l'association
20:28:17 <zordhak> Oui je comprends
20:28:28 <zordhak> Du coup c'est le président qui bosse dessus ? :)
20:28:31 <narcan> je reformule, en cas de blocage d'une demande de remboursement du DPL
20:28:40 <narcan> injustifiée
20:28:51 <zordhak> jcristau: Tu veux parler du mail sur les dépenses pour l'équipe DSA ? Si il y a des précisions à donner ou autre
20:29:20 <narcan> zordhak: je vais voir si je peux trouver des idées dans ce sens, mais je pense qu'il est indispensable de travailler ensemble dessus
20:29:36 <narcan> par l'intermediaire d'un thread sur la ML du CA
20:29:49 <zordhak> En gros, jcristau propose d'utiliser Debian France pour pouvoir acheter du matériel pour l'équipe DSA en Europe au lieu de faire payer par SPI
20:30:06 <narcan> zordhak: on en parlera sur la ML
20:30:13 <zordhak> Et SPI pourrait nous faire un versement, et nous payer le/les fournisseurs
20:30:16 <jcristau> narcan: bloquer les fonds sans raison serait contraire au RI
20:30:22 <narcan> pour le mail de jcristau
20:30:47 <zordhak> narcan: exact pour le RI, il y a du boulot et il faut pas le faire seul
20:30:51 <narcan> jcristau: tu as un article en tete
20:30:52 <narcan> ?
20:31:20 <jcristau> 10.4
20:31:21 <zordhak> 10.4 du RI
20:31:24 <narcan> ok merci
20:32:00 <zordhak> « Seul le DEBIAN PROJECT LEADER a l'autorité pour décider de l'usage de ces actifs dans le cadre fixé  par le projet DEBIAN »
20:32:27 <jcristau> en paraphrasant, seul le dpl a autorité sur l'usage de ces fonds [...] le président et le trésorier peuvent refuser si les justificatifs ne sont pas fournis"
20:32:28 <narcan> oui mais le president et le tresorier peuvent refuser
20:32:37 <narcan> d'où l'importance d'avoir un DD à ces postes
20:32:50 <jcristau> on va pas être d'accord :)
20:32:57 <narcan> juste un pour faire fusible
20:32:58 <zordhak> Je vois pas comment il peuvent refuser
20:33:12 <narcan> zordhak: le RI le prevois
20:33:20 <narcan> donc ils peuvent en theorie
20:33:21 <zordhak> ah
20:33:33 <zordhak> Tu as la section please ?
20:33:34 <jcristau> le RI prévoit qu'ils peuvent refuser pour manque de justificatif, pas pour d'autre raison
20:33:43 <narcan> 10.4 en bas
20:34:05 <aurel32> le problème c'est pas le trésorier ou le président
20:34:09 <jcristau> (et accessoirement ils doivent protéger l'asso, le dpl peut pas juste demander le remboursement de sa coke)
20:34:12 <aurel32> c'est le CA dans son ensemble
20:34:15 <narcan> jcristau: oui en effet
20:34:53 <aurel32> le but c'est juste d'éviter qu'un CA avec des DDs en nombre minoritaire décide de changer ce point du RI
20:35:02 <narcan> aurel32: exact !
20:35:03 <aurel32> et de verser tout l'argent correspondant à une autre asso par exemple
20:35:14 <aurel32> mais c'est pas le trésorier ou le président ou autre
20:35:20 <aurel32> juste le CA dans son ensemble
20:35:33 <narcan> on en revient au cota de DD
20:35:43 <jcristau> en vrai je vois pas en quoi le nombre de dd change ça.  je suis dd, je pourrais ne pas aimer sam et lui piquer les sous
20:35:52 <narcan> jcristau: aussi
20:36:06 <jcristau> si on élit des cons au CA c'est notre faute :p
20:36:07 <aurel32> le trésorier s'il fait le contraire de ce que le CA demande il est responsable devant la loi
20:36:38 <aurel32> jcristau: oui je suis d'accord. L'idée c'était qu'il y avait moins de risque qu'avec des gens qui n'ont pas trop de lien avec debian
20:36:46 <aurel32> mais c'est pas du tout infaillible
20:36:55 <jcristau> fairy nuff
20:37:33 <jcristau> je peux essayer relancer la proposition sur asso@ et voir ce qui en sort
20:37:35 <narcan> il faudrait le mettre dans les status alors
20:37:47 <zordhak> narcan: merci pour le point, pour moi c'était clair, c'est seulement si problème de papier et compta
20:37:54 <jcristau> c'est super pénible de changer les statuts, let's not.
20:37:59 <narcan> jcristau: justement
20:38:03 <narcan> c'est le but
20:38:06 <zordhak> « Ces derniers peuvent refuser d'effectuer les opérations demandées si les justificatifs requis pour la tenue d'une comptabilité correcte et sincère ne sont pas fournis »
20:38:07 <aurel32> après pour moi le fait que trusted organisation soit maintenant dans les statuts, c'est une bien meilleure idée que le quota de DD
20:38:16 <narcan> pour pas que ca soit détricoté
20:38:19 <narcan> facilement
20:38:20 <jcristau> aurel32: le RI seulement il me semble
20:38:23 <jcristau> mais le quota aussi donc bon
20:38:26 <zordhak> aurel32: exact
20:38:34 <narcan> aurel32: +1
20:38:38 <aurel32> juste qu'à l'époque on y avait pas pensé et que ça devait même pas exister
20:38:43 <narcan> il faut que ca soit inscrit dans les status
20:38:45 <aurel32> jcristau: c'est mentionné dans les statuts
20:38:54 <aurel32> dans l'article 2
20:39:05 <jcristau> ah oui pardon
20:39:27 <narcan> les status c'est un peu comme la constitution en France
20:39:30 <narcan> c'est une protection
20:39:36 <narcan> chiant à changer
20:39:41 <narcan> mais c'est un garant
20:39:55 <zordhak> ça vous va pour ce sujet ?
20:40:10 <valde> j
20:40:14 <valde> instructif
20:40:27 <zordhak> Du coup DSA + Debian France => ML bureau et autres
20:40:36 <zordhak> Vous voulez étendre sur ca@ ?
20:40:53 <narcan> pour la protection ? oui il faudra à mon avis
20:41:22 <jcristau> zordhak: je pense pas
20:41:23 <zordhak> narcan: non, le courriel de jcristau
20:41:26 <narcan> je pense qu'on a relevé les premiers avis de chacuns
20:41:34 <narcan> zordhak: oui ML CD
20:41:39 <narcan> CA
20:41:45 <narcan> ML CA
20:41:55 <zordhak> CD = Confidentiel Défense ? ;)
20:42:00 <narcan> ^^
20:42:01 <jcristau> zordhak: c'est au bureau de voir si ça pose des pb vis à vis des impôts
20:42:02 <peb> Confidentiel Debian
20:42:13 <jcristau> (ou autre)
20:42:15 <zordhak> peb: pas mal
20:42:20 <narcan> jcristau: l'avis du CA est le bienvenu
20:42:43 <narcan> j'avoue que je ne suis, ni juriste ni comptable
20:43:05 <jcristau> il y a des juristes ou des comptables au CA?
20:43:08 <olasd> j'ai mis un petit mot à des ami.e.s d'autres assoces pour savoir si elles ont des contacts pour potentiellement obtenir des conseils sur le statut fiscal de l'asso vis à vis de l'augmentation des flux d'argent, je vous tiens au courant
20:43:31 <zordhak> olasd: Top merci !
20:43:46 <olasd> il parait que framasoft a quelqu'un de bon conseil
20:44:03 <zordhak> Bon pour DSA on va en re-parler
20:44:17 <zordhak> olasd: dommage, on est pas partenaires ;)
20:44:57 <zordhak> Pour le sujet des DD / Protection des fonds de Debian, à approfondir, mais les avis étaient interessants
20:45:12 <zordhak> Autres sujets autour du RI / Status ?
20:45:17 <jcristau> *statuts
20:45:40 <zordhak> jcristau: Effectivement, c'est mieux
20:46:00 <zordhak> (étonnant que valde ne soit pas sauté dessus)
20:46:14 <zordhak> À priori RAS :)
20:46:15 <narcan> zordhak: les dons en goodies pour les benevoles
20:46:25 <narcan> on devait pas l'inscrire sur le reglement?
20:46:25 <peb> hmmm, j'ai un doute
20:46:28 <zordhak> narcan: C'est déjà voté ça non ?
20:46:30 <zordhak> Ah oui
20:46:34 <peb> on évacue la question DSA sur la ML ou on en parle ici ?
20:46:50 <zordhak> narcan: Si, mais j'attendais d'avoir un peu plus à mettre à jour, j'avais oublié, merci du rappel
20:46:53 <jcristau> peb: on a dit sur la ml je crois
20:47:04 <narcan> oui la ML
20:47:07 <narcan> ici c'est publique
20:47:47 <narcan> zordhak: ok donc on revient pas dessus
20:47:49 <valde> zordhak : je chassais le moustique
20:47:52 <zordhak> #agree Mise à jour RI : penser à ajouter le résultat des votes sur les goodies aux participants d'évènements
20:48:22 <peb> hmmm
20:48:25 <peb> ok
20:48:26 <zordhak> Ok pour ce topic ?
20:48:29 <narcan> ok
20:48:30 <peb> j'enverrai une réponse ce soir
20:48:37 <peb> pour border un peu les diverses questions
20:48:43 <zordhak> peb: ça marche
20:48:46 <peb> relatives à la demande de DSA
20:48:47 <narcan> peb: merci
20:48:55 <peb> (ou demain, selon l'heure de fin de la réu)
20:49:14 <zordhak> Bientôt :)
20:49:16 <narcan> zordhak: next
20:49:19 <narcan> :)
20:49:22 <zordhak> Allez j'avance
20:49:35 <zordhak> #CR Divers
20:49:40 <zordhak> #topic CR Divers
20:49:47 <zordhak> Ci-dessous, plus de débats, mais plutôt des comptes-rendus
20:50:00 <zordhak> #topic Debian France et Salsa
20:50:06 <zordhak> Nous avons mis en place le groupe « Debian France » sur Salsa, le dépôt Gitlab de Debian
20:50:19 <zordhak> #link: https://salsa.debian.org/debian-france-team/
20:50:28 * narcan applaudi
20:50:29 <zordhak> Ce dernier serait destiné à regrouper des dépôts publiques pour les évènements, éventuellement héberger le site...
20:50:44 <zordhak> Les droits sont à voir, je propose :
20:50:49 <zordhak> - CA = owner
20:51:00 <zordhak> - membres : mainteneur ou dev pour pouvoir pousser
20:51:09 <zordhak> (suivant le dépôt)
20:51:15 <zordhak> le site, c'est le CA
20:51:32 <zordhak> Dans tous les cas, nous pourrions ajouter une petite partie sur le RI
20:51:42 <narcan> perso les membres peuvent faire des merge request
20:51:45 <zordhak> Des remarques / suggestions sur Salsa ?
20:51:49 <zordhak> narcan: +1
20:51:50 <narcan> c'est plus propre
20:52:01 <jcristau> contre proposition, parce que je préfère le garage à vélo de cette couleur: bureau owner, CA maintainer, autres dev
20:52:02 <valde> carrément
20:52:13 <jcristau> mais en vrai peu importe
20:52:19 <zordhak> Donc comme vous avez certainement vu, les projets sont sur KGB pour être envoyé sur ce chan IRC
20:52:38 <zordhak> jcristau: pas mal aussi
20:52:54 <narcan> jcristau: je valide la proposition
20:53:00 <dylan> en étant seulement dev j'avais des problèmes de droits pour pousser sur le git de l'orga de minidebconf
20:53:21 <zordhak> Pour le coup, on pourra régler les droits
20:53:27 <zordhak> Je pense que le dépôt est mal configuré
20:53:34 <narcan> dylan: il faudra passer par une merge request
20:53:51 <jcristau> s'il y a un dépot pour une miniconf ou quoi, les organisateurs doivent pouvoir être admins de ce dépot
20:53:52 <dylan> ouai enfin relou quand on va organiser la minidebconf a bdx
20:53:52 <zordhak> Après à voir suivant les projets
20:54:02 <dylan> pas envie de me farcir des merge request
20:54:13 <jcristau> c'est pas obligé d'avoir les mêmes restrictions partout
20:54:18 <narcan> on ouvrira les droits pour les orgas
20:54:23 <zordhak> oui oui, il faut affiner suivant les cas
20:54:32 <narcan> dylan: t'inquiette pas
20:54:33 <narcan> :)
20:54:39 <zordhak> Que dylan puisse pousser étant organisateur, c'est cohérent
20:54:46 <narcan> bien evidemment
20:54:49 <dylan> :-)
20:54:58 <zordhak> ça vous va pour Salsa ? Des questions / remarques ?
20:55:01 <valde> nope
20:55:02 <zordhak> Next ?
20:55:17 <peb> yep
20:55:23 <narcan> yep sur la proposition de jcristau  je suis ok
20:55:41 <zordhak> #agree Salsa : En parler dans le RI ? Définir les roles suivant Bureau / CA / Membres
20:55:48 <zordhak> Oui c'est cohérent comme proposition
20:56:02 <zordhak> #topic Mini-DebConf 2020 à Bordeaux
20:56:09 <zordhak> Nous avons prévus d'organiser la prochaine Mini-DebConf Française en 2020 à Bordeaux.
20:56:18 <zordhak> Nous vous invitons à vous faire connaître si vous souhaitez nous aider.
20:56:20 * narcan applaudit encore
20:56:29 <zordhak> Un sous groupe est ouvert sur Salsa pour l'occasion
20:56:30 * narcan exulte de joie
20:56:33 <jcristau> \o/
20:56:36 <zordhak> #link https://salsa.debian.org/debian-france-team/mini-debconf-fr
20:56:49 <zordhak> Un canal IRC a été ouvert avec MeetBot déjà présent : Canal #mini-DebConf-fr
20:57:07 <zordhak> Le nom du canal permettre de le garder ouvert tout le temps
20:57:08 <dylan> heu moi je veux bien aider ^^
20:57:29 <lbenoit> de même, je suis volontaire pour aider.
20:57:38 <valde> si ya des cannelés je viens
20:57:39 <narcan> dylan: tu as contacté nos amis marseillais?
20:57:53 <dylan> nan pas encore
20:58:00 <narcan> ok n'hésites pas
20:58:05 <narcan> tu peux venir vers moi aussi
20:58:05 <zordhak> dylan: ça compte pas, tu es déjà dans la liste :)
20:58:10 <boutil[m]> on a déjà des dates ?
20:58:11 <narcan> j'avais organisé celle de toulouse
20:58:15 <zordhak> lbenoit: ça marche, tu as un compte Salsa ?
20:58:26 <dylan> c'est vrai qu'ils devaient faire un retour de l'orga de la minidebconf de cette année
20:58:31 <narcan> dylan: il faudrait qu'on se cale un call tous les deux
20:58:35 <zordhak> boutil[m]: non, un peu trop tôt pour le moment
20:59:03 <dylan> narcan: pas de souci :-)
20:59:10 <zordhak> Il va y avoir du boulot, un des premier point c'est la période, puis une fois la salle vraiment arrêter une date
20:59:23 <narcan> dylan: mon tel en PV ;)
20:59:55 <lbenoit> zordhak: non, je n'ai pas de compte salsa pour l'instant.
21:00:01 <narcan> donc alors on se fait les bouteille de vin etiquetée ou pas?
21:00:04 <narcan> :p
21:00:21 <zordhak> narcan: moi j'aime bien l'idée
21:00:34 <zordhak> J'ai déjà involontairement trouvé des sponsors (hier soir)
21:00:35 <narcan> on les donne
21:00:45 <dylan> cela fera un beau souvenir... si on ne boit pas la bouteille....
21:00:47 <zordhak> Bref, on a du travail
21:00:54 <boutil[m]> du vin Debian, ce  serait class'
21:01:05 <zordhak> lbenoit: ça marche, on en parle en PV si tu veux juste après
21:01:16 <olasd> encore du vin debian ? :P
21:01:20 <narcan> dylan: pour la salle tu en es où?
21:01:21 <zordhak> Il va falloir faire des tire-bouchons maintenant :)
21:01:27 <lbenoit> zordhak: ok
21:01:37 <jcristau> dites, ça fait 2h, il reste des sujets urgents?  ou bien on pourrait laisser la suite à une prochaine fois?
21:01:40 <zordhak> olasd: encore ? ça a déjà été fait ?
21:01:55 <zordhak> Presque rien, j'accèlère
21:01:58 * valde note les tire bouchons debian
21:01:59 <jcristau> (oui je sais papi se fait vieux)
21:02:02 <boutil[m]> il y a les couteaux suisses Debian qui font tire-bouchon
21:02:07 <zordhak> Je vous invite à venir dans le chan pour en parler
21:02:14 <dylan> narcan: il y a eu la proposition de lbenoit
21:02:21 <zordhak> Rappel : #mini-DebConf-fr
21:02:31 <zordhak> Next ça vous va ?
21:02:34 <dylan> mais je vais essayer de resumer où on en est sur le git
21:02:37 * valde prévoit de refaire des couteaux suisses orientés outils pc debian
21:02:44 <narcan> zordhak: ok mais fallait pas aborder le sujet :p
21:02:46 <dylan> si j'ai suffisamment de droit :-P
21:02:49 <valde> YA
21:02:54 <zordhak> #topic Debian France et EVL (En Vente Libre)
21:03:03 <zordhak> Quentin et moi même devons les contacter pour demander des accès de gestion de notre stock, savoir quand commander et quoi ...
21:03:12 <zordhak> #link https://enventelibre.org/42-debian
21:03:36 <zordhak> C'est juste un CR, rien de particulier à dire, n'hésitez pas à nous contacter (valde ou moi) pour ça
21:03:39 <zordhak> Next
21:03:50 <zordhak> ET DERNIER point :)
21:03:55 <zordhak> #topic Nettoyage des adhérents (galette)
21:04:02 <zordhak> Un gros nettoyage a été commencé sur les comptes sans activité depuis très longtemps. Nous procédons à la désactivation des comptes concernés. Le but et de faire un peu de ménage et d'éviter d'envoyer des courriels de rappels à ceux qui ne désirent plus nous soutenir.
21:04:18 <narcan> au top :)
21:04:20 <narcan> les gars
21:04:25 <zordhak> Remarques ou autres, n'hésitez pas
21:04:34 <zordhak> idem, valde ou moi même
21:04:48 <zordhak> LAST
21:04:53 <zordhak> #topic Groupe et « entreprise » Debian France sur LinkedIn
21:04:58 <zordhak> Nous avons procédé à la création d'un groupe et d'un « entreprise » sur LinkedIn
21:05:13 <zordhak> pour moi c'est un peu comme twitter et compagnie
21:05:14 <jcristau> accessoirement si on ne stocke plus de données personnelles dont on a pas besoin, c'est pas plus mal
21:05:19 <zordhak> ça donne de la visibilité
21:05:34 <narcan> zordhak: c'est genial et surtout ca permet de federer
21:06:07 <zordhak> jcristau: oui j'y ai pensé, mais du coup il nous faut pas une trace pour la compta ou autre ? Il faut que je regarde un peu le coté légal avec RGPD & Co
21:06:29 <zordhak> (désolé, on est retourné sur galette)
21:06:45 <zordhak> LinkedIn si vous avez des réflexions / questions ou autre, n'hésitez pas
21:07:25 <zordhak> Selon moi, il faut juste au moins un membre du CA en Admin du groupe et page d'entreprise au cas ou
21:07:34 <zordhak> voici les liens au fait, ça peut servir
21:07:39 <dylan> est il possible de faire du crosspostage facilement pour alimenter le compte linkedin ?
21:07:55 <zordhak> dylan: Merci ! J'avais oublié le sujet !!
21:07:58 <narcan> il doit bien y avoir une API
21:08:06 <zordhak> J'y viens juste après du coup :)
21:08:49 <dylan> ah oups ^^
21:08:52 <jcristau> zordhak: on en cause par mail?
21:09:01 <narcan> zordhak: je pense qu'on est bon sur ce sujet
21:09:10 <narcan> zordhak: next ?
21:09:17 <zordhak> #link https://www.linkedin.com/company/debian-france
21:09:30 <zordhak> jcristau: yes ça me va
21:09:42 <zordhak> Pour moi c'est terminé, j'ai épuisé les sujets
21:09:48 <narcan> parfait
21:09:51 <zordhak> #topic END
21:09:52 <olasd> et les participants ;p
21:09:55 <narcan> Merci beaucoup zordhak
21:10:08 <olasd> (désolé c'était un peu facile :D)
21:10:23 <valde> Merci pour la réunion
21:10:27 <zordhak> (Pour revenir sur le sujet de dylan, ça serait bien d'avoir un script pour publier partout : Twitter / Mastodon / LinkedIn)
21:10:30 <narcan> merci également à tous les membres présents
21:10:34 <zordhak> Merci beaucoup à vous tous
21:10:37 <boutil[m]> merci zhordhak!
21:10:37 <narcan> je pense qu'on a bien avancé
21:11:16 <zordhak> Oui, c'est vraiment pratique de parler d'autant de sujets avec du monde
21:11:27 <jcristau> #endmeeting
21:11:29 <narcan> J'en profite au passage pour vous remercier du boulot qui a été fait pendant juillet aout, alors que l'association etait en sommeil
21:11:32 <jcristau> boo.
21:11:37 <narcan> clap clap clap
21:11:42 <zordhak> J'arrête le Meting, si vous avez d'autres questions, n'hésitez pas
21:11:47 <zordhak> #endmeeting