#debian-debsources Meeting

Meeting started by matthieucan at 15:59:39 UTC (full logs).

Meeting summary

  1. next meeting (matthieucan, 16:00:10)
    1. AGREED: next meeting thursday 13 aug, 15:00 CEST (matthieucan, 16:02:03)

  2. orestis - last week (matthieucan, 16:02:14)
  3. orestis - next week (matthieucan, 16:08:01)
    1. https://github.com/Debian/debsources/pull/6#issuecomment-110124698 (matthieucan, 16:17:50)

  4. clemux - last week (matthieucan, 16:19:14)
  5. clemux - next week (matthieucan, 16:30:05)
  6. misc (matthieucan, 16:37:35)


Meeting ended at 16:39:16 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. matthieucan (83)
  2. clemux (47)
  3. orestis (43)
  4. MeetBot (2)


Generated by MeetBot 0.1.4.