#slsv Meeting

Meeting started by kadejo at 19:59:29 UTC (full logs).

Meeting summary

    1. Estamos reunidos/as en la sala de sesiones de la DTIC - Ministerio de Salud. 8 personas estamos presentes. (kadejo, 20:01:00)
    2. Si alguna persona presente virtualmente desea expresar su opinión y voto, por supuesto puede hacerlo (kadejo, 20:02:47)

  1. 1) Plataforma web e inicio de registro. (kadejo, 20:18:17)
    1. hay tres propuestas sobre la mesa: 1) aspectos técnicos @slca y contenido @slsv. 2) todo @slca y 3) todo @slsv (kadejo, 20:28:47)
    2. AGREED: se utilizará la lista ecsl@softwarelibre.ca para coordinar los aspectos técnicos y generales del sitio web para el ECSL 2011. Para asuntos específicos de coordinación interna y revisión de contenidos previa a la publicación se utilizará ecsl@slsv.org (kadejo, 20:37:16)
    3. se enviará una invitación abierta a la participación a ecsl@softwarelibre.ca (kadejo, 20:38:16)
    4. leprosys, quien es representante de SLSV en el equipo regional de coordinación del ECSL solicitará la apertura para utilizar la lista como canal de comunicación oficial (kadejo, 20:44:38)
    5. ACTION: leprosys, quien es representante de SLSV en el equipo regional de coordinación del ECSL solicitará la apertura para utilizar la lista como canal de comunicación oficial (kadejo, 20:45:01)

  2. 2) convocatoria a reuniones de organización (kadejo, 20:59:11)
    1. se considera que existe una muy valiosa experiencia, opiniones y posibilidades de apoyo por parte de todas las comunidades que forman SLCA, destacándose aquellas comunidades que ya fueron organizadoras de eventos pasados (kadejo, 21:00:35)
    2. AGREED: dado que el ECSL es una actividad de interés general de SLCA, se acuerda por consenso que las convocatorias a las reuniones de organización sean comunicadas a través de SLCA y por supuesto abiertas a la participación de las personas miembros de la SLCA (kadejo, 21:07:53)

  3. 3) Administración de la inscripción (apertura del registro, forma de recepción de fondos) (kadejo, 21:11:37)
    1. la propuesta es proceder como en los ECSL anteriores: nuestro tesorero abriría una cuenta en CITI y ahí se reciben las inscripciones (kadejo, 21:12:19)
    2. sobre la apertura del registro, será cuando el sitio y consideraciones sobre los montos de inscripción estén acordados (kadejo, 21:13:57)
    3. AGREED: se solicitará a neozero (Manuel Villatoro), que como tesorero de SLSV aperture una cuenta para la recepción futura del dinero de las inscripciones y (ojalá) patrocinios del ECSL 2011 (kadejo, 21:29:06)
    4. AGREED: en el banco CITI , por ser el más cómodo para la realización de transferencias en C.A. (kadejo, 21:29:49)

  4. 4) Día y hora para la realización de reuniones de organización del ECSL (kadejo, 21:31:42)
    1. AGREED: se convocará a la primera reunión de organización en la lista de SLCA para el próximo sábado 8 de Enero, a las 19:30. La reunión se celebrará en el #sl-centroamerica. Elaboraremos una propuesta de agenda que compartiremos en la lista antedicha. (kadejo, 21:51:18)
    2. agradecemos muy efusivamente la presencia de los compañeros centroamericanos :) (kadejo, 21:54:10)


Meeting ended at 21:55:29 UTC (full logs).

Action items

  1. leprosys, quien es representante de SLSV en el equipo regional de coordinación del ECSL solicitará la apertura para utilizar la lista como canal de comunicación oficial


Action items, by person

  1. leprosys
    1. leprosys, quien es representante de SLSV en el equipo regional de coordinación del ECSL solicitará la apertura para utilizar la lista como canal de comunicación oficial


People present (lines said)

  1. kadejo (70)
  2. n0rman (33)
  3. leogg (6)
  4. emonge (4)
  5. leprosys (4)
  6. Comizagual (3)
  7. MeetBot (2)
  8. saulfec (2)
  9. smartinez (1)


Generated by MeetBot 0.1.4.