03:04:07 <n0rman> #startmeeting
03:04:08 <MeetBot> Meeting started Fri Sep 14 03:04:07 2012 UTC.  The chair is n0rman. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:04:08 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:04:09 <manuela> Meeting started Fri Sep 14 03:04:09 2012 UTC.  The chair is n0rman. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:04:09 <manuela> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:04:28 <n0rman> buenas noches! bienvenidos y bienvenidas a la reunión organizativa del IV ECSL
03:04:44 <n0rman> quienes esttan presentes para la reunion?
03:05:10 <mrosero> B-)
03:05:40 <aranax> yo o/
03:05:59 <n0rman> les recuerdo que la agenda de la reunion esta en http://wiki.softwarelibre.ca/wiki/ECSL2012/Reuniones
03:06:29 <n0rman> asi que nadie mas presente?
03:07:30 <n0rman> hoooooooolllaaaaaaaaa
03:07:32 <konelix> o/
03:07:38 <elbek> yo pero no puedo quedarme mucho tiempo
03:07:44 <dMaggot> la agenda es http://wiki.softwarelibre.ca/wiki/ECSL2012/Reuniones#13_de_septiembre_de_2012_21:00:00.28UTC-6.29
03:07:45 <elbek> me conectare al llegar a la casa
03:07:48 <n0rman> inciemos pues, con los que estamos
03:07:53 <n0rman> #topic Arte grafico
03:08:10 <n0rman> noahfx: iba a coordinar lo del arte grafico
03:08:13 <n0rman> tenemos noticias?
03:08:44 <n0rman> yo envie correo a la lista de la comunidad invitando a otras personas que quisieran presentar propuesta de arte grafico y por los tiempo se puso como fecha el 25 de septiembre
03:08:54 <n0rman> asi que si alguien mas quiere presentar propuesta, adelante!
03:09:01 <n0rman> entre mas propuestas mejor :)
03:09:03 <konelix> el sábado me reuní con  la novia de noahfx, y se comprometió amablemente a tener el arte para el 15
03:09:40 <n0rman> excelente
03:09:50 <n0rman> #info el 15 de septiembre tendremos primer propuesta para arte grafico
03:10:01 <n0rman> #chair konelix
03:10:01 <manuela> Current chairs: konelix n0rman
03:10:01 <MeetBot> Current chairs: konelix n0rman
03:10:04 <n0rman> #chair aranax
03:10:04 <MeetBot> Current chairs: aranax konelix n0rman
03:10:05 <manuela> Current chairs: aranax konelix n0rman
03:10:18 <aranax> ya hay una de pla yeras si no estoy mal
03:10:29 <n0rman> aranax: esperemos a ver el 15 todo :)
03:10:34 <konelix> n0rman:  el svg, alfin lo consiguieron?
03:10:36 <n0rman> aranax: ese diseno de playeras es de ella?
03:10:53 <aranax> aja
03:11:25 <n0rman> konelix: parece que no lo han subido, hay que esperar que leogg lo ponga
03:11:34 <n0rman> leogg: andas por ahi?}
03:11:36 <konelix> n0rman:  ok..
03:12:50 <n0rman> #info el material grafico necesitado es un trifoliar, manta y camiseta
03:13:45 <n0rman> algo mas sobre arte?
03:13:48 <n0rman> solamente necesitamos esas 3 cosas?
03:14:08 <EstebanMonge> hola
03:14:11 <EstebanMonge> disculpen
03:14:13 <EstebanMonge> que no pudiera
03:14:18 <EstebanMonge> contestarles ahora
03:14:21 <dMaggot> qué es un trifoliar?
03:14:26 <n0rman> dMaggot: triptico?
03:14:41 <dMaggot> n0rman: en ese caso
03:14:42 <aranax> una hoja que se divide en 3 con informacion
03:15:00 <dMaggot> n0rman: sería buena idea incluir una hoja membretada con el fin de imprimir invitaciones y tal?
03:15:11 <n0rman> dMaggot: en el diseno no es necesario
03:15:20 <n0rman> la hoja de invitacion vamos a hablarlo luego, pero se esta trabajando en eso
03:15:26 <n0rman> aranax: iba a terminar el diseno en este dia
03:15:30 <n0rman> lo que importa mas en eso es el texto
03:15:43 <konelix> considero, que para las cartas solo se de agregar el logo  del IV encuentro y de SLCA
03:16:07 <n0rman> konelix: sipo, puede ser
03:16:13 <mrosero> http://lanuevaeconomia.com/wp-content/uploads/2010/03/Descargar-gratis-modelos-o-plantillas-de-Folletos-para-negocios-empresas-o-trabajo.jpg
03:16:26 <n0rman> mrosero: que es eso?
03:16:54 <mrosero> un ejemplo de un triptico
03:17:53 <aranax> n0rman: si lo siento por no terminar la carta rápido
03:18:09 <konelix> bueno, creo que con respecto al arte gráfico por el momento no hay nada más que decir..?
03:18:16 <aranax> pero he estado mal de tiempo inclusive no me encuentro en mi hogar
03:18:23 <n0rman> mrosero: gracias
03:18:32 <n0rman> ok, pasemos de topic entonces
03:18:43 <n0rman> #topic registro
03:18:47 <n0rman> alguien sabe como va esto?
03:18:50 <n0rman> konelix: aranax ? han visto eso?
03:19:02 <aranax> ya esta disponible el registro
03:19:03 <aranax> a todos
03:20:00 <n0rman> aranax: konelix sabemos cuantas personas se han registrado ahorita?
03:20:21 <konelix> n0rman:  noup
03:20:33 <mrosero> kuien pued verlo ahorita?
03:20:48 <aranax> mrosero: neozerosv
03:21:51 <n0rman> konelix: aranax pueden revisar
03:21:57 <n0rman> aranax: konelix ustedes no tienen usaurio admin?
03:22:46 <mrosero> entonces alguien le puede dar una miradita ahorita para ver como va?
03:24:35 <aranax> si el problema
03:24:36 <n0rman> si esto esta bien
03:24:39 <n0rman> a mi me aparecen 7 personas
03:24:41 <n0rman> pero no estoy seguro
03:24:46 <n0rman> mrosero: vos no te has registado?
03:24:47 <aranax> es que puedo ver quienes estan
03:24:58 <aranax> pero no si ya pagaron de una manera facil
03:25:12 <n0rman> aranax: no, no nos interesa si ya pagaron
03:25:16 <n0rman> nos interesa saber si se han anotado
03:25:38 <aranax> 13
03:25:47 <n0rman> aranax: 13?
03:25:54 <aranax> si
03:25:54 <n0rman> ueno, creo que eso es algo
03:25:59 <n0rman> tomando en cuenta que no hace mucho se abrio el registro
03:26:13 <mrosero> +1 yo no me he inscrito
03:26:17 <aranax> si hasta hay una mujer de gt
03:26:27 <aranax> o.O!
03:26:28 <mrosero> con slip?
03:26:29 <dulios> o/
03:26:38 <n0rman> esta bien
03:26:45 <n0rman> creo que podemos decir que va bien
03:27:32 <mrosero> cuantoss con slip????
03:27:39 <n0rman> mrosero: que es slip?
03:27:46 <mrosero> pago...
03:28:15 <n0rman> ah no se
03:28:20 <n0rman> creo que eso konelix nos puede decir?
03:28:43 <n0rman> konelix: podés revisar tu estado de cuenta aver si hay depositow
03:28:46 <aranax> solo 1 segun se
03:28:47 <n0rman> y cuantos hay
03:29:10 <konelix> n0rman:  la banca online no me la han habilitado
03:29:24 <n0rman> ok
03:29:25 <konelix> n0rman:  pero el miércoles ví el estado de cuenta.. y no habia ninguno
03:29:28 <n0rman> algo mas que hay que hablar del registro?
03:29:51 <mrosero> bueno entonces hay que ver el comportamiento de cerc en los proximos 5 dias
03:30:07 <n0rman> mrosero: si, pero a mi me preocupa mas que se den de alta en el sistema
03:30:10 <mrosero> par ver si se mantiene o s estnc el proceso de inscripcion
03:30:11 <n0rman> seguro van a depositar tarde
03:30:12 <n0rman> :)
03:30:41 <konelix> que opinan, de dar esa información semanalmente? es decir enviar el resumen de cuantos se han registrado y pagado?
03:30:44 <mrosero> bueno.... no hy tiempo como en los otros ECSSL
03:30:53 <n0rman> konelix: lo podemover en las reuniones
03:31:01 <mrosero> cada 2 dias mientras pasemos la etapa critica
03:31:10 <n0rman> creo que semanal esta bien
03:31:12 <n0rman> lo que tenemos que hacer
03:31:16 <konelix> n0rman:  me refería a mandarlo a la lista de slca .. no sé quizá para motivar a mas gente xD
03:31:18 <n0rman> es promover el registro en nuestros paises
03:31:22 <n0rman> para que vayamos avanzando
03:31:33 <n0rman> y croe que cada quien en sus paises puede ir viendo como va eso
03:31:34 <n0rman> :)
03:31:37 <leprosys> now
03:31:55 <dulios> hay que poner un letrero hay 20 registrador y 10 no han pagado
03:32:08 <n0rman> dulios: tamoco asi
03:32:11 <konelix> XD
03:32:12 <dulios> XD
03:32:13 <n0rman> jejeje
03:32:31 <n0rman> pero si creo que podemos desde nuestros paises promover que la gente se registre
03:32:38 <n0rman> al menos yo estoy tratando de hacerlo en .ni
03:32:39 <mrosero> cuanto es el breakeven para ralizar el evento????
03:32:46 <n0rman> porque si me interesa que vaya gente de -ni
03:32:54 <n0rman> konelix: aranax ?
03:32:56 <aranax> el problema es que hay usuarios migrados que se tomarian en cuanta
03:33:41 <mrosero> alguien tiene ide cunto es el minimo de personas para poder realizar el evento sin que se pirda plata?
03:34:20 <aranax> n0rman: pues promover el evento para mi esta bien
03:34:21 <n0rman> mrosero: 100 personas?
03:34:22 <n0rman> :)
03:34:34 <n0rman> fitoria: ya te inscribiste al ECSL?
03:34:36 <mrosero> 100 personas asumo que es el tope
03:34:53 <mrosero> cuanto es el minimo?
03:35:07 <n0rman> mrosero: creo que konelix y aranax pueden responder eso
03:35:39 <konelix> mrosero:  30-35 ..
03:35:46 <konelix> mrosero:  menos de 30 ya es crítico
03:36:05 <mrosero> ok entonces tenemos qe trabajar en lograr rriba de esa cifra.....
03:36:28 <mrosero> hasta el 15 de octubre hay que vigilar ese numero.---
03:36:35 <mrosero> bien de cerc
03:36:52 <mrosero> y procurr ue los que se inscriban paguen de una vez...
03:37:17 <konelix> mrosero:  tenés un estimado de cuanta gente viene de panamá?
03:37:27 <n0rman> asi es
03:37:36 <mrosero> hasta ahora yo.....
03:37:39 <n0rman> fitoria: ya te inscribiste al ECSL?
03:37:44 <mrosero> posiblemente richard... no se si alguien mas
03:37:54 <aranax> dMaggot: ?
03:38:09 <konelix> mrosero:  ok
03:38:14 <dMaggot> aranax: sí, por ahora yo también
03:38:25 <n0rman> mrosero: ya pasaron la invitación de registro del ecsl a las listas locales de pa?
03:38:31 <mrosero> en Panama hay un drupalcam centroamerica ahora el 15 de octubre
03:39:01 <mrosero> todos estan informados, pero como te dije n0rman el problema con panamá es el siguiente:
03:39:27 <mrosero> si viajas por avión a partir del 1 de noviembre el pasaje es 635.00$$$$
03:39:46 <n0rman> mrosero: si entiendo que la distancia es un gran problema
03:39:48 <aranax> o.O!
03:39:58 <mrosero> y el costo.....
03:40:00 <n0rman> aranax: desde .ni en avion es de 500USD
03:40:10 <konelix> 0.0
03:40:11 <n0rman> mrosero: habra alguna manera de buscar como financiar el viaje a alguans personas de pa?
03:40:52 <n0rman> con apoyo de algunas organizaciones de pa?
03:41:00 <aranax> y el 31 de octubre?
03:41:11 <n0rman> sería bueno que ustedes que estan mas involucrados traten de  apoyar un poco mas para ver como hacer eso
03:41:17 <mrosero> antes del 31 de octubre esta en 450.00
03:41:35 <n0rman> digo, si se pudiera, contactar instituciones de panama que puedan apoyar economicamente en en l pasaje a algunas peronas
03:41:47 <mrosero> en gobierno.. hay pocas posibilidades por no decir ninguna ... hay reducción del gasto....
03:42:24 <mrosero> por un descuadre en el balance del presupuesto actual.. asi que de alli esta dificil que haya patrocinio
03:43:00 <mrosero> del lado de los presupuestos de las universidades es donde podia existir una posibilidad ... pero eso hay que verlo con cada universidad
03:43:51 <mrosero> honestamente no estoy muy positivo que de panamá podamos ir muchos....
03:44:16 <mrosero> ademas el 15 de octubre va a darse un drupalcamp centroamerica......
03:44:35 <mrosero> los que vengan al druplacamp.. probablemente no podran ir al ECSL
03:45:34 <konelix> bueno, de los que estamos acá espero que podamos hacer el registro y el pago antes de octubre :D
03:45:54 <mrosero> para esa fecha en venezuela hay un pythonconf.......
03:47:12 <konelix> bueno, creo de registro no queda nada maś pendiente que pedirles que difundan más el evento y que realicen su pago  :D
03:47:47 <mrosero> con tiempo...>:-)
03:48:09 <mrosero> siguiente punto.....
03:48:24 <n0rman> #topic metodologia
03:48:31 <n0rman> lamentablemente no esta ni nikole ni caro
03:48:36 <n0rman> que eran las dos encargadas de este tema
03:49:00 <n0rman> asi que no hay mucho que hablar
03:49:06 <n0rman> eso nos lleva a....
03:49:11 <mrosero> n0rman no recuerdo que era pero caro te pidio que mencionaras algo en l lista de correo
03:49:21 <aranax> pero solo queda en que suban sus propuestas
03:49:22 <n0rman> mrosero: no recuerdo nada de eso
03:49:34 <n0rman> core que algo que se necesita
03:49:35 <n0rman> es enviar un correo a slca
03:49:36 <mrosero> dejame revisar el correo
03:49:43 <n0rman> invitando a la gente a que propongan sus talleres
03:49:46 <mrosero> mhhh ya sobre las cartas de invitación
03:49:50 <n0rman> o bueni, creo que nikole aya lo hizo
03:49:52 <dulios> tenía la idea de organizar mini charlas en línea pre ECSL
03:49:55 <n0rman> mrosero: aja, no es sobre metodologia
03:50:00 <n0rman> nada que ver
03:50:09 <dulios> así no nos quedamos con las ganas de ver qué anda haciendo la gente
03:50:22 <n0rman> dulios: charlas en linea antes del ECSL?
03:50:27 <dulios> sí
03:50:30 <dulios> pero en vivo
03:50:33 <dulios> con audio y video
03:50:42 <n0rman> dulios: si vos te apuntas a organizarlo
03:50:43 <n0rman> adelante
03:50:48 <konelix> n0rman:  podría ser una buena estrategia para motivar a la gente....
03:50:54 <dulios> les parece hacer una prueba el próximo jueves
03:50:56 <n0rman> #info dulios propone realizar charals en linea ante de ECSL
03:50:59 <dulios> preparo todo
03:51:01 <konelix> el problema es quienes darían las charlas y de que xD
03:51:08 <aranax> dulios: dale
03:51:09 <dulios> el que quiera
03:51:13 <konelix> dulios:  now!
03:51:14 <dulios> ese es el chiste
03:51:20 <n0rman> #action dulios hará una prrueba de las charals en linea para el ECSL
03:51:42 <n0rman> algo mas?
03:52:17 * konelix se tiene que ir.. si no ya no podrá sacar su moto
03:52:24 <konelix> o/
03:52:29 <konelix> noches slca
03:52:44 <n0rman> otro punto pues
03:52:50 <n0rman> #topic patrocinio
03:52:54 <n0rman> creo que acá no hay mucho que hablar
03:53:16 <n0rman> #info se esta trabajando en bsuqueda de patrocinio, si alguien puede ayudar contacte a ecsl_AT_softwarelibre_DOT_ca
03:54:11 <mrosero> bueno chicos los veo...... tengo que viajar a 3 horas de panamá.....y ya se me hace tarde....antes que el sueño no me deje manejar...
03:54:22 <n0rman> #info carcor sugiere hacer un cambio al documento de solicitud de patrocinio, ya envio informacion y se trabajra en una nueva propuesta del documento
03:54:35 <n0rman> algo mas para patrocinio?
03:54:37 <n0rman> bye mrosero
03:54:48 <mrosero> buenas noches a todos
03:55:11 <n0rman> algo mas que hablar sobre patrocinio?
03:55:55 <n0rman> .....
03:55:59 <n0rman> #topic otros asuntos
03:56:04 <leprosys> al sitio web le hace falta un monton de cosas, por lo menos deberian de tener lo de los costos para hacer la promoción local del evento
03:56:35 <n0rman> leprosys: no hay?
03:56:44 <leprosys> y lo del hospedaje
03:56:49 <n0rman> #info falta agregar info al sitio web
03:56:54 <n0rman> aranax: konelix ustedes pueden ayudar en eso?
03:56:55 <leprosys> n0rman: ahorita que veo no hay eso en el sitio
03:56:59 <leprosys> no esta terminado
03:57:13 <leprosys> los links de logistica http://ecsl2012.softwarelibre.ca/content/log%C3%ADstica
03:57:35 <aranax> n0rman pido disculpas
03:57:38 <aranax> la verdad he tenido poco tiempo libre
03:57:44 <aranax> pero hare todo lo posible
03:57:45 <aranax> no se preocupen
03:58:13 <aranax> o si alguien de la comunidad puede apoyarnos con eso sera excelente
03:58:30 <aranax> por cierto las fotos del salon del colegio de profesionales
03:58:31 <aranax> estan aca
03:58:36 <dMaggot> aranax: tú me puedes volver admin? porque como te dije no he vuelto a saber de neozeroesv
03:58:39 <aranax> http://imgur.com/a/x70j4#0
03:58:46 <aranax> okas
03:58:46 <n0rman> dMaggot: vos apoyarias en eso?
03:58:53 <n0rman> excelente :)
03:59:14 <dMaggot> sí
03:59:14 <n0rman> #info dMaggot se ofrece a actualizar la informacion en el sitio web del ecsl 2012
03:59:34 <aranax> dMaggot: ya ta
03:59:47 <aranax> solo es que se actualice
03:59:50 <n0rman> que mas? en otros asuntos?
03:59:56 <n0rman> eso no creo que se demore
03:59:59 <n0rman> ya debe estar
04:00:00 <n0rman> :)
04:00:05 <n0rman> dMaggot: ya estas registrado?
04:00:21 <dMaggot> n0rman: sí, hace rato
04:00:29 <n0rman> excelente
04:00:40 <dMaggot> fuera de la reunión.. alguien tiene control de este dominio? http://ecsl.softwarelibre.ca
04:00:51 <aranax> pro mi es estodo
04:00:58 <n0rman> dMaggot: yo
04:01:01 <n0rman> creo
04:01:05 <n0rman> que paso?
04:02:00 <dMaggot> pues que no apunta a nada del ECSL
04:02:07 <n0rman> deebria apuntar a algo?
04:02:34 <leprosys> yo recuerdo tambien que hablo hace un monton de centralizar los recursos en linea
04:02:41 <n0rman> leprosys: sipo
04:02:48 <leprosys> tal vez ese tema podria retomarse para este escl
04:02:49 <n0rman> leprosys: pero mientras no tengamos un servidor
04:02:52 <n0rman> dedicado para ecsl
04:02:53 <n0rman> para slca
04:02:56 <n0rman> no podemos
04:03:01 <n0rman> leprosys: claro
04:03:14 <n0rman> dMaggot: eso seria mantener otro sitio y ni el sitio de softwarelibre.ca esta funcional
04:03:17 <n0rman> asi que no veo porque crear otro
04:03:23 <n0rman> con informacion sobre el ecsl
04:03:29 <n0rman> si ni el sitio principal se mantiene
04:04:02 <dMaggot> n0rman: y un redirect?
04:04:11 <n0rman> dMaggot: redirect de donde?
04:04:14 <n0rman> o a adonde?
04:04:23 <dMaggot> a http://ecsl2012.softwarelibre.ca
04:04:23 <n0rman> a ecsl2012?
04:04:32 <n0rman> si, creo que eso se puede hacer
04:06:22 <n0rman> #info dMaggot sugiere redirigir ecsl2012.softwarelibre.ca a ecsl.softwarelibre.ca
04:06:52 <dMaggot> err, al revés
04:07:00 <n0rman> #info leprosys recuerda el tema de centralizar recursos de SLCA
04:07:33 <n0rman> dMaggot: uhmm si, pero bueno, se entiende
04:07:34 <n0rman> :)
04:08:17 <n0rman> #info dMaggot dice que es al reves :)
04:08:22 <n0rman> algo mas?
04:08:25 <n0rman> o podemos ir cerrando?
04:08:26 <dMaggot> jaja algo así iba a poner
04:08:53 <n0rman> ok
04:08:56 <n0rman> si no hay nada mas que discutir
04:08:59 <n0rman> podemos ir cerrando
04:09:07 <n0rman> asi quee....
04:09:12 <n0rman> hablen ahora o callen para siempre!
04:09:15 <leprosys> nada
04:09:21 <n0rman> o hasta la proxima reunion
04:09:22 <n0rman> ok
04:09:31 <dulios> el año pasado se hizo una mesa sobre eso
04:09:42 <n0rman> gracias por asistir
04:09:45 <n0rman> #endmeeting