#sl-centroamerica Meeting
Meeting started by aranax at 03:22:02 UTC
(full logs).
Meeting summary
- 
  - http://wiki.softwarelibre.ca/wiki/Agenda_reuni�4/06/2012
    (aranax,
    03:22:31)
 
 
- lista de decisiones a tomar (aranax, 03:23:49)
  - http://wiki.softwarelibre.ca/wiki/Decisiones2012
    (aranax,
    03:24:10)
 
  - las fechas no est�escritas en piedra
    (aranax,
    03:27:47)
 
 
- sede (aranax, 03:31:17)
  - ACTION: noahfx
    pedir�ocumento de solicitud de sede a marilux (aranax,
    03:36:44)
 
  - AGREED: no
    comprometerse sin decidir sede previamente (aranax,
    03:42:41)
 
  - marilux ya envi� informacion a aecid
    (aranax,
    03:46:05)
 
  - a espera de respuesta de aecid (aranax,
    03:47:50)
 
 
- patrocinio y apoyo (aranax, 03:51:46)
  - http://wiki.softwarelibre.ca/wiki/Agenda_reunión_14/06/2012
    (nikole,
    03:54:00)
 
  - intecap ofrecio posible sede en sta lucia
    cotzumalguapa (aranax,
    03:56:11)
 
  - intecap tiene un reglamento para uso de
    instalaciones que debe seguirse (aranax,
    03:58:46)
 
  - aplitic esta hablando acerca del apoyo de la
    municipalidadd con transporte (aranax,
    04:08:53)
 
  - aplitic también tiene pensado conseguir
    reuniones con el instituto guatemalteco de turismo y con la
    secretaría de ciencia y tecnología de Guatemala (jmaslibre,
    04:14:25)
 
  - aplitic solicito transporte del aeropuerto a z1
    o a la antigua (aranax,
    04:15:10)
 
  - jmaslibre recomienda comenzar a hacer un esbozo
    de presupuesto (aranax,
    04:18:44)
 
 
- alimentaci� (aranax, 04:19:08)
  - ACTION: nikole
    cotizar�tro lugar para la alimentaci� (aranax,
    04:22:03)
 
  - http://wiki.softwarelibre.ca/wiki/Tareas_ECSL#Alimentaci.C3.B3n
    (aranax,
    04:22:34)
 
 
- sitio web (aranax, 04:25:18)
  - ACTION: neozerosv
    pedir�redenciales a n0rman de superman (aranax,
    04:33:39)
 
  - neozerosv y ducuchu andan trabajando en el
    dise�el sitio (aranax,
    04:34:00)
 
 
- varios (aranax, 04:35:09)
  - ACTION: lfac llenara
    los requisitos (aranax,
    04:47:05)
 
  - ACTION: lfac llenara
    los requisitos para ser sede previamente platicados (aranax,
    04:47:18)
 
  - http://wiki.softwarelibre.ca/wiki/Tareas_ECSL#Tareas_ECSL
    (aranax,
    04:51:39)
 
 
Meeting ended at 04:52:46 UTC
(full logs).
Action items
  - noahfx pedir�ocumento de solicitud de sede a marilux
 
  - nikole cotizar�tro lugar para la alimentaci�
 
  - neozerosv pedir�redenciales a n0rman de superman
 
  - lfac llenara los requisitos
 
  - lfac llenara los requisitos para ser sede previamente platicados
 
Action items, by person
  -  lfac 
    - lfac llenara los requisitos
 
    - lfac llenara los requisitos para ser sede previamente platicados
 
  
 
  -  neozerosv 
    - neozerosv pedir�redenciales a n0rman de superman
 
  
 
  -  nikole 
    - nikole cotizar�tro lugar para la alimentaci�
 
  
 
  -  noahfx 
    - noahfx pedir�ocumento de solicitud de sede a marilux
 
  
 
People present (lines said)
  - aranax (206)
 
  - noahfx (77)
 
  - lfac (59)
 
  - jmaslibre (30)
 
  - nikole (17)
 
  - carocr (12)
 
  - neozerosv (12)
 
  - konelixmov (4)
 
  - MeetBot (2)
 
  - itxshell (2)
 
  - manuela (2)
 
  - marilu1 (1)
 
Generated by MeetBot 0.1.4.