03:12:07 <aranax> #startmeeting
03:12:16 <manuela> Meeting started Fri May 25 03:12:13 2012 UTC.  The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:12:16 <manuela> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:12:16 <MeetBot> Meeting started Fri May 25 03:12:07 2012 UTC.  The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:12:16 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:12:17 <aranax> para las instrucciones de manuela http://wiki.debian.org/MeetBot
03:12:18 <lfac> aranax: iniciar la manuela
03:12:48 <lfac> que es aplitic?
03:12:53 <aranax> #topic nformaci�euni�on aplitic para patrocinio
03:12:59 <aranax> tenemos doble bot
03:13:17 <aranax> bueno les explico
03:13:23 <kreiGT> aranax, mejor, alta disponibilidad :)
03:13:28 <aranax> una empresa que se dedica a desarrollo implementaci[on
03:13:32 <aranax> etc
03:13:37 <lfac> mejor echarse a manuela
03:13:45 <shakamca> aranax: ¿de dónde es?
03:13:46 <lfac> y dije echarse no echarsela
03:13:47 <aranax> nos contacto para ayudarnos en el evento
03:13:58 <aranax> se llama aplitic
03:13:59 <lfac> aranax: aaa yap
03:14:00 <kreiGT> opentraining?
03:14:02 <kreiGT> oh
03:14:05 <elbek> aranax: ahh ok
03:14:06 <aranax> y quiere reunirse connosotros
03:14:09 <aranax> contactaron de primero a lfac
03:14:14 <lfac> aa ya di
03:14:15 <aranax> y de alli nos llamaron
03:14:24 <lfac> fueron con los que hable el otro dia
03:14:27 <elbek> lfac: es una empresa formal?
03:14:32 <aranax> tendremos una reunion el martes alas 6 de la tarde
03:14:45 <lfac> elbek: ^
03:14:50 <aranax> nos pidieron que fueramos 2 personas
03:14:58 <aranax> *3 maximo
03:15:05 <shakamca> o_O
03:15:12 <lfac> aranax: donde? y a que hora? quienes van a ir?
03:15:17 <aranax> pro el momento iria yo y marilux
03:15:18 <elbek> cabal
03:15:21 <lfac> aranax: supongo que vos y marilux serian los mas aecuados
03:15:22 <aranax> faltaria un tercero
03:15:39 <elbek> lleven a jmaslibre
03:15:40 <lfac> aranax: llevate a p
03:15:43 <aranax> sera en la plaza empresarial
03:15:43 <shakamca> aranax: ¿a dónde?
03:15:47 <lfac> ya que es tu nuevo "amigo"
03:15:51 <shakamca> aranax: ¿dónde es eso?
03:15:52 <aranax> martes a las 6 8
03:16:11 <lfac> bueno como va lo de la localidad?
03:16:20 <shakamca> lfac: vamos por pasos
03:16:25 <elbek> donde se supone que seria?
03:16:26 <lfac> segun veo como que todo apunta a que sera en la capital
03:16:27 <aranax> shakamca, zona 10
03:16:38 <aranax> lfac, pera vamos por paso
03:16:54 <shakamca> aranax: yo me apunto si nadie mas quiere ir
03:17:17 <aranax> #info reunion con applitic martes
03:17:28 <aranax> shakamca, ok
03:17:47 <shakamca> aranax: solo me pasás bien la dirección
03:17:54 <elbek> aranax: ya existe un estimado de cuanto de inversion se necesita para el evento?
03:17:57 <aranax> #agreed marilux, aranax y shakamca iran a reunion con applitic
03:18:05 <aranax> elbek, perame vamos por pasos
03:18:10 <elbek> ok
03:18:14 <aranax> ademas las personas
03:18:25 <shakamca> puta, muchá, hay una agenda, esperense cerotes!!
03:18:37 <aranax> tambien tenian deseos de ayudar en el release party de ubuntu
03:18:47 <aranax> por si existe algun compa� de ubuntu
03:18:55 <aranax> me contacta en privado porfavor
03:19:02 <aranax> asi no nos desviamos del tema
03:19:09 <aranax> alguna duda respecto a la visita?
03:19:16 <elbek> no
03:19:16 <shakamca> aranax: dirección exacta
03:20:22 <aranax> shakamca, 16 calle zona 10
03:20:33 <aranax> perame la busco
03:20:40 <aranax> es famoso es el edificio de dionisio
03:21:13 <lfac> mmm ya
03:21:24 <elbek> donde esta la oficina de cementos progreso
03:21:26 <elbek> ?
03:22:05 <aranax> elbek, no se donde esta la oficina de cementos progreso
03:22:44 <aranax> alguna otra duda
03:23:15 <aranax> es centro empresarial
03:23:18 <aranax> 5 avenida y 16 calle 15-45
03:23:23 <aranax> 6to nivel
03:23:32 <shakamca> aranax: excelente
03:23:35 <aranax> #info oficinas applitic centro empresarial 5 avenida y 16 calle 15-45  6t0 nivel
03:23:57 <aranax> supongo que no hay ninguna duda respecto a la reuni[on
03:24:36 <aranax> bueno pasamos al siguiente punto
03:24:51 <aranax> #topic avances en la localidad
03:25:48 <aranax> como me puedo dar cuenta no esta marilux
03:26:07 <aranax> era quien sabia como iba el proceso con el centro cultura de espa�
03:26:20 <aranax> ahora bien pablocastellanos fue al centro cultural metropolitano
03:26:28 <aranax> que es la otra opci�
03:26:57 <aranax> en el antiguo edificio de correos
03:27:07 <aranax> pablocastellanos, que informaci�e dieron?
03:27:29 <aranax> pablomobile, que informacion te dieron?
03:28:48 <lfac> -_-
03:28:49 <pablomobile> Hay varios salones, en el auditorium caben más de 200 personas, aparte hay al menos nueve salones más
03:29:02 <lfac> pablomobile: donde queda eso?
03:29:09 <pablomobile> yo solo conozco los salones de la terraza
03:29:10 <lfac> ubicacion en un mapa
03:29:20 <tian2992> que va a haber de comer?
03:29:27 <tian2992> aguacates?
03:29:38 <aranax> tian2992, queres que te patee? si no estas interesado salite
03:30:00 <aranax> lfac, 7ma avenida entre 12 y 11 calle
03:30:02 <aranax> zona 1
03:30:03 <pablomobile> lfac: Centro Cultural Metropolitano 7 Av. y 10 calle me parece
03:30:14 <aranax> antiguo edificio de correos
03:30:21 <lfac> aaaa ya
03:30:26 <lfac> es bonito lugar
03:30:28 <aranax> pablomobile, cuanto sera el costo ?
03:30:33 <elbek> disculpen y con el paraninfo?
03:30:36 <kreiGT> ese lugar es bonito
03:30:37 <elbek> que paso?
03:30:38 <lfac> ya he entrado
03:30:51 <tian2992> el paraninfo es bonito tambien
03:31:02 <pablomobile> Los salones los dan solo así, pero te sugieren dar una donación en especie
03:31:11 <shakamca> yo prefiero el antiguo edificio de correos
03:31:18 <tian2992> hay parqueo?
03:31:29 <dulios> qué tal estará de hoteles alrededor
03:31:32 <elbek> tian2992: no creo
03:31:39 <aranax> pablomobile, estan disponibles en las fechas del evento?
03:31:47 <elbek> dulios: finos el panamerican
03:31:52 <elbek> cerca
03:31:57 <cmike> aranax, van a pagar por el lugar ? o estan esperando que sea donado ?
03:32:03 <elbek> y regulares hay varios por la 8va avenida
03:32:06 <tian2992> Panamerican es donde se quedaron los del curso del ICTP
03:32:07 <pablomobile> en años anteriores nosotros hemos dado 7 rollos de papel (de los Kimberly-Clark que se usan en los baños públicos)
03:32:10 <tian2992> dicen que es bonito hotel
03:32:13 <aranax> cmike, lo que salga mas barato
03:32:25 <cmike> ok
03:32:30 <lfac> dulios: hay hoteles
03:32:40 <lfac> dulios: solo que el sector no se que tan "turistico"
03:32:41 <lfac> sea
03:32:43 <lfac> xDDD
03:32:55 <lfac> aunqeu en la zona 1 hacen enventos de ongs y esas cosas
03:32:58 <elbek> lo malo talvez del edificio de correos es que es demasiado transitado a todas horas, el ruido es terrible
03:32:59 <lfac> en los hoteles e la sexta
03:32:59 <aranax> lfac, seria lo de menos y esta "la sexta"
03:33:02 <tian2992> en el centro historico es bonito
03:33:09 <lfac> aranax: los hoteles de la sexta son caros
03:33:14 <aranax> bueno para no perder el rumbo
03:33:14 <lfac> aranax: no bajan de 400 pesos
03:33:22 <aranax> aclarando ciertas dudas
03:33:36 <aranax> elbek, la info del paraninfo la maneja marilux, que no esta
03:33:37 <cmike> aranax, cuanto pensas que va a pagar  cada participante por dia ? ?
03:33:53 <lfac> !incovar marilux
03:33:58 <aranax> dulios, hoteles en zona 1 hay es de cotizar varios
03:34:17 <pablomobile> La solicitud del/los salon/es es simple, se llena el formulario en duplicado y se hace la solicitud por escrito a la Directora de Educación y Cultura, Señora Lucrecia Rangel
03:34:18 <elbek> pablomobile: y esos salones los dan varios dias? preguntaste eso?
03:34:42 <lfac> creo que hay hoteles mas accesibles
03:34:47 <lfac> al inicio de la zona 1
03:34:54 <lfac> no tan caros ni tan en mal sector
03:34:59 <aranax> lfac, esta el hotel ajau
03:35:05 <lfac> pero de repente hacen descuentos
03:35:10 <lfac> de los que estan cerca
03:35:14 <cmike> lfac, pero cuanto paga cada participante por comida y hotel ?
03:35:18 <pablomobile> Una vez aprobado, quedan calendarizados los salones y por tanto, reservados
03:35:23 <aranax> es de averiguar y para eso necesitamos personas que quieran cotizar
03:35:31 <lfac> cmike: 100 dolares
03:35:36 <cmike> lfac, por dia ?
03:35:38 <lfac> 800 quetzales
03:35:42 <lfac> cmike: total
03:35:49 <aranax> cmike, en total pero eso no cubrirar todo :S
03:35:50 <cmike> lfac, y cuantos dias son ?
03:35:59 <lfac> cmike: 3 dias y 3 noches
03:35:59 <elbek> aranax: yo puedo encargarme de averiguar en el panamerican por grupos y algun otro hotel de zona 1
03:36:04 <cmike> ok
03:36:21 <aranax> cmike, mira la wiki tambien http://wiki.softwarelibre.ca/wiki/Tareas_ECSL
03:36:26 <cmike> viendo..
03:36:27 <aranax> elbek, excelente
03:36:28 <elbek> talvez hacen descuento si digo que es departe de la institucion para la que trabajo
03:36:36 <aranax> #agreed elbek cotizara en hoteles de zona 1 alojamiento
03:36:44 <lfac> cmike: creoq ue como minimo con eso se deberia cubrir comida y hospedaje, yo digo que si se puede conseguir algo con ese precio
03:36:47 <pablomobile> ¿Alguna duda?
03:37:16 <elbek> aranax: cuanta gente es?
03:37:20 <elbek> para tener el dato
03:37:23 <aranax> elbek, 150 maximo
03:37:26 <lfac> elbek: 150
03:37:29 <elbek> ok
03:37:32 <n0rman> ?
03:37:41 <dulios> pablomobile: necesitaríamos hacer la instalación del equipo de internet y electricidad para los salones
03:37:56 <dulios> pablomobile: preguntá si hay algún inconveniente
03:38:19 <aranax> pablomobile, lso salones tienen condiciones para el evento instalacion electrica etc
03:38:20 <aranax> ?
03:38:27 <dulios> aranax: no
03:38:36 <aranax> #idea cotizar implementaci�e instalaciones electricas
03:38:43 <dulios> aranax: tienen tomas, pero pocas y viejas
03:38:54 <aranax> punto en contra
03:38:55 <pablomobile> dulios: todo equipo eléctrico (incluido audio) y mobiliario corre por cuenta nuestra, eso dice el formulario
03:39:06 <elbek> aranax: pero eso es una gran inversion no te parece?
03:39:07 <cmike> lfac, aranax en antigua estan cobrando 68us$ por dia incluye 3 tiempos de comida, hotel y salon :) no les parece una buena opcion ?  con buen internet
03:39:09 <dulios> cabal
03:39:10 <lfac> aranax: anotalo
03:39:25 <shakamca> aranax: anotá eso de cmike
03:39:26 <pablomobile> aranax: los salones cuentan con varios tomacorrientes
03:39:31 <aranax> #ccm no tiene isntalaciones electricas adecuadas
03:39:48 <aranax> elbek, por eso debemos analizarlo
03:39:48 <cmike> yo ando aqui en un evento y eso cobraron, deberian evaluarlo
03:40:08 <cmike> aranax, si queres puedo aprovechar para pedir una cotizacion
03:40:08 <lfac> cmike: seria de evaluar si hay oferta a grupos grandes
03:40:13 <pablomobile> aranax: ¿Qué necesitas aparte de tomacorrientes?
03:40:14 <aranax> cmike, now!
03:40:16 <tian2992> internets
03:40:21 <tian2992> todos necesitan internets
03:40:23 <cmike> lfac, pues ahorita estamos como 35 personas
03:40:24 <dulios> cmike: en el mismo lugar tienen los salones?
03:40:35 <lfac> cmike: :O
03:40:36 <cmike> dulios, simon
03:40:37 <shakamca> tian2992: #adel
03:40:40 <cmike> chilero
03:40:45 <elbek> cmike: pero en ese caso mejor ver si lo hacemos en casa ariana zona 9
03:40:46 <pablomobile> aranax: ¿?
03:40:47 <aranax> cmike, pero somos como 150 max
03:40:56 <dulios> el internet tengo los contactos de teleco claro y columbus
03:40:57 <shakamca> elbek: casa ariana sale algo carito
03:41:00 <aranax> pablomobile, internet mobiliario
03:41:03 <dulios> telecom*
03:41:11 <aranax> dulios, a su tiempo
03:41:12 <elbek> shakamca: pero ya por un grupo tan grande no creo fijate
03:41:21 <cmike> aranax, son 3 hoteles con picina :), buen internet y la comida es buena, desayuno buffete
03:41:22 <elbek> ademas las instalaciones alli son perfectas
03:41:29 <elbek> manejan como 5 mb de conexion
03:41:30 <tian2992> 5 modems 3g y balanceador de carga
03:41:31 <cmike> aranax, comida tipica
03:41:32 <aranax> cmike, si podes cotizar seria excelente
03:41:33 <shakamca> elbek: bien, allí se hizo coecys2007 y salió como en Q65,000 los tres días
03:41:41 <cmike> aranax, simon ma� lo hago
03:41:48 <aranax> ok
03:41:54 <elbek> shakamca: ahh bueno entonces si esta caro xD
03:41:59 <aranax> alguna informacion acerca de la localidad
03:42:01 <aranax> ?
03:42:05 <lfac> puta
03:42:08 <tian2992> aranax, casa ariana?
03:42:11 <aranax> extra
03:42:16 <aranax> tian2992, lo miro caro
03:42:17 <lfac> y sin hospedaje
03:42:21 <aranax> cabal
03:42:26 <tian2992> eso si
03:42:31 <lfac> para mi que el lugar donde es el evento no debe ser caro
03:42:35 <lfac> mejor si es gratis o donacion
03:42:36 <tian2992> el hotel de dohkogt
03:42:39 <aranax> si debe ser lo mas economico
03:42:40 <cmike> aranax, lfac  http://www.hotelcandelaria.com/
03:42:41 <shakamca> aranax: si no mal recuerdo, dentro de ese precio iba incluido dos coffee breaks diarios
03:42:46 <lfac> o en el mismo lugar del hospedaje
03:42:52 <aranax> #link http://www.hotelcandelaria.com/
03:43:07 <cmike> elbek, conozco casa ariana es bueno , pero caro ya hemos realizado eventos alli
03:43:16 <dohkogt> hmm para esa actividad podria ser en la finca la loma
03:43:23 <dohkogt> aqui en chimalt
03:43:24 <lfac> ya me imagino en esa cama roja
03:43:27 <pablomobile> aranax: CCM se ve bien si alquilamos mobiliario (los salones de la terraza tienen sillas) e internet móvil
03:43:30 <dohkogt> pero no se si les agrade
03:43:51 <elbek> aranax: y en el musac?
03:43:52 <aranax> dohkogt, transportar a la gente es otro costo
03:43:58 <aranax> elbek, es muy peque�
03:44:02 <lfac> dohkogt: enlace
03:44:07 <cmike> pablocastellanos, pero seria mejor sacar a la gente de la capital y venir a la antigua :)
03:44:09 <lfac> aranax: esta cerca
03:44:12 <lfac> chimal
03:44:13 <dohkogt> http://www.fincalalomadonatina.com/
03:44:17 <lfac> deberia tomarse en cuenta
03:44:24 <aranax> #link http://www.fincalalomadonatina.com/
03:44:27 <pablomobile> cmike: ¿Por qué?
03:44:30 <dohkogt> esa onda es salon de eventos y hotel
03:44:31 <aranax> dohkogt, si podes hacer la cotizaci�
03:44:32 <ducuchu> elbek: en el musac, solo esta el auditorium o salon mayor, es lo único q prestan.
03:44:35 <dohkogt> tambien restaurante
03:44:36 <dohkogt> aranax: simon
03:44:40 <dohkogt> yo llamo al cuate mañana
03:44:41 <dohkogt> ;)
03:44:44 <tian2992> en la finca sabana grande en escuintla
03:44:47 <tian2992> es de la USAC
03:44:51 <aranax> #agreed dohkogt cotizar en finca la loma
03:44:52 <elbek> ducuchu: ahh bueno
03:44:55 <tian2992> barata y tienen bastantes bungalows
03:44:57 <elbek> dohkogt: eso esta interesante
03:45:06 <cmike> pablocastellanos, es ambiente de ciudad , ej. antigua o chimal serviria para dar a conocer el pais :)
03:45:11 <aranax> bueno para no perdernos
03:45:20 <elbek> hay que pensar que algunos puede ser que no soporten mucho frio
03:45:27 <aranax> todo esto se resume en
03:45:32 <elbek> ni mucho calor
03:45:41 <aranax> porfavor a la personas que tienen contactos en otras sedes
03:45:44 <tian2992> elbek, ni que fuera en enero
03:45:57 <aranax> hacer las cotizaciones YA
03:46:00 <aranax> no tenemos tiempo
03:46:03 <elbek> tian2992: por chimal y demas siempre hace frio
03:46:06 <aranax> esto ya deberia estar cotizado
03:46:14 <aranax> elbek, tian2992 discutan depues
03:46:26 <cmike> dohkogt, en chimal , asi das frijoles colorados con piesito de dohkogt  xD
03:46:27 <aranax> entonces a las personas porfavor
03:46:27 <lfac> elbek: mlp
03:46:30 <elbek> mañana trato de averiguar lo del hotel
03:46:41 <cmike> elbek, igual yo
03:46:44 <pablomobile> elbek: ¿Frío en Chimaltenango?
03:46:45 <aranax> recuerden los datos estan en la wiki
03:46:57 <aranax> los dias
03:47:00 <aranax> la cantidad de personas
03:47:14 <aranax> etc hagan las cotizaciones y pongalas en el wiki
03:47:33 <aranax> http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas
03:47:34 <lfac> pablomobile: en amatitlan hace calor
03:47:34 <rmayorga> pablomobile, elbek discutir sobre cosas tan superficiales sobre que es frio para vos o el otro
03:47:36 <lfac> comprendelo
03:47:39 <lfac> jajaja
03:47:40 <rmayorga> no va a la reunión del ECSL
03:47:47 <tian2992> ECSL en Pana
03:47:50 <cmike> ademas amatitlan muy shuco
03:47:59 <lfac> retomemos el tema
03:48:00 <cmike> xD
03:48:09 <aranax> bueno coticen por favor senores
03:48:16 <lfac> aranax: cabal
03:48:18 <aranax> y posteen la informacion en la wiki
03:48:29 <aranax> y ya no discutan de temas superfluos
03:48:34 <dohkogt> cuanta mara esperan?
03:48:42 <lfac> dohkogt: 150
03:48:45 <aranax> dohkogt, revisa el wiki o lee el log
03:48:46 <lfac> maximo
03:48:46 <dohkogt> ok
03:48:53 <aranax> ��
03:49:04 <aranax> 150 ultima semana de octubre viernes sabado y domingo
03:49:13 <lfac> aranax: tenemos un plazo para elegir localidad
03:49:18 <lfac> deberiamos poner una fecha limite
03:49:25 <lfac> para que concentrarnos en eso
03:49:33 <aranax> #idea poner fecha limite localidad
03:49:38 <rmayorga> sí, mas fácil
03:49:40 <aranax> yo propongo
03:49:43 <aranax> mediados de junio
03:49:52 <aranax> no podemos retrasarnos mas de eso
03:49:55 <rmayorga> suena bien, pero quedan 3 semanas para eso
03:49:56 <rmayorga> digo 4
03:49:57 <aranax> no se que opinan
03:50:02 <rmayorga> finales de Junio ?
03:50:02 <pablomobile> lfac, rmayorga, elbek: si hay frío, suéter, si hace calor, ¡fastidiados!
03:50:39 <aranax> alguna otra propuesta de fecha
03:50:56 <aranax> asi definimos
03:51:05 <elbek> aranax: dale, que quede asi
03:51:18 <rmayorga> elbek: así es mediados de junio ?
03:51:43 <pablocastellanos> pablomobile: se volvió a quedar sin internet
03:51:48 <elbek> si, perdon, no habia visto lo otro rmayorga
03:51:50 <rmayorga> o sea, viernes 15 de Junio es justo al medio del mes
03:52:01 <aranax> bueno hasta el jueves 14 de junio
03:52:15 <aranax> en esa reunion sera la ultima fecha
03:52:28 <rmayorga> aranax: agrega al bot
03:52:29 <aranax> #agreed 14 de junio fecha limite para localidad
03:52:30 <rmayorga> nadie dijo nada
03:52:37 <aranax> ya esta
03:52:39 <rmayorga> les interesa mas el frio, lo shuco y el calor
03:52:46 <elbek> ¬¬
03:53:09 <aranax> muy bien terminamos con el punto
03:53:12 <aranax> de la localidad
03:53:18 <lfac> rmayorga: me interesa que tengamos internet y done conectar las maquinas
03:53:23 <lfac> el clima pela la verga
03:53:28 <rmayorga> lfac: ponelo en el wiki
03:53:34 <rmayorga> ya está la fecha para decidir
03:53:35 <aranax> lfac++
03:53:43 <pablomobile> rmayorga: Si la localidad es gratis es lo que más me interesa
03:53:50 <lfac> rmayorga: lo de "el clima pela la verga"?
03:53:52 <rmayorga> pablomobile: wiki
03:53:52 <lfac> :D
03:53:55 <aranax> #topic Actualizaci�e cotizaciones de alimentaci� hospedaje
03:53:58 <rmayorga> otra reunión solo para ese tema
03:54:16 <aranax> bueno he realizado cotizaciones de alimentos
03:54:25 <aranax> a� me han pasado todas pero ya me dieron la primera
03:54:32 <aranax> como pueden ver en la wiki postee una de ellas
03:54:41 <rmayorga> link ?
03:54:46 <lfac> aranax: enlace
03:54:47 <aranax> #link http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas#Alimentaci.C3.B3n
03:55:03 <elbek> lo ideal seria buscar un lugar donde nos cobren la comida pero nos ofrezcan el lugar de "gratis" digamos
03:55:06 <lfac> aranax: debemos fijar un presupuesto estimado
03:55:09 <lfac> en base a los ingresos
03:55:12 <lfac> que preveemos
03:55:13 <aranax> elbek, vamos por pasos
03:55:20 <lfac> no podes aceptar algo fuera de ese presupuesto
03:55:24 <aranax> lfac, pero debemos tambier cotizar como esta el mercado
03:55:25 <lfac> a menos que se consiga un ingreso extra
03:55:48 <aranax> en base a eso hacer el presupuesto
03:55:59 <aranax> por lo regular cobran por plato
03:56:12 <lfac> aranax: eso implicaria subir el precio del evento
03:56:25 <aranax> lfac, necesitamos patrocinio
03:56:28 <aranax> es una realidad
03:56:31 <lfac> aranax: tenemos que tener costes realistas y si no buscar patrocinio
03:56:35 <aranax> solo con 100 dolares no sale
03:56:45 <rmayorga> aranax: si podes pedirles que bajen el precio y que un menú sea vegetales, frijoles, arros
03:56:46 <aranax> lfac, es un deber conseguir patrocinios
03:56:49 <rmayorga> y cosas sin carne
03:56:56 <rmayorga> vas a hacer felices a los que pregunten en la lista
03:56:59 <aranax> rmayorga, es la idea que sea buffet
03:57:00 <rmayorga> y podría bajar precio
03:57:11 <lfac> rmayorga: cabal
03:57:16 <rmayorga> aranax: aja, que no pongan en el buffet pollo y carne de res
03:57:18 <aranax> asi hay opciones para la gente
03:57:19 <rmayorga> que pongan solo una
03:57:22 <rmayorga> pollo o carne
03:57:25 <rmayorga> y pongan mas vegetales
03:57:31 <lfac> o frijoles en puta
03:57:32 <rmayorga> y frijoles, y ensaladas
03:57:35 <rmayorga> y todos felices
03:57:36 <lfac> eso han hecho en los otros eventos
03:57:39 <lfac> frijoles y arroz
03:57:41 <rmayorga> nadie se queja que no los toman en cuenta
03:57:44 <aranax> rmayorga, agregar como idea now!
03:57:48 <lfac> al resto de centroamercianos solo eso comen
03:57:49 <lfac> jajajaja
03:58:00 <aranax> estoy de acuerdo en eso
03:58:16 <aranax> el costo de la alimentacion tambien va de la mano de la localidad
03:58:23 <aranax> hay hoteles que dan el servicio
03:58:35 <tian2992> aguacates!
03:58:36 <aranax> porque de lo contrario se debe pedir catering
03:58:41 <rmayorga> o sea, creo que si no hacen dos platos fuertes(a.k.a pollo/carne) para el buffet seguro pueden bajar esos 6k!
03:58:44 <rmayorga> Q
04:00:15 <aranax> #idea buscar menus con una opcion de vegetales y frijoles y arroz
04:00:22 <lfac> aranax: me podes pasar el enlace de tu cotizacion
04:00:25 <lfac> puedo usarla como base
04:00:28 <lfac> para hacer un medio presupuesto
04:00:56 <aranax> #link http://archivos.slgt.org/ecsl/cotizaciones/alimentacion/COMIDA%20CALIENTE%20SERVIDA%20TIPO%20BUFFE.odt
04:01:15 <lfac> revisando
04:01:16 <aranax> lfac, toma en cuenta lo siguiente, pedir menu, si incluye catering es decir meseros mobiliario etc
04:01:27 <lfac> aranax: simon
04:01:44 <lfac> creo que eso deberia venir dentro de la cotizacion
04:01:50 <aranax> y recuerden gastos innecesario omitanlos
04:01:54 <lfac> no me veo a pablomobile sirviendo la comida
04:02:09 <aranax> no importa si las meses no tienen mo�i no hay fuente de chocolate
04:02:18 <aranax> si no hay una figura de hielo tallada
04:02:25 <aranax> lo basico
04:02:30 <cmike> rmayorga,  aqui en el hotel los 68us$ incluye los 3 tiempos de comida, desayuno buffet almuerzo tipico de guate y cena tipica , muy buena
04:02:40 <cmike> hilc
04:02:43 <rmayorga> cmike: #wiki
04:02:44 <cmike> hilachas :D
04:02:45 <lfac> estimado de ingreso si los 150 participantes llegan y pagan su entrada
04:02:48 <lfac> Participantes	Q150.00
04:02:48 <lfac> Monto a pagar en dolares	Q100.00
04:02:48 <lfac> Cambio Dolar	Q7.68
04:02:48 <lfac> Total	Q115,200.00
04:02:49 <aranax> cmike, pues cotiza y ponelo en el wiki
04:02:56 <lfac> solo para darnos una idea
04:03:07 <aranax> cabal
04:03:16 <aranax> y partiendo del hecho que es maximo
04:03:21 <cmike> buen billete :S
04:03:22 <aranax> yo talvez lo haria con 120
04:03:35 <n0rman> si, m parece una gran cantidad de personas
04:03:58 <aranax> n0rman, mirabamos 20 personas por pais
04:04:13 <aranax> aprox
04:04:17 <elbek> ciertamente eso no nos incluye como comunidad slgt
04:04:34 <aranax> elbek, vos tambien pagas tu entrada acordate
04:04:39 <kreiGT> cabal
04:04:44 <cmike> xD
04:04:45 <kreiGT> y exigis factura
04:04:45 <n0rman> aranax: 20 por país no t parece mucho?
04:04:48 <n0rman> :)
04:04:51 <lfac> aranax: ya medio revise la cotizacion, creo que esta muy abierto todo
04:04:57 <elbek> xD
04:04:58 <tian2992> cmike cotizar nao
04:05:01 <lfac> deberian ser cotizaciones mas especificas
04:05:04 <aranax> lfac, lo puse en la wiki
04:05:04 <lfac> asi cmo habias dicho
04:05:07 <rmayorga> alguien sabe cuanta gente llegó a suchitoto ?
04:05:10 <aranax> aun no me pasan lo demas
04:05:15 <lfac> 3 cencas 3 desayunos 3 almuerzos para 150 personas
04:05:18 <rmayorga> para no discutir si son muchos o pocos
04:05:20 <rmayorga> y sacar un promedio
04:05:27 <aranax> rmayorga, ese fue el promedio
04:05:28 <rmayorga> de esteli, suchitoto, puntarenas
04:05:31 <n0rman> aja, hay estadísticas de suchitoto?
04:05:32 <cmike> tian2992, ma� hablo con el due�ue es el que ve eso y tiende los eventos
04:05:33 <aranax> al menos el de cr
04:05:34 <rmayorga> aranax: pues calculen con eso
04:05:43 <tian2992> cmike, donde es?
04:05:46 <aranax> rmayorga, yo me base en el de cr
04:05:55 <rmayorga> aranax:  suma de los valores
04:06:02 <rmayorga> / número de ecsls
04:06:15 <cmike> tian2992, http://www.hotelcandelaria.com/
04:06:35 <aranax> bueno alguna duda respecto al tema
04:06:35 <aranax> ?
04:07:30 <lfac> aranax: una pregunta, cuando se abriria la preinscripcion?
04:07:31 <aranax> alguna duda respecto a cotizacion de comida y hospedaje
04:07:40 <lfac> digo eso le da un mejor panorama del verdadero interes
04:07:45 <lfac> se que al final no van todos
04:07:49 <lfac> pero es una fuente de estimacion
04:07:50 <aranax> lfac, yo tenia pensado a inicios de julio
04:08:14 <lfac> aranax: aun no se tiene ningun patrocinio fijo?
04:08:16 <pablomobile> aranax: Habría que hacer una pre inscripción para saber quienes realmente van a venir
04:08:25 <aranax> #info definir fecha de inicio de preinscripcion
04:08:40 <aranax> pablomobile, asi se han hecho los otros a�
04:08:57 <aranax> lfac, bakabs y probablemente applitic, y n0rman iba a ver algo con hivos
04:09:10 <rmayorga> aranax: cerramos el tema
04:09:18 <rmayorga> de *cotizaciones*
04:09:19 <aranax> creo que si
04:09:24 <aranax> no hay nada mas de hablar de eso
04:09:40 <aranax> bueno pasemos al siguiente punto
04:09:43 <lfac> aranax: lo poco que hable de applitic hablaron mas temas de difusion... diga para no levantar falsas expectativas
04:09:44 <aranax> #topic Avances en logos y material gr�co
04:09:46 <lfac> :D
04:10:06 <lfac> marketing que le dicen
04:10:07 <aranax> lfac, pues me dijeron varias cosas, veremos el martes que pasa
04:10:07 <lfac> :D
04:10:22 <aranax> bueno
04:10:24 <tian2992> los dise�tienen que ser con SL
04:10:27 <tian2992> definitivamente
04:10:27 <aranax> ahora una cosa mas
04:10:32 <aranax> tian2992, eso fijo
04:10:38 <aranax> y creo que no debe ser tema de discusi�
04:10:41 <tian2992> aranax, y tipografias libres :3
04:10:50 <dohkogt> mucha y si le hablan a jesmy???
04:10:52 <aranax> el material grafico es hecho con sw libre, medios libres
04:10:58 <dohkogt> ella usa SL para estas ondas
04:10:58 <rmayorga> #action no se aceptan archivos creados con software privativo
04:10:59 <rmayorga> xD
04:11:01 <rmayorga> aranax: ↑
04:11:10 <aranax> rmayorga++
04:11:25 <aranax> #action no se acepta material grafico en formatos privativos
04:11:39 <aranax> si no estoy mal ducuchu habia iniciado con algo de eso
04:11:48 <n0rman> pudieran enviar una convocatoria a la lista de slca con las bases para el diseño del logo
04:11:50 <aranax> no se si puede darnos unpoco de informaci�acerca de eso
04:11:50 <rmayorga> aranax: debería de ser un tema corto, se pone fecha litime de mandar logos/diseños de playeras, etc
04:11:51 <n0rman> y ver quien se anima y entre algo
04:12:06 <rmayorga> y que lo suban al wiki y después se decide en IRC
04:12:06 <ducuchu> pues mi papá esta haciendo el diseño y yo lo digitalizo
04:12:09 <lfac> n0rman: tenemos una estadistica de los asistentes a los tres eventos anteriores
04:12:10 <rmayorga> sino se le da largas al asunto
04:12:17 <lfac> n0rman: nos podria servir de referencia
04:12:20 <ducuchu> ahorita, tenemos tres logos pero falta un cuarto, a mi me gustaría q todos votaran o dijeran algo d los logos
04:12:21 <aranax> #idea enviar correo de convocatoria a slcentroamerica
04:12:22 <lfac> ?
04:12:35 <n0rman> ducuchu: esos logos están en wiki?
04:12:39 <rmayorga> ducuchu: ponelos en el wiki
04:12:42 <n0rman> ducuchu: una vez los tengás subilos a la wiki de slca
04:12:43 <rmayorga> y manda un correo a la lista
04:12:44 <ducuchu> como?
04:12:50 <n0rman> ducuchu: como que?
04:12:55 <ducuchu> n0rman: como se suben..
04:13:03 <aranax> ducuchu, subilos al ftp de slgt
04:13:05 <n0rman> ducuchu: en la wiki hay opción para subir archivo
04:13:06 <rmayorga> ducuchu: son bits que llegan a un servidor
04:13:07 <lfac> n0rman: rmayorga alguien tiene la estadistica de asistencia?
04:13:08 <aranax> ducuchu, y le hacemos un link
04:13:09 <rmayorga> y se dibujan como jpg
04:13:10 <lfac> :S
04:13:11 <ducuchu> pues, yo los estaba haciendo, pq se requieren para la página.
04:13:14 <n0rman> aranax: en la wiki es mejor creo
04:13:21 <aranax> n0rman, son links al ftp y ya
04:13:31 <aranax> n0rman, se pueden confundir tambien
04:13:41 <ducuchu> aranax: y pq no se abre el tiempo para hacer el logo.. : ) por lo menos unas dos semanas
04:13:50 <rmayorga> lfac: yo tengo algo del sistema de registro de esteli
04:13:51 <aranax> ducuchu, claro vos subi tus logos
04:13:54 <ducuchu> aranax: me parece buena idea : )! así también los 4 q tengo concursarían jeje :P!
04:13:55 <rmayorga> recuerdo que era bien simple
04:14:05 <rmayorga> lfac: pero no viene al tema
04:14:07 <n0rman> aranax: si se maneja en wiki no veo como confundir
04:14:25 <aranax> entonces para que nos e malinterprete
04:14:28 <rmayorga> ducuchu: en todo caso, si te cuesta mucho subirlo podrías pedir ayuda en la lista
04:14:33 <aranax> se hara convocatoria para que cualquier persona colabore
04:14:41 <aranax> en el material grafico
04:14:56 <aranax> se suben la info al wiki
04:14:59 <rmayorga> aranax: entonces solo podemos decidir las baes ahora ?
04:15:00 <aranax> y por ultimo se decide
04:15:08 <ducuchu> aranax: yo quiero q en la página web haya esa posibilidad
04:15:19 <aranax> ducuchu, ?
04:15:22 <ducuchu> q la gente q quiera hacer banners, botones, playeras o cualquier cosa gráfica, la pueda subir alli
04:15:33 <aranax> ducuchu, eso se puede en el wiki
04:15:38 <lfac> rmayorga: solo el numero de asistentes, si se pudiera conseguir
04:15:45 <rmayorga> lfac: dejame ver
04:15:50 <ducuchu> aranax: si, yo sé, pero se ve muy bonito
04:15:51 <lfac> gracias
04:15:56 <ducuchu> es como la página de .cr q tiene esa parte
04:16:01 <n0rman> rmayorga: lfac eran 98-100 en .ni
04:16:03 <ducuchu> y q todo se suba como .svg
04:16:07 <ducuchu> y con licencia CC : )
04:16:13 <n0rman> n la wiki se puede, no tenemos que espear el sitio
04:16:17 <n0rman> el sitio ni lo tenemos
04:16:20 <lfac> n0rman: menos de lo que recordaba :(
04:16:25 <aranax> lfac, cabal
04:16:28 <n0rman> así que trabejemos con lo que tnmos
04:16:43 <pablomobile> aranax: #action todo material se subirá a la wiki
04:17:02 <aranax> #agreed se hara convocatoria para material grafico del ecsl
04:17:19 <aranax> #action el material sera liberado con licencias libres
04:17:30 <tian2992> el wiki renderiza SVGs a PNG
04:17:41 <aranax> y recuerden cc nc NO ES LIBRE
04:18:04 <aranax> cc by y cc by sa SI SON LIBRES
04:18:05 <rmayorga> lfac, n0rman creo que de ecsl solo tengo un blog, lo que recordaba tener datos es MiniDebConf Panamá y eso sí esta en el server
04:18:05 <tian2992> CC-BY o CC-BY-SA
04:18:09 <aranax> LAS DEMAS NO
04:18:10 <rmayorga> no se como se llevo el registro
04:18:33 <aranax> algo mas con los logos?
04:18:38 <pablomobile> a
04:18:45 <n0rman> aranax: pues sería decir que es lo que tiene que reflejar
04:18:49 <n0rman> creo que eso lo leí en algún lado
04:19:12 <pablomobile> n0rman: cabal
04:19:28 <aranax> n0rman, el tema es el ecsl, y por ser en gt y 2012 queriamos que tuvieran topico maya
04:19:44 <aranax> algo mas
04:19:52 <aranax> asi pasamos al otro tema
04:19:53 <n0rman> #info el logo debe presentar un topico maya
04:20:00 <rmayorga> aranax: por el 2012
04:20:04 <rmayorga> que salgan cosas apocalipticas
04:20:07 <rmayorga> :)
04:20:13 <aranax> cabal
04:20:15 <cmike> xD
04:20:38 <aranax> bueno pasamos al siguiente topico
04:20:43 * ducuchu esta en una comunidad d espiritualidad maya y piensa q los abuelos, se entristecen al leer q son cosas apocalipticas
04:21:00 <aranax> #topic Preguntas en general, informaci�andom
04:21:11 <n0rman> ducuchu: que bueno acá no están los abuelos, así no se ponen trists al leer a rmayorga :)
04:21:22 <rmayorga> ducuchu: no les enseñes el log
04:21:25 <aranax> bueno esta deb�ser la parte mas desordenada pero ya lo fue antes
04:21:31 <n0rman> aranax: iban a hacer un documento para buscar patrocinio para le ECSL?
04:21:34 <n0rman> lo tienen?
04:21:35 <aranax> asi que pregunten
04:21:42 <aranax> n0rman, a�
04:21:44 <shakamca> aranax: difusión del evento?
04:21:45 <dulios> internet
04:21:49 <n0rman> aranax: quien iba a hacerlo?
04:21:58 <aranax> n0rman, pues no veo a nadie en la wiki
04:22:01 <lfac> dulios: me podes pasar un estimado de costos
04:22:06 <aranax> n0rman, vos podrias hacerlo?
04:22:07 <lfac> dulios: de internet para tres dia
04:22:10 <lfac> dulios: un estimado
04:22:18 <aranax> agregalo en la wiki y posteas el status
04:22:26 <ducuchu> lfac: t esta sirviendo tu maestría ;)
04:22:27 <n0rman> aranax: necesitamos información para eso
04:22:30 <n0rman> fecha, lugar
04:22:31 <lfac> aranax: esta cara la comida en esa tu cotizacion :S
04:22:32 <aranax> dulios, vossabes internete decente
04:22:32 <n0rman> al menos
04:22:36 <aranax> lfac, ahuevos
04:22:39 <aranax> si es caro
04:22:46 <n0rman> yau definieron el lugar?
04:22:46 <dulios> lag
04:22:47 <aranax> shakamca, difusion no es tanto
04:22:48 <n0rman> me pareció leer que no
04:22:52 <aranax> n0rman, aun no
04:23:07 <shakamca> aranax: yo preguntaba por si querían que fuera gente que nada que ver
04:23:13 <lfac> aranax: ese costo se puede bajar, parece comida para casamiento
04:23:18 <n0rman> aranax: que lugares son los que están?
04:23:26 <dulios> telecom, me dijo que s'i ten'ia servicio en antigua y en la zona uno, pendiente que me pase la info
04:23:32 <aranax> shakamca, no es un evento abierto a gente en general es mas especifico para personas de comunidades de sw libre
04:23:37 <aranax> lfac, lo mismo pense
04:23:44 <aranax> n0rman, mira la wiki
04:23:56 <n0rman> shakamca: la idea de ECSL es que sea para la comunidad de SLCA
04:23:59 <aranax> ya definimos fecha limite para localidades en esta reunion
04:24:02 <n0rman> por lo que no se pretende que llegue gente nueva
04:24:14 <n0rman> más bien se espera gente activa dentro de las comunidads de centroamerica
04:24:18 <aranax> dulios, presionar now!
04:24:19 <shakamca> aranax, n0rman: ok
04:24:34 <dulios> consegu'i contacto con claro y me mandaron con una vendedora
04:24:46 <lfac> shakamca: es un evento medio cerrado, pero no lo digas en voz alta :D
04:24:47 <lfac> xDDD
04:24:50 <aranax> dulios, dale el que no chilla no mama
04:24:53 <n0rman> aunque no prohibimos la entrada, no nos enfocamos en que participe gente nueva dentro de alguna comunidad :) siempre es bueno tener a nuevos porque es una forma de motivarlos y entusiasmarlos a que se unan, pero no es el objetivo tener mucho gente :)
04:25:03 <shakamca> lfac: jjajaja ta bueno
04:25:16 <dulios> y me falta llamar a columbus que hoy me pasaron los contactos
04:25:16 <n0rman> lfac: no diría que medio cerrado, pero si lo veo como un evento donde no vas a llegar a aprender a deosftwar elibre
04:25:20 <aranax> mas preguntas hagan sus preguntas
04:25:31 <aranax> y fuera los offtopic
04:25:49 <kreiGT> aranax, se dar�actura?
04:25:53 <aranax> #agreed no mas flame en las listas de correo
04:25:59 <n0rman> hay flame?
04:26:02 <aranax> kreiGT, ��
04:26:06 <aranax> n0rman, cuando no?
04:26:11 <n0rman> aranax: donde?
04:26:37 <aranax> n0rman, fue ajeno al evento en slgt
04:26:50 <n0rman> ???
04:26:51 <dulios> subo las r tenga
04:26:56 <dulios> lag
04:27:26 <aranax> n0rman, mucha gente hablo alli pero nadie apoya los eventos como este
04:27:33 <dulios> me lleva con mi proveedor XD
04:27:50 <aranax> si alguien mas puede ayudar en cotizacionessimplemente HAGALO
04:27:53 <aranax> recuerden
04:27:54 <n0rman> puta! estamos hast ala mierda de spam
04:28:05 <aranax> NO PIDAN PERMISO, HAGAN LAS COSAS
04:28:20 <aranax> posteen sus ideas en la wiki y registren su trabajo en la wiki
04:28:25 <lfac> aranax: seguir con la reunion por favor
04:28:30 <lfac> -_-
04:28:36 <aranax> ya estan las paginas solo llenenlas con la info
04:28:41 <aranax> que van recabando
04:28:45 <n0rman> necesitamos  alguien que se encargue de limpiar spam de la wiki
04:28:46 <aranax> lfac, en eso estoy
04:29:13 <aranax> en las paginas que estamos usando no hay spam por le momento
04:29:40 <aranax> alguna informaci�as que quieran dar a ocnocer o preguntar
04:29:57 <aranax> sino revisamos datos para la proxima reunion y damos por concluido eltema
04:31:04 <n0rman> aranax: si yo se que no hay ahí, pero la wiki en general tiene spam
04:31:15 <n0rman> concluí pues :) stamos listos creo
04:31:30 <aranax> n0rman, ponelo en la wiki de tareas y que alguien se ofrezca a quitarlo
04:31:33 <aranax> bueno entonces
04:31:35 <aranax> si no hay nada mas
04:32:00 <aranax> la proxima reunion el otro jueves misam hora mismo canal
04:32:29 <aranax> #agreed jueves 31 de mayo 9 de la noche por #sl-centroamerica en freenode
04:32:42 <aranax> la agenda sera deavances
04:32:49 <aranax> pueden comenzar a llenar la agenda
04:33:27 <kreiGT> excelente
04:34:04 <pablomobile> n0rman: ¿Puedo borrar spam?
04:34:23 <n0rman> #endmeeting
04:34:24 <n0rman> :)
04:34:25 <aranax> pablocastellanos, no pidas permiso hacelo
04:34:32 <aranax> bueno gracias por su atencion
04:34:33 <dulios> n0rman, la 'unicaforma que mitigu'e el spam en la wiki de slgt fue quitando el registro de usuarios v'ia web
04:34:36 <aranax> #stopmeeting
04:34:43 <aranax> #endmeeting