#munin Meeting

Meeting started by TheSnide at 19:39:23 UTC (full logs).

Meeting summary

  1. mailing lists (TheSnide, 19:40:24)
    1. https://github.com/munin-monitoring/contrib/pulls?q=is%3Apr+author%3Asumpfralle (TheSnide, 19:46:01)

  2. moving wiki content to TheGuide (TheSnide, 20:08:47)
    1. ACTION: TheSnide will disabled every other branch than "latest" in readthedocs (TheSnide, 20:11:37)


Meeting ended at 20:35:22 UTC (full logs).

Action items

  1. TheSnide will disabled every other branch than "latest" in readthedocs


Action items, by person

  1. TheSnide
    1. TheSnide will disabled every other branch than "latest" in readthedocs


People present (lines said)

  1. TheSnide (33)
  2. dipohl (26)
  3. MeetBot (2)


Generated by MeetBot 0.1.4.