#munin Meeting
Meeting started by TheSnide at 19:38:03 UTC
(full logs).
Meeting summary
- 2.0 (TheSnide, 19:41:15)
  - 2.0.24 is out. 2.0.25 is just behind the
    corner. But as there won't be any time before the freeze, no need to
    rush it more than needed. (TheSnide,
    19:41:59)
 
 
- 2.1 (TheSnide, 19:43:10)
  - http://guide.munin-monitoring.org/ is the new
    home of our documentation, thanks to dipohl1 & ssm. (TheSnide,
    19:49:35)
- ACTION: TheSnide will
    change the URL for the Guide on the wiki toolbar. (TheSnide,
    19:50:08)
 
 
- misc (TheSnide, 20:00:19)
Meeting ended at 20:19:58 UTC
(full logs).
Action items
  - TheSnide will change the URL for the Guide on the wiki toolbar.
Action items, by person
  -  TheSnide 
    - TheSnide will change the URL for the Guide on the wiki toolbar.
 
People present (lines said)
  - TheSnide (34)
- h01ger (7)
- kenyon (7)
- dipohl1 (6)
- MeetBot (3)
- ssm (0)
Generated by MeetBot 0.1.4.