#munin Meeting
Meeting started by TheSnide at 19:39:02 UTC
(full logs).
Meeting summary
- Plugin gallery (TheSnide, 19:39:51)
  - AGREED: in munin
    overview the categories are all written in lower case (TheSnide,
    19:45:20)
 
 
- Coding Guide (TheSnide, 19:46:25)
  - http://munin-monitoring.org/wiki/plugin-bcp
    (dipohl,
    19:48:13)
- http://munin-monitoring.org/wiki/PluginGallery#Currentstateoftheproject
    (dipohl,
    19:49:46)
- http://en.wiktionary.org/wiki/your_mileage_may_vary
    (TheSnide,
    20:06:19)
 
Meeting ended at 20:30:03 UTC
(full logs).
Action items
  - (none)
People present (lines said)
  - dipohl (58)
- TheSnide (52)
- MeetBot (2)
Generated by MeetBot 0.1.4.