#munin Meeting
Meeting started by TheSnide at 18:05:15 UTC
(full logs).
Meeting summary
- 2.2 (TheSnide, 18:07:01)
  - AGREED: minified JS
    will be replaced with nonfminified version (TheSnide,
    18:27:05)
 
 
- munin-c (TheSnide, 18:39:01)
 
- lenses (TheSnide, 19:04:16)
  - http://augeas.net/ augeas (TheSnide,
    19:10:46)
 
 
- misc (TheSnide, 19:14:41)
  - ACTION: TheSnide will
    doodle an end feb date. (TheSnide,
    19:21:39)
 
Meeting ended at 19:30:12 UTC
(full logs).
Action items
  - TheSnide will doodle an end feb date.
Action items, by person
  -  TheSnide 
    - TheSnide will doodle an end feb date.
 
People present (lines said)
  - TheSnide (73)
- helmut (26)
- ssm (23)
- MeetBot (2)
- h01ger (2)
- pretec (2)
- GrumpyFux (2)
Generated by MeetBot 0.1.4.