#munin Meeting
Meeting started by TheSnide at 17:58:40 UTC
(full logs).
Meeting summary
- 2.2 (TheSnide, 18:01:46)
  - 2.1.4 _can_ be packaged, and should be. Just
    not forced upon unwary users. As, it would deb/exp-like distro
    only. (TheSnide,
    18:03:33)
 
 
- munin-c (TheSnide, 18:05:39)
 
- next meetings (TheSnide, 18:12:23)
 
- starved nodes (TheSnide, 18:13:01)
 
- next meetings (TheSnide, 18:40:21)
  - ACTION: TheSnide will
    setup a poll for next meeting times (TheSnide,
    18:48:17)
 
 
- miniDebConf (TheSnide, 18:48:58)
  - ACTION: TheSnide will
    orga a AMA sessions. details to be defined outside meeting.
    (TheSnide,
    18:57:13)
 
 
- misc (TheSnide, 18:57:35)
Meeting ended at 19:00:37 UTC
(full logs).
Action items
  - TheSnide will setup a poll for next meeting times
- TheSnide will orga a AMA sessions. details to be defined outside meeting.
Action items, by person
  -  TheSnide 
    - TheSnide will setup a poll for next meeting times
- TheSnide will orga a AMA sessions. details to be defined outside meeting.
 
People present (lines said)
  - TheSnide (60)
- GrumpyFux (18)
- helmut (6)
- MeetBot (2)
- pretec (2)
Generated by MeetBot 0.1.4.