#munin Meeting

Meeting started by TheSnide at 18:30:04 UTC (full logs).

Meeting summary

  1. 2.2 (TheSnide, 18:32:08)
    1. sql branch was merged today. along with the 2.1.4 release, which contains it. (TheSnide, 18:33:13)

  2. other (TheSnide, 18:45:03)
    1. for now the best way to install munin is the scripts in dev_scripts/ (TheSnide, 18:53:12)
    2. ACTION: TheSnide has to write a short doc about how dev_scripts/ works, as it is quite simple to use it. (TheSnide, 18:55:11)
    3. mustrap will not be default for 2.2. too disruptive, too little time to test. (TheSnide, 19:05:50)


Meeting ended at 19:19:55 UTC (full logs).

Action items

  1. TheSnide has to write a short doc about how dev_scripts/ works, as it is quite simple to use it.


Action items, by person

  1. TheSnide
    1. TheSnide has to write a short doc about how dev_scripts/ works, as it is quite simple to use it.


People present (lines said)

  1. TheSnide (36)
  2. MeetBot (7)
  3. GrumpyFux (6)
  4. h01ger (3)


Generated by MeetBot 0.1.4.