#munin Meeting

Meeting started by TheSnide at 18:00:50 UTC (full logs).

Meeting summary

  1. 2.2 (TheSnide, 18:02:46)
  2. munin-c (TheSnide, 18:41:28)
    1. in order to focus on sql, i asked helmut to take the interim on m-c. (TheSnide, 18:51:51)

  3. misc (TheSnide, 18:52:22)
  4. misc/bugs (TheSnide, 18:53:45)
    1. ACTION: add an irc trigger on trac actions. (TheSnide, 18:58:05)


Meeting ended at 19:27:27 UTC (full logs).

Action items

  1. add an irc trigger on trac actions.


People present (lines said)

  1. TheSnide (71)
  2. GrumpyFux (28)
  3. olasd (4)
  4. MeetBot (2)


Generated by MeetBot 0.1.4.