#debian-reproducible: dpkg-buildinfo files https://pad.riseup.net/p/dpkg-buildinfo-keep

Meeting started by h01ger at 12:28:37 UTC (full logs).

Meeting summary

    1. https://pad.riseup.net/p/dpkg-buildinfo-keep (mapreri, 12:30:10)
    2. AGREED: s#available file#available patch# in https://salsa.debian.org/-/snippets/877 (h01ger, 14:05:45)
    3. AGREED: guillem> | h01ger: no jochensp comment was correct, based on the dpkg available db file :) (h01ger, 14:06:38)
    4. AGREED: :-D (h01ger, 14:06:42)


Meeting ended at 14:15:14 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. guillem (94)
  2. h01ger (71)
  3. Snu[m] (37)
  4. jochensp (16)
  5. kpcyrd (13)
  6. MeetBot (2)
  7. mapreri (2)


Generated by MeetBot 0.1.4.