#debian-qa Meeting
Meeting started by zack at 12:09:35 UTC
(full logs).
Meeting summary
- opw debsources - next meeting (zack, 12:09:46)
  - AGREED: next meeting
    next Friday, usual time (zack,
    12:10:43)
 
 
- opw debsources - refactoring status (zack, 12:10:53)
Meeting ended at 12:30:10 UTC
(full logs).
Action items
  - (none)
People present (lines said)
  - sophiejjj (52)
- zack (50)
- matthieucan (15)
- MeetBot (3)
Generated by MeetBot 0.1.4.