#debian-qa Meeting
Meeting started by matthieucan at 12:00:39 UTC
(full logs).
Meeting summary
- debsources OPW - next meeting (matthieucan, 12:00:53)
  - AGREED: next meeting
    next Friday, usual time (matthieucan,
    12:01:42)
 
 
- debsources OPW - weekly review (matthieucan, 12:02:50)
 
- - debsources OPW - misc (matthieucan, 12:50:27)
Meeting ended at 12:51:00 UTC
(full logs).
Action items
  - (none)
People present (lines said)
  - matthieucan (106)
- sophiejjj (90)
- MeetBot (2)
- h01ger (1)
Generated by MeetBot 0.1.4.