#debian-qa Meeting
Meeting started by zack at 12:00:14 UTC
(full logs).
Meeting summary
- debsources opw - next meeting (zack, 12:00:43)
  - AGREED: next meeting
    next Fri, usual time (zack,
    12:01:28)
 
 
- debsources opw - weekly review (zack, 12:01:40)
  - ACTION: matthieucan
    to review sophiejjj's 1st patch for #761119 (zack,
    12:26:11)
 
 
- debsources opw - misc (zack, 12:34:56)
Meeting ended at 12:35:43 UTC
(full logs).
Action items
  - matthieucan to review sophiejjj's 1st patch for #761119
Action items, by person
  -  matthieucan 
    - matthieucan to review sophiejjj's 1st patch for #761119
 
-  sophiejjj 
    - matthieucan to review sophiejjj's 1st patch for #761119
 
People present (lines said)
  - zack (106)
- sophiejjj (54)
- matthieucan (35)
- MeetBot (3)
- KGB-0 (1)
Generated by MeetBot 0.1.4.