#debian-l10n-br Meeting

Meeting started by lenharo at 23:59:10 UTC (full logs).

Meeting summary

  1. Presentes (lenharo, 23:59:23)
  2. presentes (lenharo, 23:59:33)
  3. Repositório do time (lenharo, 00:00:53)
    1. repositorio do time: https://salsa.debian.org/l10n-br-team (lenharo, 00:01:29)

  4. Alteração nome da lista (lenharo, 00:06:06)
    1. de acordo com a mensagem https://lists.debian.org/debian-l10n-portuguese/2018/10/msg00004.html, temos a proposta de alterar o nome de lista (lenharo, 00:06:31)
    2. Para registro, o nome proposto é: debian-l10n-brazilian (lenharo, 00:09:46)
    3. phls vota por definir já. (lenharo, 00:34:49)
    4. qobi[m], rocha, ricardofantin: também votam por definir já (lenharo, 00:35:43)
    5. lenharo, vota por perguntar na i18n antes de bater o martelo. (lenharo, 00:36:10)
    6. ACTION: lenharo vai perguntar na lista i18n sobre a mudança de nome, ver a sugestão. (lenharo, 00:46:50)

  5. Bits Mensal (lenharo, 00:49:44)
    1. https://salsa.debian.org/l10n-br-team/bits/blob/master/drafts/2018-Out.md (ricardofantin, 00:49:49)

  6. Mudança de processo de cvs para git (validar informações) (lenharo, 00:53:56)
  7. : Utilizar MR do salsa para revisão. (lenharo, 00:55:52)
  8. Topicos gerais. (lenharo, 01:00:53)


Meeting ended at 01:02:57 UTC (full logs).

Action items

  1. lenharo vai perguntar na lista i18n sobre a mudança de nome, ver a sugestão.


Action items, by person

  1. lenharo
    1. lenharo vai perguntar na lista i18n sobre a mudança de nome, ver a sugestão.


People present (lines said)

  1. lenharo (75)
  2. qobi[m] (37)
  3. adrianorg (34)
  4. phls (31)
  5. ricardofantin (19)
  6. rocha (5)
  7. MeetBot (3)


Generated by MeetBot 0.1.4.