#debian-kernel Meeting

Meeting started by waldi at 19:00:17 UTC (full logs).

Meeting summary

  1. #1105164 (waldi, 19:04:45)
    1. ACTION: carnil to look into a test for #1105164 (waldi, 19:14:24)

  2. #1103397 (waldi, 19:14:52)
  3. #1104327 (waldi, 19:15:57)
    1. ACTION: ukleinek to forward #1104327 (ukleinek, 19:21:15)

  4. #1104732 (waldi, 19:23:01)
  5. #1105211 (waldi, 19:23:43)
    1. ACTION: waldi to answer #1105211 (waldi, 19:34:09)

  6. #1103399 (waldi, 19:34:20)
  7. #1104909 (waldi, 19:34:36)
    1. ACTION: waldi to close #1104909 (waldi, 19:35:13)

  8. #1014299 (waldi, 19:35:37)
  9. #1102518 (waldi, 19:35:57)
    1. ACTION: ukleinek asks for details and further debug actions (#1102518) (ukleinek, 19:51:27)

  10. #1104745 (waldi, 19:52:22)
    1. ACTION: bwh will ask reporter of #1104745 to test with gcc-snapshot (bwh, 19:56:41)

  11. AOB (waldi, 19:57:21)
    1. ACTION: bwh to chair next week (waldi, 19:58:55)


Meeting ended at 20:07:10 UTC (full logs).

Action items

  1. carnil to look into a test for #1105164
  2. ukleinek to forward #1104327
  3. waldi to answer #1105211
  4. waldi to close #1104909
  5. ukleinek asks for details and further debug actions (#1102518)
  6. bwh will ask reporter of #1104745 to test with gcc-snapshot
  7. bwh to chair next week


Action items, by person

  1. bwh
    1. bwh will ask reporter of #1104745 to test with gcc-snapshot
    2. bwh to chair next week
  2. carnil
    1. carnil to look into a test for #1105164
  3. ukleinek
    1. ukleinek to forward #1104327
    2. ukleinek asks for details and further debug actions (#1102518)
  4. waldi
    1. waldi to answer #1105211
    2. waldi to close #1104909


People present (lines said)

  1. waldi (61)
  2. bwh (47)
  3. ukleinek (44)
  4. carnil (25)
  5. KGB (3)
  6. MeetBot (2)


Generated by MeetBot 0.1.4.