#debian-kernel Meeting

Meeting started by ukleinek at 20:01:12 UTC (full logs).

Meeting summary

  1. #1087807 (ukleinek, 20:03:46)
  2. #1093243 (ukleinek, 20:05:02)
  3. #1076372 + #1090717 (ukleinek, 20:09:26)
  4. #1086028 (ukleinek, 20:11:05)
    1. ACTION: ukleinek forwarding #1086028 to debian-mips (ukleinek, 20:14:17)
    2. https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=1093200#50 mentions some non-Cargo cases (bwh, 20:14:20)

  5. #1093734 (ukleinek, 20:15:03)
  6. #1088159 (ukleinek, 20:18:03)
    1. https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=1088159#39 (carnil, 20:20:28)

  7. #1091788 (ukleinek, 20:21:42)
  8. #1092189 (ukleinek, 20:23:40)
    1. ACTION: ukleinek searches for an archive link and marks as forwarded (ukleinek, 20:26:05)

  9. #1086175 (ukleinek, 20:26:28)
  10. #1093371 (ukleinek, 20:32:51)
  11. #1093390 (ukleinek, 20:35:13)
    1. ACTION: ukleinek responds to #1093390 (ukleinek, 20:43:11)

  12. #1093435 (ukleinek, 20:43:34)
  13. #1093775 (ukleinek, 20:50:05)
    1. ACTION: ukleinek to care for #1093775 (ukleinek, 21:02:31)


Meeting ended at 21:13:58 UTC (full logs).

Action items

  1. ukleinek forwarding #1086028 to debian-mips
  2. ukleinek searches for an archive link and marks as forwarded
  3. ukleinek responds to #1093390
  4. ukleinek to care for #1093775


Action items, by person

  1. ukleinek
    1. ukleinek forwarding #1086028 to debian-mips
    2. ukleinek searches for an archive link and marks as forwarded
    3. ukleinek responds to #1093390
    4. ukleinek to care for #1093775


People present (lines said)

  1. ukleinek (92)
  2. carnil (47)
  3. bwh (35)
  4. MeetBot (3)
  5. KGB (1)


Generated by MeetBot 0.1.4.