#debian-france Meeting
Meeting started by zordhak at 20:02:51 UTC
(full logs).
Meeting summary
- Évènements (zordhak, 20:04:14)
 
- Open Source Experience - 8 & 9 Novembre - Paris (zordhak, 20:05:02)
 
- Capitole du libre - Toulouse - 19 et 20 Novembre (zordhak, 20:07:19)
 
- FOSDEM - Bruxelles (Belgique) - 4 et 5 Février 2023 (zordhak, 20:08:48)
  - https://wiki.debian.org/DebianEvents/be
    (zordhak,
    20:10:13)
 
 
- Événement organisés par Debian-France (zordhak, 20:11:17)
 
- Trésorier Adjoint (zordhak, 20:15:01)
 
- Goodies (zordhak, 20:16:19)
 
- Retour events (zordhak, 20:17:19)
  - AGREED: Pour une
    mini-Debconf, si pas à Bordeaux, étudier l'idée de refaire pendant
    un Capitole (zordhak,
    20:19:52)
 
 
- Goodies (suite) (zordhak, 20:25:59)
  - AGREED: Nous avons
    déjà lancé une commande de stickers, partiellement arrivée chez
    valde[m] (zordhak,
    20:26:25)
 
  - AGREED: Nous avons
    aussi lancé une commande de « remove before flight » (RBF) (je ne
    sais plus qui a fait les devis, mais présent ici de mémoire, alors
    merci !) (zordhak,
    20:26:51)
 
  - AGREED: Votes en
    cours au CA pour refaire des stocks sur les sweats et tee-shirts
    (pensez à voter) (zordhak,
    20:27:22)
 
  - AGREED: Tentative de
    faire un nouveau Goodie : un BIC 4 couleurs (vote en cours sur le
    CA, pensez à voter :)) (zordhak,
    20:27:54)
 
 
- AG - Renouvellement CA (zordhak, 20:29:51)
  - AGREED: Nous sommes
    déjà à la fin de l'année, l'AGO va donc arriver dans les prochains
    mois (zordhak,
    20:30:20)
 
  - AGREED: Pensez à
    renouveler votre cotisation pour pouvoir voter ! (mais les
    secrétaires vont vous faire un rappel si vous n'êtes pas à jour
    :)) (zordhak,
    20:30:59)
 
  - AGREED: AGO prévu
    courant Février, les dates vont être arrêtées prochainement, vous
    serez informés par mail et sur IRC (zordhak,
    20:38:03)
 
 
- Autres sujets de fonds en cours (zordhak, 20:39:00)
 
- Nouveau : nous avons un TPE ! (zordhak, 20:43:06)
 
- Gestion des mots de passe de l'asso (zordhak, 20:48:10)
  - AGREED: Sujet à
    lancer au CA pour basuler sur « pass » (zordhak,
    20:53:37)
 
 
- Autres sujets ? (zordhak, 20:55:16)
 
Meeting ended at 21:12:47 UTC
(full logs).
Action items
  - (none)
 
People present (lines said)
  - zordhak (145)
 
  - jipege (18)
 
  - valde (16)
 
  - kibi (12)
 
  - valde[m] (9)
 
  - olasd (3)
 
  - MeetBot (2)
 
Generated by MeetBot 0.1.4.