#debian-france Meeting

Meeting started by zordhak at 19:59:16 UTC (full logs).

Meeting summary

  1. Section Compte-rendu (zordhak, 20:05:14)
  2. Lecteur CB pour stands et évènements (zordhak, 20:05:24)
    1. https://sumup.fr/ (zordhak, 20:09:27)
    2. https://www.izettle.com/fr (zordhak, 20:09:38)
    3. AGREED: si d'autres alternatives connues, merci de nous le faire savoir sur ca@ (zordhak, 20:13:38)
    4. AGREED: sinon solutions à étudier (frais entre autre) et détails à voir entre CA et trésorier (zordhak, 20:14:03)

  3. Planet-fr (zordhak, 20:15:52)
    1. http://planet-fr.debian.net/ (zordhak, 20:16:53)
    2. http://planet-fr.debian.net/users/ (zordhak, 20:17:04)
    3. ACTION: lbenoit est volontaire pour reprendre le flambeau de la migration (zordhak, 20:21:12)
    4. AGREED: explorer la piste de olasd - d'intégrer à l'arbo planet.debian (zordhak, 20:23:09)

  4. Compte-rendu (zordhak, 20:24:13)
  5. Ajout goodies sur EVL (zordhak, 20:24:25)
    1. https://enventelibre.org/fr/42-debian (zordhak, 20:25:05)
    2. https://www.qwant.com/?q=buff&t=images (zordhak, 20:27:46)
    3. AGREED: Ps : ne pas hésiter si vous souhaitez aider pour la gestion des goodies / commandes ou autre, ça peut vitre prendre du temps :) (zordhak, 20:35:40)

  6. adresse donation@ (zordhak, 20:36:14)
    1. AGREED: Suite des suggestions, l'adresse de contact pour les reçu fiscaux à été mise à jour vers donation@france.debian.net (zordhak, 20:36:49)
    2. https://france.debian.net/soutenir/ (zordhak, 20:37:48)
    3. https://www.debian.org/donations#debianfrance (zordhak, 20:37:53)

  7. Supervision du serveur france.debian.net (zordhak, 20:39:06)
    1. https://cloud.zordhak.fr/s/Je476DL8e5b7nS2 (zordhak, 20:41:19)

  8. Évènements à venir (zordhak, 20:44:07)
  9. FOSDEM 2020 (zordhak, 20:44:13)
    1. https://wiki.debian.org/DebianEvents/be/2020/FOSDEM (zordhak, 20:44:37)
    2. https://wiki.debian.org/DebianEvents/be/2020/MiniDebCamp (zordhak, 20:45:27)

  10. JDLL 2020 (zordhak, 20:48:29)
    1. https://framadate.org/debianfr-jdll2020 (zordhak, 20:49:16)

  11. Autres sujets ? (zordhak, 20:52:07)
  12. AG 2020 (zordhak, 20:56:48)
    1. AGREED: rappel de cotisation envoyé (zordhak, 20:57:19)
    2. AGREED: début de l'AG 2020 en Février (zordhak, 20:57:26)
    3. AGREED: les volontaires au CA, préparez votre candidatures (zordhak, 20:57:47)

  13. Fin de la réunion (zordhak, 21:03:37)
    1. https://salsa.debian.org/debian-france-team/workshop/mise-jour-ri (zordhak, 21:06:36)
    2. https://salsa.debian.org/debian-france-team/workshop/mise-jour-ri/compare/3b99f3374c1019c9d9b6364abfba467ba18049d5...master (olasd, 21:10:16)


Meeting ended at 21:11:08 UTC (full logs).

Action items

  1. lbenoit est volontaire pour reprendre le flambeau de la migration


Action items, by person

  1. lbenoit
    1. lbenoit est volontaire pour reprendre le flambeau de la migration


People present (lines said)

  1. zordhak (189)
  2. texou (50)
  3. lbenoit (24)
  4. olasd (19)
  5. valde (16)
  6. peb (8)
  7. MeetBot (5)
  8. yadd (2)
  9. daissi (1)


Generated by MeetBot 0.1.4.