#debian-ctte Meeting

Meeting started by spwhitton at 11:57:58 UTC (full logs).

Meeting summary

  1. Roll Call (spwhitton, 11:58:01)
  2. Recruitment (spwhitton, 12:05:46)
    1. ACTION: spwhitton to start internal poll (spwhitton, 12:05:50)

  3. Bug#1060700: Impact of problems caused by aliasing on declared Conflicts (spwhitton, 12:06:10)
    1. ACTION: Myon to write summary of discussion to the bug & close it (spwhitton, 12:30:38)

  4. Any Other Business (spwhitton, 12:30:43)


Meeting ended at 12:32:30 UTC (full logs).

Action items

  1. spwhitton to start internal poll
  2. Myon to write summary of discussion to the bug & close it


Action items, by person

  1. Myon
    1. Myon to write summary of discussion to the bug & close it
  2. spwhitton
    1. spwhitton to start internal poll


People present (lines said)

  1. spwhitton (37)
  2. Myon (23)
  3. helmut (17)
  4. Emperor (14)
  5. roehling (3)
  6. MeetBot (2)


Generated by MeetBot 0.1.4.