#debian-ctte Meeting

Meeting started by dondelelcaro at 17:58:10 UTC (full logs).

Meeting summary

  1. Who is here? (dondelelcaro, 17:58:22)
  2. Next Meeting? (dondelelcaro, 18:00:34)
    1. ACTION: dondelelcaro to ping about next meeting on ctte mailing list before it happens (dondelelcaro, 18:04:17)

  3. #727708 Decide which init system to pick (dondelelcaro, 18:04:25)
    1. ACTION: everyone to answer diziet's questions (dondelelcaro, 18:57:13)

  4. Additional Business (dondelelcaro, 19:01:30)


Meeting ended at 19:02:31 UTC (full logs).

Action items

  1. dondelelcaro to ping about next meeting on ctte mailing list before it happens
  2. everyone to answer diziet's questions


Action items, by person

  1. dondelelcaro
    1. dondelelcaro to ping about next meeting on ctte mailing list before it happens


People present (lines said)

  1. Diziet (105)
  2. aba (76)
  3. bdale (62)
  4. vorlon (52)
  5. rra (49)
  6. keithp (41)
  7. dondelelcaro (27)
  8. Mithrandir (9)
  9. Trollinator (7)
  10. ansgar (5)
  11. MeetBot (2)
  12. Maulkin (1)
  13. weasel (1)


Generated by MeetBot 0.1.4.