#debconf12-nicaragua Meeting

Meeting started by leogg at 17:59:20 UTC (full logs).

Meeting summary

  1. buenos días gente! :) (leogg, 17:59:44)
  2. Discusión sobre sede (leogg, 18:01:57)
    1. ACTION: n0rman ayuda a hacer carta para la UCA (leogg, 18:08:09)
    2. ACTION: se explorará opción del CIPRES para almorzar (leogg, 18:08:31)
    3. ACTION: se explorará también la opción de almorzar en la UCA (leogg, 18:10:13)
    4. n0rman: ncesitamos reunirnos con renata para conocer los espacios que podŕiamos dispner (gwolf, 18:17:34)

  3. Presupuesto - Patrocinio (leogg, 18:20:26)
    1. se está trabajando en conseguir patrocinio tanto a nivel local como internacional (leogg, 18:23:03)
    2. molestar a n0rman con cualquier posible contacto de patrocinio (leogg, 18:23:21)

  4. Presupuesto - Exoneración de impuestos (leogg, 18:25:44)
    1. ACTION: jimbodoors hace contacto inicial con INTUR y DGI para exoneración de impuestos (leogg, 18:29:18)

  5. Sitio web (leogg, 18:30:58)
    1. http://wiki.debconf.org/wiki/DebConf12/Website (leogg, 18:31:27)
    2. Necesitamos ayuda con el contenido del sitio web http://wiki.debconf.org/wiki/DebConf12/Website (leogg, 18:32:03)

  6. Asuntos varios/Próxima reunión (leogg, 18:33:30)
    1. se está explorando la opción de ofrecer café orgánico con la marca Debian durante el DebConf (leogg, 18:35:32)
    2. las opciones son que DebConf lo venda, o que lo haga directamente el productor y de un % de las ganancias al proyecto (leogg, 18:36:09)
    3. Próxima reunión el 14 de marzo (leogg, 18:41:33)


Meeting ended at 18:41:42 UTC (full logs).

Action items

  1. n0rman ayuda a hacer carta para la UCA
  2. se explorará opción del CIPRES para almorzar
  3. se explorará también la opción de almorzar en la UCA
  4. jimbodoors hace contacto inicial con INTUR y DGI para exoneración de impuestos


Action items, by person

  1. jimbodoors
    1. jimbodoors hace contacto inicial con INTUR y DGI para exoneración de impuestos
  2. n0rman
    1. n0rman ayuda a hacer carta para la UCA
  3. UNASSIGNED
    1. se explorará opción del CIPRES para almorzar
    2. se explorará también la opción de almorzar en la UCA


People present (lines said)

  1. leogg (91)
  2. n0rman (91)
  3. gwolf (31)
  4. xamanu (27)
  5. Daviddagb2 (16)
  6. carocr (7)
  7. jimbodoors (7)
  8. lilix (6)
  9. mmgc84 (6)
  10. MeetBot (2)
  11. moray (1)


Generated by MeetBot 0.1.4.