#tor-dev Meeting

Meeting started by nickm at 13:32:20 UTC (full logs).

Meeting summary

    1. ACTION: sebastian opens a ticket and tells people about how to drop our c90 requirement (nickm, 13:43:40)
    2. ACTION: yawning will have a look at the latest branch for 9262 (nickm, 13:43:52)
    3. ACTION: nickm will have a look at the latest branch for 9262 (nickm, 13:43:57)


Meeting ended at 13:57:42 UTC (full logs).

Action items

  1. sebastian opens a ticket and tells people about how to drop our c90 requirement
  2. yawning will have a look at the latest branch for 9262
  3. nickm will have a look at the latest branch for 9262


Action items, by person

  1. nickm
    1. nickm will have a look at the latest branch for 9262
  2. UNASSIGNED
    1. sebastian opens a ticket and tells people about how to drop our c90 requirement
    2. yawning will have a look at the latest branch for 9262


People present (lines said)

  1. nickm (35)
  2. Yawning (15)
  3. asn (15)
  4. Sebastian (9)
  5. athena (7)
  6. MeetBot (2)


Generated by MeetBot 0.1.4.